<!DOCTYPE html>
    <!--[if lt IE 8]> <html class="no-js oldie" lang="da"> <![endif]-->
    <!--[if IE 8]>    <html class="no-js oldie" lang="da"> <![endif]-->
    <!--[if gt IE 8]><!-->
    <html class="no-js" lang="da">
    <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<script async>
           var _adReqs = _adReqs || [];
		    var _asynchJavascriptLinks = _asynchJavascriptLinks || [];
		</script>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        
        <meta name="viewport" content="maximum-scale=1">
        
    <title>Nordjyde med i vanvittigt tv-program | Nordjyske.dk</title>

        <link href='https://fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
        <link href="/bundles/css?v=ME-D7mmxUEZCcP1K8Dy8q2rA86VXZH2HggFWN02Qzhk1" rel="stylesheet"/>

        <script src="/content/js/libs/modernizr-2.8.3.min.js"></script>
        <!-- Gigya -->
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE">
            {
                lang: "da",
                bypassCookiePolicy: 'always'
            }
        </script>

        <script src="/bundles/js?v=AfXGr55ae3YqpdPF2Lg2UWHG_UqGuHOwfc0ync4K1Xo1"></script>

        <script src="/content/js/comment/populatecount.js"></script>
        <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
        <link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
        <link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
        <link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
        <link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
        <link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
        <link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
        <link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
        <link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
        <link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
        <link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
        <link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
        
        <script>
            var gaDimension10Value = 'misc';
            var gaDimension11Value = '';
            var gaDimension12Value = '';
        </script>

        
    <script src="/content/js/comment/comments.js"></script>
    <script type="text/javascript" src="/plugins/radiantmediaplayer/3.8.8/js/rmp.min.js"></script>
    

<!-- Twitter card BEGIN -->
        <meta name="twitter:site" content="@nordjyskedk" />
        <meta name="twitter:title" content="Nordjyde med i vanvittigt tv-program" />
<meta name="twitter:description" content="Morten Sort Mouritsen prøver sine grænser af i nyt program, hvor tidligere elitesoldater står bag udfordringerne" />            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/929c8a56-8072-4291-ac57-94d271e94e20.jpg?max-width=624&height=416&crop=auto&scale=both" />
<!-- Twitter card END -->

<meta property="fb:admins" content="598329286,603927750,1433857044" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513" />
<meta property="og:site_name" content="www.nordjyske.dk" />

<link rel="canonical" href="https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513" />

    <meta property="article:author" content="Tina Larsen" />
    <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/929c8a56-8072-4291-ac57-94d271e94e20.jpg?max-width=624&height=416&crop=auto&scale=both" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="624" />
    <meta property="og:image:height" content="416" />
    <meta property="og:title" content="Nordjyde med i vanvittigt tv-program" />
    <meta property="og:description" content="Morten Sort Mouritsen prøver sine grænser af i nyt program, hvor tidligere elitesoldater står bag udfordringerne" />
    <meta property="article:published_time" content="2016-12-23T06:48:19.4000000Z" />
    <meta property="article:modified_time" content="2016-12-23T06:48:19.4000000Z" />
            <meta property="article:tag" content="N&#248;rresundby" />
            <meta property="article:tag" content="Nordjylland" />
            <meta property="article:tag" content="STEDER" />
            <meta property="article:tag" content="Aalborg og omegn" />
            <meta property="article:tag" content="Danmark" />

    <meta name="description" content="Morten Sort Mouritsen prøver sine grænser af i nyt program, hvor tidligere elitesoldater står bag udfordringerne">


    <script>
        var artikelUrl = "https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513";
    </script>




    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513" />
    <meta name="cXenseParse:location" content="N&#248;rresundby" />
    <meta name="cXenseParse:title" content="Nordjyde med i vanvittigt tv-program" />
    <meta name="cXenseParse:description" content="Morten Sort Mouritsen pr&#248;ver sine gr&#230;nser af i nyt program, hvor tidligere elitesoldater st&#229;r bag udfordringerne" />
    <meta name="cXenseParse:recs:publishtime" content="2016-12-23T06:48:19Z" />
    <meta name="cXenseParse:njy-redaktion" content="nordjylland" />
    <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
    <meta name="cXenseParse:recs:njy-imagecount" content="3" />
    <meta name="cXenseParse:recs:articleid" content="15be0d15-b413-43be-8ba6-27ff8343cfa8" />
    <meta name="cXenseParse:author" content="Tina Larsen" />
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222328344608261873']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>

    
            <script>
                gaDimension10Value = 'view-article';
                gaDimension11Value = '0';
                gaDimension12Value = '3347';
            </script>


        <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-22051573-1', {
	  'cookieName': '_ga_nj_desktop'
	});

	ga('create', 'UA-22051573-3', {
	  'cookieName': '_ga_nj',
	  'name': 'nj'
	});

	ga('create', 'UA-22051089-1', {
	  'cookieName': '_ga_alle_samlet',
	  'name': 'alle_samlet'
	});

	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
	ga('nj.require', 'displayfeatures');
	ga('alle_samlet.require', 'displayfeatures');

	if (gaDimension10Value && gaDimension10Value != '') {
		ga('nj.set', 'dimension10', gaDimension10Value);
	}
	if (gaDimension11Value && gaDimension11Value != '') {
		ga('nj.set', 'dimension11', gaDimension11Value);
	}
	if (gaDimension12Value && gaDimension12Value != '') {
		ga('nj.set', 'dimension12', gaDimension12Value);
	}

	ga('send', 'pageview');
	ga('nj.send', 'pageview');
	ga('alle_samlet.send', 'pageview');
        
</script>
<meta name="google-site-verification" content="-yDXtamVdBfLTD1fecLfntBealfbswH8e1uyA05qOKc" />
<script type="text/javascript">
        var _mfq = _mfq || [];
        (function () {
        var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
        mf.src = "//cdn.mouseflow.com/projects/c35a4b72-c681-4878-a5ac-9b4adf91577b.js";
        document.getElementsByTagName("head")[0].appendChild(mf);
      })();
    </script>
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta property="article:publisher" content="https://www.facebook.com/nordjyskemedier" />
        
        

        <script>pageNameOnclickTracking = "Artikelplacering Artikel";</script>
            <!-- NodeId: 1201 -->
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/iOS-icons/apple-touch-icon-144x144-nordjyske-dk.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/iOS-icons/apple-touch-icon-114x114-nordjyske-dk.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/iOS-icons/apple-touch-icon-72x72-nordjyske-dk.png">
        <link rel="apple-touch-icon-precomposed" href="/images/iOS-icons/apple-touch-icon-57x57-nordjyske-dk.png">
        <link rel="shortcut icon" href="/images/iOS-icons/small-nordjyske-dk.png">
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                      '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '169836523381480');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=169836523381480&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
        
        <script type="text/javascript">
            var springq = springq || [],
                gallupPageName = 'nordjyske/Artikel';
        </script>
    </head>
    <body class="js-header-expand" ontouchstart="touchStart(event)" ontouchmove="touchMove(event)" ontouchend="touchEnd(event)" ontouchcancel="touchCancel(event)">
        
            <div id="wallpaper">
                <div class="jubii-adunit" data-name="wallpaper"></div>
            </div>
        
        <div class="print-hide" id="superMenuContainer">
            <div id="superMenu" class="clearfix">
                
            </div>
        </div>
        
    <div id="skyscraperAddContainerWrapper" class="print-hide">
        <div id="skyscraperAddContainer">
            <div class="skyscraperAdd fl" style="text-align: right;">
                <div class="jubii-adunit" data-name="skyscraper-left"></div>
            </div>
            <div class="skyscraperAdd fr">
                <div class="jubii-adunit" data-name="skyscraper-right"></div>
            </div>
        </div>
    </div>

        <div id="page-wrapper" class="site-width site-wrapper">
            <header class="print-hide">
                
		            <div class="row banner-wrapper top-banner">
                        <div class="jubii-adunit" data-name="header-wide"></div>
    		        </div>
                
               
                <div class="top-wrapper">
                    <aside>
				        <div class="top-bar clearfix">
			    	        <a id="menuLogo" class="logo" href="/nyheder" title="Til forsiden"><img alt="nordjyske.dk logo" src="/content/images/svg/logo-nordjyske-dk.svg" /></a>
			    	        <div class="top-bar-tools">
                                <div class="search-hide">
			    		            <a href="/profilsider/profilredigering" id="editProfile" class="button-link">Se din profil</a>
			    		            <a href="#" id="getProfile" class="button-link">Få gratis profil</a>
			    		            <a href="#" id="menu-login" class="button-link blue-text icon icon-login">Log ind</a>
			    		            <a href="#" id="menu-logout" class="button-link blue-text icon icon-login">Log ud</a>
                                    <a href="/hjaelp/typiske-spoergsmaal" class="button-link icon icon-help">Hjælp</a>
                                    <a href="#" id="collapsed-search-btn" class="button-link icon icon-search">Søg</a>
                                </div>
                                <div class="top-bar-search off">
                                        <input type="search" class="search-block-content" placeholder="Søg..." /> <a href="#" class="search-block-close">Luk</a>
                                        <span class="searchSubmit" title="Søg"></span>
                                    </div>
                                <div id="search-block">
                                    <input type="search" class="search-block-content" placeholder="Søg..." />
                                    <span class="searchSubmit" title="Søg"></span>
                                </div>
			    	        </div>
				        </div>
			        </aside>
                     
                    <nav>
				        <div class="nav1">
                            <!-- Navigation.cshtml start -->
        <ul class="nav1-list clearfix">
                <li>
                    <a class="active" target="_top" href="/nyheder">Nyheder</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/sport">Sport</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/erhverv">Erhverv</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/foto">Foto</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/tv">TV</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/e-avis">E-Avis</a>
                </li>
                <li>
                    <a class="passive" target="_blank" href="http://www.nordjyskejob.dk/">Job</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/navne">Navne</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/radio">Radio</a>
                </li>
        </ul>

<!-- Navigation.cshtml end -->

				        </div>
				        <div class="nav2">
                            
<!-- NavigationSub.cshtml start -->
<ul class="nav2-list clearfix">        <li>
            <a class="active" target="_top" href="/nyheder/aalborg">Aalborg</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/frederikshavn">Frederikshavn</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/hjoerring">Hj&#248;rring</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/broenderslev">Br&#248;nderslev</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/jammerbugt">Jammerbugt</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/mariagerfjord">Mariagerfjord</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/rebild">Rebild</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/vesthimmerland">Vesthimmerland</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/thisted">Thisted</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/morsoe">Mors&#248;</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/nordjylland">Nordjylland</a>
        </li>
</ul><!-- NavigationSub.cshtml end -->
				        </div>
			        </nav>
                </div>
            </header>
            <aside class="page-content">
                <div class="row showMobile">
                    <div class="grid4 cols4 col-wrapper" id="mobileLinkBox">
                        <a href="#" id="mobileLink" class="box header">Gå til forsiden af mobiludgaven »</a>
                    </div>
                </div>
                <img src="/content/images/svg/logo-nordjyske-dk.svg" class="print-show" id="print-logo" />
                
                
    <div class="row article article-page">
        <div class="grid3a col1_2 col-wrapper js-adapt-content">
            <article>
                <div class="grid3a col1_2 col-wrapper">
                    
                    
    <!-- article image -->
    <div class="grid3a col1_2">
            <a href="#" class="articleGalleryLink">
<img class="article-image-gallery-icon" src="/content/images/svg/art-teaser-img-icon-gallery.svg" width="120" heigth="120" />                <img class="article-image gallery-link" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/929c8a56-8072-4291-ac57-94d271e94e20.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white" alt="Byline from storyImageByline: " title="" />
            </a>
                <div id="articleImageDescription">
                    Det kræver sin mand at deltage i Korpset. I følge Morten Sort Mouritsen er forløbet det hårdeste nogensinde lavet på dansk tv. Foto: Lars E./TV 2
                </div>
        <h1 class="ow">Nordjyde med i vanvittigt tv-program</h1>
            <div class="sub-header">
                <p>Morten Sort Mouritsen prøver sine grænser af i nyt program, hvor tidligere elitesoldater står bag udfordringerne</p>
            </div>
        <div id="byline">
            <div>
                
                    Af: <span class="byline-text">Tina Larsen  og Claus Søndberg (foto)  <a href="mailto:tina.larsen@nordjyske.dk">tina.larsen@nordjyske.dk</a></span>
            </div>
            <div>
                23. december 2016 07:48
            </div>
            
        </div>
    </div>
        <!-- article -->
    <div class="row">
        <div class="grid3a col1 print-hide">
            <!-- Printannoncer -->
            <div class="printHide articleSocialNAdds clearfix">
                    <div class="boxWrapper">
                        <script type="text/javascript">
<!--
                        google_ad_client = "ca-pub-9447396262823000";
                        /* Artiklevisning - øverst */
                        google_ad_slot = "2942131789";
                        google_ad_width = 180;
                        google_ad_height = 150;
                        //-->
                        </script>
                        <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                        </script>
                    </div>
                <div id="story-ads" class="clearfix">
                    <script type="text/javascript" src="/content/js/ads/StoryAds.3.1.js"></script>
                </div>
            </div>
        </div>
        <div class="grid3a col2 body-text" id="articleTextInner" data-storyid="15be0d15-b413-43be-8ba6-27ff8343cfa8" data-listid="18" data-originid="1">
            
            <div class="row social no-margin-top print-hide">
                <div class="social-full">
                    
                    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513&title=Nordjyde+med+i+vanvittigt+tv-program"><img class="fx-hover" src="/content/images/svg/btn-share-facebook.svg" width="40" height="40"></a>
                    <a title="Del på Google+" target="_blank" href="https://plus.google.com/share?url=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513"><img src="/content/images/svg/btn-share-googleplus.svg" width="40" height="40"></a>
                    <a title="Del på LinkedIn" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513&title=Nordjyde+med+i+vanvittigt+tv-program&source=https://nordjyske.dk"><img src="/content/images/svg/btn-share-linkedin.svg" width="40" height="40"></a>
                    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Nordjyde+med+i+vanvittigt+tv-program+https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513"><img src="/content/images/svg/btn-share-twitter.svg" width="40" height="40"></a>
                        <a title="Del på Pinterest" target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/929c8a56-8072-4291-ac57-94d271e94e20.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white&url=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513&is_video=false&description=Nordjyde+med+i+vanvittigt+tv-program"><img src="/content/images/svg/btn-share-pinterest.svg" width="40" height="40"></a>
                </div>
                <div class="comments">
                    <a href="#comments" class="comment-count-button"><span class="comment-count" data-storyid="15be0d15-b413-43be-8ba6-27ff8343cfa8">&hellip;</span></a>
                </div>
            </div>

<p class="Brød.9.ledeord">NØRRESUNDBY: Det handler om at prøve sine egne grænser af og teste både sin mentale og fysiske styrke i TV 2’s nye program, Korpset. Her har fire tidligere jægersoldater specialdesignet et otte dages kursusforløb, hvor 30 deltagere skal igennem en række udfordringer og prøvelser.</p><p class="Brød.9">Blandt deltagerne er 35-årige Morten Sort Mouritsen fra Nørresundby. Han kalder deltagelsen en mulighed, han ikke kunne sige nej til.</p><div class="jubii-adunit" data-name="in-article"></div><h3>Inspireret af at teste grænser</h3><p class="Brød.9.u-indryk">- Det har altid inspireret mig at prøve grænser af. At se hvor langt man kan gå, og udfordringerne i programmet er uden tvivl det hårdeste, jeg har prøvet, siger han.</p><p class="Brød.9">- Og det tiltaler mig at gå igennem noget sammen med andre, at få et kammeratskab og opbygge noget sammen. Sådan var det i Korpset. Det at samarbejde som et hold, kampgejsten og entusiasmen er noget, jeg også kan bruge i mit arbejde efterfølgende, siger han.</p><p class="Brød.9"><div class="text-embed"><img id="articleImage" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/c368acf5-e404-415b-ae36-d31a7c10c629.jpg?maxwidth=no&width=620&mode=crop&bgcolor=white" alt="" title=""></div></p><h3>En afgørende beslutning</h3><p class="Brød.9.u-indryk">Morten Sort Mouritsen er afdelingschef hos Hustømrerne i Aalborg. Han er uddannet tømrer og bygningskonstruktør, ligesom han har en akademiuddannelse i ledelse.</p><p class="Brød.9">At han overhovedet er i form til at deltage i tv-programmet skyldes en beslutning, han tog for nogle år siden.</p><p class="Brød.9">- Da jeg var yngre, spillede jeg fodbold, men som 17-årig var jeg involveret i et trafikuheld, hvor jeg brækkede nakken, siger Morten Sort Mouritsen, der i dag er kommet sig helt.</p><p class="Brød.9">- Jeg styrketrænede men endte med at veje 25 kilo mere end i dag. Og for fem år siden besluttede jeg, at jeg ikke ville være ham den store bamse mere.</p><p class="Brød.9">Efterfølgende er det blevet til adskillige løbe- og cykelture, ligesom Morten Sort Mouritsen har gennemført maraton, ironman og andre langdistancer. </p><p class="Brød.9"><div class="text-embed"><img id="articleImage" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/4792efa4-0aee-459d-9e38-d132596401de.jpg?maxwidth=no&width=620&mode=crop&bgcolor=white" alt="" title=""></div></p><h3>Ydmyg og taknemmelig</h3><p class="Brød.9.u-indryk">Han siger om sine forberedelser til tv-optagelserne:</p><p class="Brød.9">- Jeg var ikke i tvivl om, at jeg var i ok form, og at jeg kunne løbe. Så udover min normale træning brugte jeg tid på at gå lange ture med oppakning.</p><p class="Brød.9">Timelange øvelser, blodige vabler og dehydrering er nogle af udfordringerne, deltagerne skal kæmpe med og mod.</p><p class="Brød.9">- Men det mentale fylder i virkeligheden allermest. Man skal kunne håndtere at blive presset rigtig hårdt, selv om man er udmattet, træt og sulten. Jeg har ikke tidligere prøvet noget, hvor jeg har lært så meget om mig selv. Jeg har fået en ydmyghed og taknemmelighed for, hvad jeg evner at stå igennem, siger han, der kalder sin deltagelse for en god og lærerig oplevelse.</p><p class="Brød.9">- Jeg var med i Korpset for at flytte mine egne grænser. Og sådan blev det.</p><p class="Brød.9">Undervejs i programserien melder deltagerne enten selv fra, når deres personlige grænse er nået, eller de bliver sorteret fra. Den eller de der står tilbage til sidst vinder ikke noget, men instruktørerne vurderer, at de er gjort af det rette stof til at blive elitesoldat.</p><p class="Brød.9">Korpset har premiere på TV 2 onsdag 4. januar klokken 20.</p>
                    <div class="row">
                        
                    </div>
                <div class="row" id="manualLinks">
                </div>

            <div class="row social social-bottom print-hide">
                <div class="social-full">
                    
                    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513&title=Nordjyde+med+i+vanvittigt+tv-program"><img class="fx-hover" src="/content/images/svg/btn-share-facebook.svg" width="40" height="40"></a>
                    <a title="Del på Google+" target="_blank" href="https://plus.google.com/share?url=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513"><img src="/content/images/svg/btn-share-googleplus.svg" width="40" height="40"></a>
                    <a title="Del på LinkedIn" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513&title=Nordjyde+med+i+vanvittigt+tv-program&source=https://nordjyske.dk"><img src="/content/images/svg/btn-share-linkedin.svg" width="40" height="40"></a>
                    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Nordjyde+med+i+vanvittigt+tv-program+https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513"><img src="/content/images/svg/btn-share-twitter.svg" width="40" height="40"></a>
                        <a title="Del på Pinterest" target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/929c8a56-8072-4291-ac57-94d271e94e20.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white&url=https://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/112/1513&is_video=false&description=Nordjyde+med+i+vanvittigt+tv-program"><img src="/content/images/svg/btn-share-pinterest.svg" width="40" height="40"></a>
                </div>
                <div class="comments">
                    <a href="#comments" class="comment-count-button"><span class="comment-count" data-storyid="15be0d15-b413-43be-8ba6-27ff8343cfa8">&hellip;</span></a>
                </div>
            </div>
        </div>
    </div>
    <script>
        var locationSplit = window.location.href.split('#');
        locationSplit = locationSplit[0].split('?');
        $('.articleGalleryLink').attr('href', locationSplit[0] + "/galleri");

        //HACK: set newsletter signup 
        $(document).ready(function () {
            $("input[name='pf_Demographicfield27']").val('Nordjyske_Article');
        });
        
    </script>

                    
                    <div class="row print-hide">
                        <div class="grid3a col1_2 banner-wrapper">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 468x60 artikel bund -->
                            <ins class="adsbygoogle"
                                    style="display:inline-block;width:468px;height:60px"
                                    data-ad-client="ca-pub-9447396262823000"
                                    data-ad-slot="0038247981"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div>
                    <div class="print-hide">
                        <div class="row">
                            <div class="grid3a col1_2">
                                <div data-spklw-widget="widget-5746dc18f18c1"></div>
                                <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                            </div>
                        </div>
                    </div>
                    <div class="print-hide">
                        <div class="row">
                            <div class="grid3a col1_2">
                                <div class="red-border-bottom txt-l">
                                    <div id="comments" class="offset-anchor"></div>
                                    <h3 class="comment-section-header"><span class="comment-count"></span> kommentarer</h3>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="grid3a col1_2">
                                

<script type="text/javascript">
    $(document).ready(function () {
        getComments(1);
    });
</script>

<div class="comments">

    <div id="comments-firstcomment" style="display:none">
        <p>Der er endnu ikke skrevet nogen kommentarer til denne artikel.</p>
        <p>Bliv den første og fortæl hvad du mener.</p>
    </div>

    <div id="comments-notloggedind" style="display:none">
        <h4>Du skal være logget ind for at kommentere</h4>
        <div>
            <a href="#" class="button-link md strong loginActivator" title="Klik her for at logge ind">Log ind</a>
            <a href="#" class="button-link md green createProfileActivator" title="Klik her for at oprette en gratis profil">Få gratis profil</a>
        </div>
    </div>

    <div id="comments-banned" style="display: none;">
        <strong>Din profil er blevet låst.</strong> Hvis du mener dette er en fejl, kontakt da kundeservice.
    </div>

    <div id="comments-loader" style="display:none">
        <h3>Henter kommentar...</h3>
    </div>

    <div id="comments-writecomment" style="display:none">
        <p class="infoText">Du er logget ind som: <span id="comments-userdisplayname"></span></p>
        <textarea id="comments-post" class="comment-input" placeholder="Hvad synes du? - Skriv din mening her..." maxlength="2000"></textarea>
        <input type="hidden" id="comments-parentId" value="0" />
        <div class="clearfix">

            <a href="#" class="button-link md blue fr" onclick="ga('send', 'all._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/18/1515?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=aalborg'); ga('send', 'site._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/18/1515?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=aalborg'); ga('send', 'legacy._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/18/1515?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=aalborg');return postComment(this);">Kommentér</a>
            <a href="#" class="button-link md grey-dark fr" data-id="0" data-text="Hvad synes du? - Skriv din mening her..." onclick="return setCommentParent(this)">Fortryd</a>
        </div>
    </div>

    <div id="comments-comments" style="display:none"></div>
    <div id="comments-pager" style="display:none"></div>

    <div id="comments-notloggedinmessage" style="display:none">
        <a href="#" onclick="$('#comments-notloggedinmessage').hide();return false;"><img src="/images/close.png" /></a>
        <div class="lightBox comment-feedback-box">
            <h1>Vigtigt</h1>
            <p>for at kunne bruge denne funktion skal du have et NORDJYSKE login og været logget ind.</p>
        </div>
    </div>
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        
        <div class="grid3a col3 js-adapt-filler print-hide">
            <div class="row no-margin-top banner-wrapper h75">
                <div class="jubii-adunit" data-name="body-tiny"></div>
            </div>
            <div class="row banner-wrapper h250">
                <div class="jubii-adunit" data-name="body-square-top"></div>
            </div>
            <div class="row">
                <div class="article-page-list-images article-list most-read">
                    <h3>Andre læser lige nu</h3>
                    <ul class="clearfix">
                        <!-- /r16/Article/ArticleMostViewed.cshtml end -->
            <li>
                <a href="https://nordjyske.dk/nyheder/aktion-i-aalborg-afblaest/7f98e135-7115-4a0a-b4b3-c74c4f63c8bc/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-1.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Aktion i Aalborg afbl&#230;st </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/terror-mistaenkt-muligvis-set-i-aalborg/dc735d48-3579-4648-a152-15e0fbd55289/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-2.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Terror-mist&#230;nkt muligvis set i Aalborg </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/berlin-angriber-haevdes-at-vaere-skudt/4c682d68-7260-4aa4-a873-2c255ce76dbc/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-3.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Berlin-angriber h&#230;vdes at v&#230;re skudt </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/flere-kilder-bekraefter--berlin-angriber-skudt/4c682d68-7260-4aa4-a873-2c255ce76dbc/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-4.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Flere kilder bekr&#230;fter: Berlin-angriber skudt </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/to-biler-i-frontalt-sammenstoed/9a815784-87f5-49c4-863e-4e0f0494a43f/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-5.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">To biler i frontalt sammenst&#248;d </div>
                    </div>
                </a>
            </li>
<!-- /r16/Article/ArticleMostViewed.cshtml end -->
                    </ul>
                </div>
            </div>
            <div class="row banner-wrapper h250">
                <div class="jubii-adunit" data-name="body-square"></div>
            </div>
            <div class="row js-adapt">
                <div class="article-page-list-images article-list">
                    <h3>Seneste nyt</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/nyheder/nordjysk-kaempetalent-skadet-inden-vm-i-canada/c369cd77-1a01-4bfb-968e-5ce3acf05be1/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/39e92bb0-786b-4513-81ed-796fde0008fb.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Nordjysk k&#230;mpetalent skadet inden VM i Canada</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/rusland-tror-paa-at-vaabenhvile-i-syrien-kan-vaere-paa-vej/d6b22441-3cdf-447b-86e6-f2b4c5a5926c/4/1513" class="row no-image clicktrack">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Rusland tror p&#229; at v&#229;benhvile i Syrien kan v&#230;re p&#229; vej</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/deutsche-bank-betaler-milliardboede/deeccfd8-8788-42c8-ad54-59fa2400eaf9/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/b0a0fd55-45a2-4330-9543-77a5b9e05681.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Deutsche Bank betaler milliardb&#248;de</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/morsfrisoer-havde-ubudne-gaester/2332c358-a611-4ac7-8bb6-c22b73b8073a/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2015_08_20/bd608f97-95a3-4241-a672-50375b7591bd.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Morsfris&#248;r havde ubudne g&#230;ster</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/knallertkoerer-sigtet-for-spirituskoersel/40a83198-8280-40a5-8e47-2e81cba5ec34/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/43acb387-047d-4083-893d-f61e50a84a3f.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Knallertk&#248;rer sigtet for spiritusk&#248;rsel</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
            <div class="row banner-wrapper h500 js-adapt">
                <div class="jubii-adunit" data-name="body-tall"></div>
            </div>
            <div class="row js-adapt">
                <div class="article-page-list-images article-list">
                    <h3>Fik du læst?</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/nyheder/aktion-i-aalborg-afblaest/7f98e135-7115-4a0a-b4b3-c74c4f63c8bc/18/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/96cd68ae-a749-422b-9436-81128f1a0789.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Aktion i Aalborg afbl&#230;st</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/terror-mistaenkt-muligvis-set-i-aalborg/dc735d48-3579-4648-a152-15e0fbd55289/18/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/ca9dff5f-1810-4a76-9498-b808fb16f580.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Terror-mist&#230;nkt muligvis set i Aalborg</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/nordjyde-med-i-vanvittigt-tv-program/15be0d15-b413-43be-8ba6-27ff8343cfa8/18/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/929c8a56-8072-4291-ac57-94d271e94e20.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Nordjyde med i vanvittigt tv-program</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/meny-satser-paa-aalborg/4ba9cd77-8815-40b1-9d5e-c4fd58e60296/18/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/dcf6c4f6-d269-4c8a-8b89-b9ea332faf26.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Meny satser p&#229; Aalborg</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/--bliver-godt-med-ferie/5a666aa0-8253-4176-9ff8-7d65493a01ee/18/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_23/609f0126-232f-438b-8793-032b85c37d17.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">- Bliver godt med ferie</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
            <div class="row js-adapt">
                <h3 class="todays-paper">I dagens avis</h3>
                
    <div class="todays-paper-wrapper">
        <a href="/e-avis"><img src="https://www.e-pages.dk/nordjyske/311874/teasers/medium.jpg" height="367"></a>
        <a href="/e-avis">Læs dagens e-avis</a>
    </div>

            </div>
            <div class="row banner-wrapper js-adapt">
                <div class="jubii-adunit" data-name="body-square"></div>
            </div>
            <div class="row js-adapt">
                <div class="article-list article-list-photos">
                    <h3>Se billederne</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/artikel/servitrice-har-tabt-sit-hjerte-til-gadeboern/bab3b2f2-7f70-4108-9ef8-92988c195f8a/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_22/49a8eefd-47a6-4369-b4eb-ee152300e5d8.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="bab3b2f2-7f70-4108-9ef8-92988c195f8a"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">7</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Servitrice har tabt sit hjerte til gadeb&#248;rn</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/artikel/hoegene-sendt-til-taelling-af-bundholdet/df108e52-4593-4c64-8e65-49d5b55eeedb/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_22/b42ca2aa-75d6-43fe-a74a-75424dd90549.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="df108e52-4593-4c64-8e65-49d5b55eeedb"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">8</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">H&#248;gene sendt til t&#230;lling af bundholdet</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/artikel/heldig-vinder-af-stor-julegave/2f58979f-21db-4282-9ae3-a04728ea6300/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_22/539b0e2e-1a2f-43b0-a97e-8bb2e4cc3563.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="2f58979f-21db-4282-9ae3-a04728ea6300"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">6</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Heldig vinder af stor julegave</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
        </div>
        
    </div>
    <div class="row banner-wrapper">
        <div class="jubii-adunit" data-name="body-wide-l" ></div>
    </div>

                <div class="row no-margin-bottom js-adapt-stop">
                <footer class="grid4 cols4 col-wrapper print-hide">
                    <div class="footer-cols-wrapper clearfix">
                        <div class="footer-col">
                            <h3>Stiftstidende</h3>
                            <ul>
                                <li><a target="_blank" href="http://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
                                <li><a target="_blank" href="/e-avis">Læs E-avisen</a></li>
                                <li><a target="_blank" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                                <li><a class="no-link">NORDJYSKE Medier app:</a></li>
                                <li><a target="_blank" href="http://itunes.com/apps/NORDJYSKE"><img src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                                <li><a target="_blank" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
                            </ul>
                        </div>
                        <div class="footer-col">
                            <h3>Følg os</h3>
                            <ul class="socialnetwork-list">
                                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank">Facebook</a></li>
                                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank">Instagram</a></li>
                                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank">Twitter</a></li>
                                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank">LinkedIn</a></li>
                                <li class="signup"><a href="https://nordjyske.dk/nyhedsbrev/signup">Nyhedsbrev</a></li>
                                <li class="rss"><a href="https://nordjyske.dk/rss">RSS</a></li>
                            </ul>
                        </div>
                        <div class="footer-col footer-col-large">
                            <h3>Tilmeld dig nyhedsbrevet</h3>
                            <div id="footer-newsletter-wrapper" class="clearfix">
                                <form class="newsletter-form clearfix" name="SubscriberForm" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=46435E4277454B504071" method="post">
                                    <input type="text" name="pf_SubscriberName" placeholder="Fornavn" required />
                                    <input type="text" name="pf_Demographicfield8" placeholder="Efternavn" required />
                                    <input type="email" name="pf_Email" placeholder="E-mail adresse"required />
                                    <label><input type="checkbox" name="terms" required style="display:inline;width:13px;" /> <a href="#" class="newsletter-conditions">Jeg accepterer betingelserne</a></label>
                                    <input type="submit" name="Submit" value="Tilmeld" class="button-link md green fl" style="margin-top:12px;" >
                                    <input type="hidden" name="pf_DeliveryFormat" value="HTML">
                                    <input type="hidden" name="pf_Demographicfield27" value="Nordjyske_Footer">
                                    <input type="hidden" name="pf_MailinglistName2" value="714969">
                                    <input type="hidden" name="pf_FormType" value="OptInForm">
                                    <input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
                                    <input type="hidden" name="pf_CounterDemogrFields" value="2">
                                    <input type="hidden" name="pf_CounterMailinglists" value="2">
                                    <input type="hidden" name="pf_AccountId" value="16978">
                                    <input type="hidden" name="pf_ListById" value="1">
                                    <input type="hidden" name="pf_Version" value="2">
                                </form>
                                <div class="hidden">
                                    <div id="newsletter-conditions">
                                        <h2>Betingelser for nyhedsbrev</h2>
                                        <p>Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.</p>
                                        <p>Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber - du får selvfølgelig kun de(t) nyhedsbrev(e), du her tilmelder dig, og ikke andet.</p>
                                        <p>Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="footer-col">
                            <h3>Hjælp</h3>
                            <ul>
                                <li><a href="http://nordjyskemedier.dk/kontakt/" target="_blank">Kontakt</a></li>
                                <li><a href="/hjaelp/etik">Etik</a></li>
                                <li><a href="/hjaelp/typiske-spoergsmaal">Typiske spørgsmål</a></li>
                                <li><a href="/hjaelp/typiske-spoergsmaal?nodeId=1660">Privatlivspolitik</a></li>
                                <li><a href="/hjaelp/typiske-spoergsmaal?nodeId=2605">Ophavsret</a></li>
                                <li><a href="/hjaelp/typiske-spoergsmaal?nodeId=1674">Hvordan klager jeg?</a></li>
                            </ul>
                        </div>
                    </div>
                    <div id="footer-logos" class="clearfix">
                        <a class="footer-logo" id="footer-link-klubnordjyske" target="_blank" href="http://www.klubnordjyske.dk/" title="KlubNordjyske"><img src="/content/images/svg/footer-link-logo-klubnordjyske.svg" height="18" width="133" /></a>
                        <a class="footer-logo" id="footer-link-anr" target="_blank" href="http://anr.dk" title="ANR"><img src="/content/images/svg/footer-link-logo-anr.svg" height="22" width="62" /></a>
                        <a class="footer-logo" id="footer-link-nordjyske-historiske-avisarkiv" target="_blank" href="http://www.nordjyske-avisarkiv.dk" title="Nordjyske Historiske Avisarkiv"><img src="/content/images/svg/footer-link-logo-nordjyskearkiv.svg" height="30" width="95" /></a>
                        <a class="footer-logo" id="footer-link-nordjyskejob" target="_blank" href="http://www.nordjyskejob.dk" title="NordjyskeJob"><img src="/content/images/svg/footer-link-logo-nordjyskejob.svg" height="18" width="148" /></a>
                        <a class="footer-logo" id="footer-link-nordjyskemedier" target="_blank" href="http://nordjyskemedier.dk" title="NordjyskeMedier"><img src="/content/images/svg/footer-link-logo-nordjyskemedier.svg" height="18" width="153" /></a>
                    </div>
                </footer>
            </div>
            
                <div id="bottomAdd">
                    <div class="jubii-adunit" data-name="header-background"></div>
                </div>
            
            </aside>
            
        </div>
        <div id="cookieBox" class="container">
            <p>Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
            Læs mere om cookieregler og persondatapolitik <a href="https://nordjyske.dk/hjaelp/privacy-policy" target="_blank">her</a>.&nbsp;<span id="cookieOk">Jeg accepterer cookies</span></p>
        </div>
        
    <script>
        $(function () {
            var $sidebar = $("#skyscraperAddContainer"),
            $window = $(window),
            offset = $sidebar.offset(),
            topPadding = 15;

            $window.scroll(function () {
                if ($window.scrollTop() > offset.top) {
                    $sidebar.stop().animate({
                        marginTop: $window.scrollTop() - offset.top + topPadding
                    });
                }
                else {
                    $sidebar.stop().animate({
                        marginTop: 0
                    });
                }
                if ($window.scrollTop() > $window.height() / 3) {
                    $('#wallpaper').fadeOut();
                }
                else {
                    $('#wallpaper').fadeIn();
                }
            });
        });
    </script>

        <script type='text/javascript'>
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 42551;
	_sf_async_config.domain = 'nordjyske.dk';
	_sf_async_config.sections = 'Artikel'; //CHANGE THIS
	_sf_async_config.authors = 'Artikel'; //CHANGE THIS
	/** CONFIGURATION END **/
            $(document).ready(function() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        });
</script>
        
        
        
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>
        
        <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=http://nordjyske.dk/artikel?StoryId=15be0d15-b413-43be-8ba6-27ff8343cfa8&ListConfigId=18&originId=1515&utm_source=nyheder&utm_medium=rss&utm_campaign=aalborg;;;' alt='' />
        </noscript>
        
        <script type="text/javascript">
            (function (d, s, i, r) {
                if (d.getElementById(i)) { return; }
                var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
                n.id = i; n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/2529149.js';
                e.parentNode.insertBefore(n, e);
            })(document, "script", "hs-analytics", 300000);
        </script>
        
        
    </body>
    </html>
