
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Tæt trafik: Frygter, at ambulancer sidder fast på vej til supersygehus | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

        <style>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</style>

        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Jesper Schouenborg, Henrik Bo Rønsholdt';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993" />

    <link href='/Content/Css/Site.min.css?_v=1.22.324.1423MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta property="description" content="Kapacitet og kantsten p&#229; en stor vej giver panderynker, og regionr&#229;dsformand peger p&#229;, at det er et sp&#248;rgsm&#229;l om liv og d&#248;d&#160;">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Jesper Schouenborg;Henrik Bo;Christian Carus">
<meta property="article:published_time" content="2022-03-26T05:00:00.000Z">
<meta property="article:modified_time" content="2022-03-26T06:01:37.000Z">
<meta name="twitter:title" content="T&#230;t trafik: Frygter, at ambulancer sidder fast p&#229; vej til supersygehus">
<meta name="twitter:description" content="Kapacitet og kantsten p&#229; en stor vej giver panderynker, og regionr&#229;dsformand peger p&#229;, at det er et sp&#248;rgsm&#229;l om liv og d&#248;d&#160;">
<meta name="twitter:card" content="gallery">
<meta name="twitter:image0:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=cbf9dc2a6bce0a8e47afd45704d5273167e203daaa1605f8b8830d148ee483a9">
<meta name="twitter:image1:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/61414614.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=cb0081a7d4c56b6b4457d9af07d573fbb25b18811575d469f0cdef4b7052071d">
<meta name="twitter:image2:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/61414613.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=d234e1c595347b3c07910593b912e82dee1d2342c956c8b53e365d313d6f345b">
<meta name="twitter:image3:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/61414611.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=405e8615f7b8aa926fdb2100d2e2085938966b254ad108030302009dded7f707">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=cbf9dc2a6bce0a8e47afd45704d5273167e203daaa1605f8b8830d148ee483a9">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="googlebot" content="noarchive">
<meta property="og:title" content="T&#230;t trafik: Frygter, at ambulancer sidder fast p&#229; vej til supersygehus">
<meta property="og:description" content="Kapacitet og kantsten p&#229; en stor vej giver panderynker, og regionr&#229;dsformand peger p&#229;, at det er et sp&#248;rgsm&#229;l om liv og d&#248;d&#160;">
<meta name="cXenseParse:title" content="T&#230;t trafik: Frygter, at ambulancer sidder fast p&#229; vej til supersygehus">
<meta name="cXenseParse:njy-teasertitle" content="T&#230;t trafik: Frygter, at ambulancer sidder fast p&#229; vej til supersygehus">
<meta name="cXenseParse:recs:publishtime" content="2022-03-26T05:00:00.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="4">
<meta name="cXenseParse:recs:articleid" content="2719993">
<meta name="cXenseParse:location" content="Aalborg">
<meta name="cXenseParse:njy-charlength" content="5475">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Kapacitet og kantsten p&#229; en stor vej giver panderynker, og regionr&#229;dsformand peger p&#229;, at det er et sp&#248;rgsm&#229;l om liv og d&#248;d&#160;">
<meta name="cXenseParse:njy-redaktion" content="nordjyske plus">
<meta name="cXenseParse:author" content="Jesper Schouenborg;Henrik Bo;Christian Carus">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Trafik">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="false">
<meta name="robots" content="noarchive">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993"
        },
        "headline": "Tæt trafik: Frygter, at ambulancer sidder fast på vej til supersygehus",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/61414615.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=416&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=77ff96f390d1e051fb965145b085955192a3bb26bc4a5c58034466adc045aaa4",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-03-25T07:28:12.0000000+00:00",        "dateModified": "2022-03-26T06:01:37.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Jesper Schouenborg)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Kapacitet og kantsten på en stor vej giver panderynker, og regionrådsformand peger på, at det er et spørgsmål om liv og død "
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();

</script>

<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com -->
<script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637838782713667453" async="async"></script>

</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

<!-- Google Tag Manager (noscript) -->

<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                            <a title="Sport" href="/nyheder/sport" class="nav-link">
                                <span>
                                    Sport
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                <span>
                                    Erhverv
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Politik" href="/nyheder/politik" class="nav-link">
                                <span>
                                    Politik
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                <span>
                                    Krimi
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                <span>
                                    Kultur
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                <span>
                                    Livsstil
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Debat" href="/debat" class="nav-link">
                                <span>
                                    Debat
                                </span>
                            </a>
                        </li>
                        <li class="nav-item spaced" >
                            <a title="E-avis" href="/e-avis" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                <span>
                                    E-avis
                                </span>
                            </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                            <a title="Menu" href="javascript:" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                <span>
                                    Menu
                                </span>
                            </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Nyheder</a>
                                        <ul>
                                                <li>
                                                    <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                </li>
                                                <li>
                                                    <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                </li>
                                                <li>
                                                    <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                </li>
                                                <li>
                                                    <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                </li>
                                                <li>
                                                    <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                </li>
                                                <li>
                                                    <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                </li>
                                                <li>
                                                    <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                </li>
                                                <li>
                                                    <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                </li>
                                                <li>
                                                    <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                </li>
                                                <li>
                                                    <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sport" >Sport</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                        <ul>
                                                <li>
                                                    <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/trafik" >Trafik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/krimi" >Krimi</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/kultur" >Kultur</a>
                                        <ul>
                                                <li>
                                                    <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/fritid-livsstil" >Livsstil</a>
                                        <ul>
                                                <li>
                                                    <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/debat" >Debat</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/politik" >Politik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/socialt" >Socialt</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sundhed" >Sundhed</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/byudvikling" >Byudvikling</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/navne" >Navne</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Aktuelle temaer</a>
                                        <ul>
                                                <li>
                                                    <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                </li>
                                                <li>
                                                    <a title="Spritten bag facaden" class="" href="/tema/Spritten%20bag%20facaden" >Spritten bag facaden</a>
                                                </li>
                                                <li>
                                                    <a title="Mia-sagen" class="" href="/tema/Mia-sagen" >Mia-sagen</a>
                                                </li>
                                                <li>
                                                    <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                </li>
                                                <li>
                                                    <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                </li>
                                                <li>
                                                    <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                </li>
                                                <li>
                                                    <a title="Udflytterdr&#248;mmen" class="" href="/tema/Udflytterdr%C3%B8mmen" >Udflytterdr&#248;mmen</a>
                                                </li>
                                                <li>
                                                    <a title="Overgreb p&#229; sygehuset" class="" href="/tema/Overgreb%20p%C3%A5%20sygehuset" >Overgreb p&#229; sygehuset</a>
                                                </li>
                                                <li>
                                                    <a title="Parkeringsb&#248;der" class="" href="/tema/Parkeringsb%C3%B8der" >Parkeringsb&#248;der</a>
                                                </li>
                                                <li>
                                                    <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                </li>
                                                <li>
                                                    <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                </li>
                                                <li>
                                                    <a title="Mindre kontrol - mere hjerterum" class="" href="/tema/Mindre%20kontrol%20-%20mere%20hjerterum" >Mindre kontrol - mere hjerterum</a>
                                                </li>
                                                <li>
                                                    <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                </li>
                                                <li>
                                                    <a title="Madanmeldelser" class="" href="/tema/Madanmeldelser" >Madanmeldelser</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/e-avis" >E-avis</a>
                                        <ul>
                                                <li>
                                                    <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                </li>
                                                <li>
                                                    <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                </li>
                                                <li>
                                                    <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/lyt" >Lyt</a>
                                        <ul>
                                                <li>
                                                    <a title="Radio nordjyske" class="" href="/radio" >Radio nordjyske</a>
                                                </li>
                                                <li>
                                                    <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <a class="" href="/hjaelp" >Kundeservice</a>
                                        <ul>
                                                <li>
                                                    <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                </li>
                                                <li>
                                                    <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                </li>
                                                <li>
                                                    <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="d6c5c95e-a938-443e-8953-e4e17006daa7" data-articleid="2719993" data-url="/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993" data-primarytag="" data-haspaywall="True">
                <div class="story-content-wrapper ">
                    

                    
                    
                        <h1 class="heading">
        T&#230;t trafik: Frygter, at ambulancer sidder fast p&#229; vej til supersygehus
    </h1>

                    <h2 class="subheading">
    Kapacitet og kantsten p&#229; en stor vej giver panderynker, og regionr&#229;dsformand peger p&#229;, at det er et sp&#248;rgsm&#229;l om liv og d&#248;d&#160;
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/61414615.jpg?t[crop][width]=4000&amp;t[crop][height]=2250&amp;t[crop][x]=0&amp;t[crop][y]=244&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7ba3168714b9b14404572c7f00fdd9357eff0b22bf50f5579adbf02b56471795" class="elementImage" alt="Region Nordjylland er bekymret for, at ambulancer til det nye universitetshospital sidder fast i trafikken p&#229; en bestemt vej.&#160; &lt;i&gt;Foto: Henrik Bo&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Region Nordjylland er bekymret for, at ambulancer til det nye universitetshospital sidder fast i trafikken på en bestemt vej.  <i>Foto: Henrik Bo</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">AALBORG:</span>Tiden er en afgørende faktor, når ambulancer skal frem til hospitalet med akutte patienter.</p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Det gælder også Nyt Aalborg Universitetshospital (NAU), når det åbner i Aal...</p>
                            </div>

                            
                                <div class="paywall paragraph">
                                    
<div class="story-paywall grey ">
    <div class="row">
        <div class="col col-12 col-md-8 offset-md-2 text-center">
                <h4>
                    Vil du læse videre?
                </h4>
                <p><strong>Lige nu får du de første to måneder for 49,- kr.</strong></p>
                <p class="faded">Du får adgang til alt indhold på nordjyske.dk</p>
            <div>
                


    <a class="primary mantis-green btn btn-lg w-75"  href=/abonnementer/d6c5c95e-a938-443e-8953-e4e17006daa7#p=1cb1763b-b536-4db6-a3b4-4dba9384b255 data-trackclicks data-trackername=send data-category=Klik_til_paywall data-action=click data-label=Antal klik til paywall>K&#248;b abonnement</a>

            </div>
            
            <p class="faded">Allerede abonnent? <a href="#" class="is4 authentication-login "><u>Log ind</u></a></p>
        </div>
            <p class="faded text-center w-100">Abonnementet fornyes automatisk til normalpris 99,- kr. pr. måned og er uden binding.</p>
    </div>
</div>
                                </div>
                            

<div class="ad banner banner9">
    <div id="body-square-artikel-1" class="jubii-adunit" data-name="body-square-artikel"></div>
</div>
                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55409668.jpg?t[quality]=90&amp;accessToken=0ba80f9511fb404d32e6f0e39dbb38c70b3c788bf71f1948917d264a3406f661" />
                    </div>
                <div class="name center-line">
                    <h4>
                            <a href="mailto:js@dnmh.dk">Jesper Schouenborg</a>
                    </h4>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>
            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55411455.jpg?t[quality]=90&amp;accessToken=de9f6fbee022f32f9ea7ee4540cb8c2ef741ba7c95ff356acbb0353651c61f8e" />
                    </div>
                <div class="name center-line">
                    <h4>
                            <a href="mailto:hbr@dnmh.dk">Henrik Bo R&#248;nsholdt</a>
                    </h4>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    26. marts 2022 kl. 06:00
        <br />

Opdateret kl. 07:01</div>
                                </div>

                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>

                        <div class="front theme-nordjyske-dk"><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--sm-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--placeholder" title="add-body-square-1" data-id="add-body-square-1" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div></div><div class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--placeholder" title="add-cx-topplacering" data-id="add-cx-topplacering" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="300x410" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 410px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div><!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End --></div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 310; --image-width-lg: 615; --image-height-md: 367; --image-width-md: 728; --image-height-sm: 335; --image-width-sm: 665" data-articleid="2711382" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/rebild/droemmehjemmet-smadres-af-omfartsvej/2711382" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2017&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=335&accessToken=e7658d2da9b7001000a5e5e06da97b03c2cbf864312110d2c1df92e36566b671 665w, https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2017&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=670&accessToken=c0eb8a28a30e23fde39d5cf79d9c23175845f4a7b72c1a483d5477d430e83b44 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 728px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2016&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=728&t%5Bresize%5D%5Bheight%5D=367&accessToken=a804115708ae1167f625aca9a0cbd8535f3f12831018321e866952f830d991dd 728w, https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2016&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1456&t%5Bresize%5D%5Bheight%5D=734&accessToken=5db00ff22c68b10c7378d3c7953985f9a85fd35658cf40ef2be6d7a600fca3db 1456w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2016&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=310&accessToken=fc807ed2464e5ad7f8aa9b494b3d1f0af3ed09ed0849a55757b4ef1937ed93e3" style="object-position: 50% 60%" sizes="(min-width: 930px) 615px, (max-width: 767px) 86.66vw, (min-width: 768px) 728px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2016&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=310&accessToken=fc807ed2464e5ad7f8aa9b494b3d1f0af3ed09ed0849a55757b4ef1937ed93e3 615w, https://image.nordjyske.dk:443/users/nordjyske/images/61470398.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=594&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2016&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1230&t%5Bresize%5D%5Bheight%5D=620&accessToken=fba8e9e7a5050f6b088e5293eea37f33bf1ab8a110ce8175725fb612b70ce9b1 1230w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/rebild/droemmehjemmet-smadres-af-omfartsvej/2711382" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 4em;">Drømmehjemmet smadres af omfartsvej</div></div><div class="dre-item__alt-title--md"><div style="font-size: 4.8125em;">Drømmehjemmet smadres af omfartsvej</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Drømmehjemmet smadres af omfartsvej</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--sm-all-full-width dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 139; --image-width-lg: 299; --image-height-md: 165; --image-width-md: 355; --image-height-sm: 256; --image-width-sm: 232" data-articleid="2720305" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/aalborg-haandbold-giver-de-andre-oekonomisk-baghjul-se-tallene-her/2720305" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=810&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2399&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=256&accessToken=cbc5f6b9ad00d7a31e8a30d8f74482b304e71c94881f2ce011d59757ae91b4a1 232w, https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=810&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2399&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=512&accessToken=be27e6b63d1fa506eda3b7593b8eca9d87ab7c36a7dc3a7666cbad0c27656c95 464w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=165&accessToken=af95835dfd62394713afef7536d1cc9a1fc8af8da8f42c02a93efff717ec50b0 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=330&accessToken=3570decba1f4478311085f589fa585fd32da0452dbd6dc93d725e6e1494f78e6 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1860&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=139&accessToken=45837f241c11270f43aeb8b9f7a28f26e49163008512b43d957bf08d52be3488" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1860&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=139&accessToken=45837f241c11270f43aeb8b9f7a28f26e49163008512b43d957bf08d52be3488 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61169648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1860&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=278&accessToken=e500856af45d5d3506ec48f707c8da4c43044492f5850a0a183234e510d8edf4 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/aalborg-haandbold-giver-de-andre-oekonomisk-baghjul-se-tallene-her/2720305" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.6875em;">Aalborg Håndbold giver de andre økonomisk baghjul: Se tallene her</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5625em;">Aalborg Håndbold giver de andre økonomisk baghjul: Se tallene her</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Aalborg Håndbold giver de andre økonomisk baghjul: Se tallene her</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 163; --image-width-lg: 299; --image-height-md: 178; --image-width-md: 355; --image-height-sm: 219; --image-width-sm: 208" data-articleid="2720109" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/politik/patienter-skal-slippe-for-at-betale-p-boeder/2720109" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1294&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3339&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=208&t%5Bresize%5D%5Bheight%5D=219&accessToken=e5446a8b46450a6fd2e3e5df3900f6110d6e277d217d1d669d6dc94e4f5bf80e 208w, https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1294&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3339&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=416&t%5Bresize%5D%5Bheight%5D=438&accessToken=7a30349b0ee0a8c8f6f0383d3a6fe3e922b0f48584458f2d92fcba145eaf92d7 416w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2785&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=178&accessToken=93047dad0fcca2d6e9d93806f86ed56403fc5a994e9d098326953e1b44ec9149 355w, https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=2785&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=356&accessToken=9fb37cb7a1cafcf29ace8c3cc7e13d69867f4f1f25cbd442a6fc0230ba333aa9 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3036&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=163&accessToken=721aa461c6fa92588483ff2d4d4178ddc8b5ea75120b9968cf6345b800e8a63e" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3036&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=163&accessToken=721aa461c6fa92588483ff2d4d4178ddc8b5ea75120b9968cf6345b800e8a63e 299w, https://image.nordjyske.dk:443/users/nordjyske/images/55062571.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3036&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=326&accessToken=37d812bfc89b64bae76104d34f3c9b1fe33a81c513d8355e0b5067f6b6936318 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Politik</div><a href="/nyheder/politik/patienter-skal-slippe-for-at-betale-p-boeder/2720109" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.8125em;">- Patienter skal slippe for at betale p-bøder</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.1875em;">- Patienter skal slippe for at betale p-bøder</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">- Patienter skal slippe for at betale p-bøder</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third dre-group--md-hide-3 dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 204; --image-width-lg: 299; --image-height-md: 193; --image-width-md: 355; --image-height-sm: 259; --image-width-sm: 234" data-articleid="2719406" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/uddannelse-og-viden/det-er-folkeskolen-der-svigter-foraeldrene-ikke-omvendt/2719406" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=617&t%5Bcrop%5D%5Bheight%5D=683&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=259&accessToken=4919e31ccf6fc7af2191a38edc72e7b8185370d02aeea206370daec34af2fc49 234w, https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=236&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=617&t%5Bcrop%5D%5Bheight%5D=683&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=518&accessToken=b69dbce2d317ee088e8a3acbe080726543a4a92f53d4cf15a2b696a9f5196e89 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=557&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=193&accessToken=c1b13760aebd4b9db13ac1c9fec83757a4976a30a860dd3e02212ef3b7aec9bf 355w, https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=557&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=386&accessToken=5a497581dc391d1479db61582fbdb9e11fd41a16b4d1c94cdefca83d6a3fbcbb 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=683&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=204&accessToken=bc691eb2ac5af7895ebf711f56efb8d88642c1a4aae4edbfe403d35f023fc120" style="object-position: 53% 46%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=683&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=204&accessToken=bc691eb2ac5af7895ebf711f56efb8d88642c1a4aae4edbfe403d35f023fc120 299w, https://image.nordjyske.dk:443/users/nordjyske/images/60355775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1001&t%5Bcrop%5D%5Bheight%5D=683&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=408&accessToken=05a1186b869fb507e3110f66f9646b56106307c8accf7570d325e84737e96f18 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Debat</div><a href="/nyheder/uddannelse-og-viden/det-er-folkeskolen-der-svigter-foraeldrene-ikke-omvendt/2719406" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;">Det er folkeskolen, der svigter forældrene, ikke omvendt</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.625em;">Det er folkeskolen, der svigter forældrene, ikke omvendt</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Det er folkeskolen, der svigter forældrene, ikke omvendt</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 161; --image-width-lg: 299; --image-height-md: 192; --image-width-md: 355; --image-height-sm: 202; --image-width-sm: 234" data-articleid="2719993" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=680&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3088&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=202&accessToken=7f279db98cff9496a33725bdd6083c8b7d19dc5e1974f6c2835f9fc520f4c0f7 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=680&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3088&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=404&accessToken=3ae29013a43786a420a188018bf28b5be0a0e2eefe728d096d6d0b33c23c120a 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2164&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=192&accessToken=68ae45ff7e47c3abba5f8ec5b6eceeb5d5f2363ec22ceb8f841323ab34e2aa1c 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=286&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2164&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=384&accessToken=2251d2cb6654002cbc9f6dcb5cf60717439e03b28d7dfc77c9def705904f8a99 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2159&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=161&accessToken=f12cba498232c5a16e801ebd68d3c54faf42c428f939349bf465594309eb9dfa" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2159&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=161&accessToken=f12cba498232c5a16e801ebd68d3c54faf42c428f939349bf465594309eb9dfa 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61414615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2159&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=322&accessToken=0c13079b92d68afa7655dfe4d94548d9f3e2270f6095b2b1cafacc813234ef05 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Aalborg</div><a href="/nyheder/aalborg/region-bekymret-for-at-ambulancer-sidder-fast-i-trafik-til-nyt-sygehus/2719993" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.75em;">Tæt trafik: Frygter, at ambulancer sidder fast på vej til supersygehus</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.625em;">Tæt trafik: Frygter, at ambulancer sidder fast på vej til supersygehus</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Tæt trafik: Frygter, at ambulancer sidder fast på vej til supersygehus</div></div></a></div></article><div class="dre-item dre-item--size-third dre-item--sm-full dre-item--placeholder" title="placeholder-native-1" data-id="placeholder-native-1" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="placeholder-native-1">    <article class="teaserv2 teaser-md" data-id="5b525126-1c7c-448f-85c7-d13bf621d4e0" data-articleid="5b525126-1c7c-448f-85c7-d13bf621d4e0" data-url="/annonce/klar-til-indflytning-nye-boliger-i-aalborg-til-50-aarige/5b525126-1c7c-448f-85c7-d13bf621d4e0" data-haspaywall="False">
        <a href="/annonce/klar-til-indflytning-nye-boliger-i-aalborg-til-50-aarige/5b525126-1c7c-448f-85c7-d13bf621d4e0" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61256088.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=cbade0000df244e95f2eacfcf53000edfd1e04ca9e6cd92fee87fc86ae17ebae" alt="Klar til indflytning: Nye boliger i Aalborg til +50-&#229;rige">
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-curious-blue  uc">annonc&#248;rbetalt indhold</span>
        </div>

                    <div class="">
            <h2 class="heading">Klar til indflytning: Nye boliger i Aalborg til +50-&#229;rige</h2>

        

    </div>

            </div>
        </a>

        
    </article>
        <script>
            window.pendingScriptExecutions.push({
                callback: function () {
                    window.trackNativeView("5b525126-1c7c-448f-85c7-d13bf621d4e0", "");
                },
                context: this
            });
        </script>





</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 432; --image-width-lg: 932; --image-height-md: 338; --image-width-md: 728; --image-height-sm: 308; --image-width-sm: 665" data-articleid="2721347" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/navne/medie-storfisker-har-mistet-sin-hustru/2721347" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=308&accessToken=e2d47b06cf4924d2dd76c2d51a56f597e9648ee55129b9b7a42b09cd6d641708 665w, https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=616&accessToken=157d695245b68083757e8ea48b4df14758eeae5acdabb35a9f0fab0b1a690a79 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 728px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=728&t%5Bresize%5D%5Bheight%5D=338&accessToken=89d942f067018d65bf575071ed248bee4071867e68807360d3d1da1a753f3fb3 728w, https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1456&t%5Bresize%5D%5Bheight%5D=676&accessToken=4a0df86bffc220fa24699f018dbb0799283b6645648fa4c654387f53c9be71e4 1456w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=932&t%5Bresize%5D%5Bheight%5D=432&accessToken=840c2973aa90972f4af6e27aa4014f72afc2a470ff6266a22746647407def5ad" style="object-position: 66% 55%" sizes="(min-width: 930px) 932px, (max-width: 767px) 86.66vw, (min-width: 768px) 728px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=932&t%5Bresize%5D%5Bheight%5D=432&accessToken=840c2973aa90972f4af6e27aa4014f72afc2a470ff6266a22746647407def5ad 932w, https://image.nordjyske.dk:443/users/nordjyske/images/54119969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=338&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1188&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1864&t%5Bresize%5D%5Bheight%5D=864&accessToken=b99088f0f5c767536c15230ea550cb5afaeb6622f44c784b35de77ffdb557ce8 1864w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Navne</div><a href="/nyheder/navne/medie-storfisker-har-mistet-sin-hustru/2721347" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.5625em;">Medie: Storfisker har mistet sin hustru</div></div><div class="dre-item__alt-title--md"><div style="font-size: 5.125em;">Medie: Storfisker har mistet sin hustru</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Medie: Storfisker har mistet sin hustru</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--lg-hide-1 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--md-hide-3 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items dre-group--no-images" data-layout="third"><div class="dre-group__content"><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-3" data-id="add-body-square-3" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div><div class="dre-item dre-item--size-full dre-item--sm-full dre-item--placeholder" title="add-body-giga-2" data-id="add-body-giga-2" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner2">
    <div id="body-giga-2" class="jubii-adunit" data-name="body-giga"></div>
</div></div><div class="dre-item dre-item--size-full dre-item--sm-full dre-item--placeholder" title="placeholder-mest-laeste" data-id="placeholder-mest-laeste" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="most-read-news-wrapper placeholder-mest-laeste" data-slider="1" data-trackingname="desktop-forside-lazy-mostread-"></div></div></div></div><div class="dre-group dre-group--third dre-group--md-hide-3 dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 173; --image-width-lg: 299; --image-height-md: 194; --image-width-md: 355; --image-height-sm: 203; --image-width-sm: 234" data-articleid="2721118" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/jammerbugt/efter-skred-ved-kendt-naturperle-nu-er-der-adgang-forbudt/2721118" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1969&t%5Bcrop%5D%5Bheight%5D=1708&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=203&accessToken=dccb4821ce32e43ac6366f6238b104c25642a240cc554806da559da7fbe741d1 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=385&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1969&t%5Bcrop%5D%5Bheight%5D=1708&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=406&accessToken=43e3843147542ff9e2855514e16ef350afd93468bd4cb3866ea0c248e498ffd6 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1397&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=194&accessToken=4f0a5242a0a37121463de5c260c79968332f3025e1e8a8034b0d3a549b92219f 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=112&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1397&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=388&accessToken=bc9a4fca1978bb789029dfb0ea38feceb04abbdc77fd2f207abce18dd616caef 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1485&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=173&accessToken=f2572b7674339df9fdc42775a2e0d6f7d3a7f3e757c34d4750b55315be57e353" style="object-position: 53% 47%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1485&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=173&accessToken=f2572b7674339df9fdc42775a2e0d6f7d3a7f3e757c34d4750b55315be57e353 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61255660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1485&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=346&accessToken=86e7e7676e61bb5f1e29c5c2a68dba2e9deeffb5700974fdf5673d0453c058d1 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/jammerbugt/efter-skred-ved-kendt-naturperle-nu-er-der-adgang-forbudt/2721118" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.1875em;">Efter skred ved kendt naturperle: Nu er der adgang forbudt</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.8125em;">Efter skred ved kendt naturperle: Nu er der adgang forbudt</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">Efter skred ved kendt naturperle: Nu er der adgang forbudt</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 170; --image-width-lg: 299; --image-height-md: 202; --image-width-md: 355; --image-height-sm: 239; --image-width-sm: 234" data-articleid="2720357" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/overraskende-mail-fra-formand-efter-blot-t-moede-i-bestyrelsen-jeg-stopper/2720357" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1624&t%5Bcrop%5D%5Bheight%5D=1660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=239&accessToken=a37cda5251f347ed049dd6ecbd9bf2e6eff3667bfe34bfc1d3230a12dcf66061 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1624&t%5Bcrop%5D%5Bheight%5D=1660&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=478&accessToken=d826fd9b20473f9d0d978aa717af8b41a9d4fbe09fd909865cb3c236f81e0e4c 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2490&t%5Bcrop%5D%5Bheight%5D=1418&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=202&accessToken=0ac4b73f40d4d8bb23cf0eccd4d05b040fad6544357d63ef80980a6eaeaab1f9 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2490&t%5Bcrop%5D%5Bheight%5D=1418&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=404&accessToken=aaa29965c4565c1195cc1929ba797ff36c6d1459aa1aef0de48a183ba3e598e9 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2490&t%5Bcrop%5D%5Bheight%5D=1418&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=170&accessToken=7a6a791c0c28c3be72ffd27b85e63da83a72b02069e5a0282942f65ad0f3d15b" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2490&t%5Bcrop%5D%5Bheight%5D=1418&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=170&accessToken=7a6a791c0c28c3be72ffd27b85e63da83a72b02069e5a0282942f65ad0f3d15b 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61425350.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2490&t%5Bcrop%5D%5Bheight%5D=1418&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=340&accessToken=d169e1f55cda7f129e1e4fbd5575ec439e4e9c8a64183d4767c4a23c032608b2 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/erhverv/overraskende-mail-fra-formand-efter-blot-t-moede-i-bestyrelsen-jeg-stopper/2720357" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.25em;">Overraskelse efter blot ét møde i bestyrelsen: Jeg stopper</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.6875em;">Overraskelse efter blot ét møde i bestyrelsen: Jeg stopper</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Overraskelse efter blot ét møde i bestyrelsen: Jeg stopper</div></div></a></div></article><div class="dre-item dre-item--size-third dre-item--sm-full dre-item--placeholder" title="placeholder-native-2" data-id="placeholder-native-2" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="placeholder-native-2">    <article class="teaserv2 teaser-md" data-id="5fd534aa-e43b-4cef-9bfb-f1aa9c089fd1" data-articleid="2655039" data-url="/annonce/foraaret-blomstrer-i-metropol-shoppingcenter-nyheder-og-aktiviteter-indtager-centeret/2655039" data-haspaywall="False">
        <a href="/annonce/foraaret-blomstrer-i-metropol-shoppingcenter-nyheder-og-aktiviteter-indtager-centeret/2655039" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61295988.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=998ca438bab6a42869826f9d2843bda38e786e00730973de1ef9b3bee0bf3526" alt="For&#229;ret blomstrer i Metropol ShoppingCenter: Nyheder og aktiviteter indtager centeret">
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-curious-blue  uc">annonc&#248;rbetalt indhold</span>
        </div>

                    <div class="">
            <h2 class="heading">For&#229;ret blomstrer i Metropol ShoppingCenter: Nyheder og aktiviteter indtager centeret</h2>

        

    </div>

            </div>
        </a>

        
    </article>
        <script>
            window.pendingScriptExecutions.push({
                callback: function () {
                    window.trackNativeView("5fd534aa-e43b-4cef-9bfb-f1aa9c089fd1", "");
                },
                context: this
            });
        </script>





</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 204; --image-width-lg: 299; --image-height-md: 242; --image-width-md: 355; --image-height-sm: 160; --image-width-sm: 234" data-articleid="2719999" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/morsoe/naar-berit-er-halvvejs-skifter-lyset-til-roedt-det-er-vildt-stressende/2719999" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=160&accessToken=a4d2a56664f77428a0de57acfaa8e787e335ec504987f1e6dfb08201c3eba48f 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=320&accessToken=ccc267ab001b90f0ec419a4ec8dc3c61d3dda4eb29dd545d8adaed8d36da7bf8 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=242&accessToken=bfebdfe5c3ff7190e3d35afb2ab12abf1c2b25b2de9ab0acc75e2e6073d9ccd6 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=484&accessToken=038724c959484c0bb1fafaf6988c2a1db07dbd5b84bd05ca875699c0db121557 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=204&accessToken=3aecb11f89953e6bbaa481081c65a0ca9b5fca7876ae5fe5de7a994f9d41a43c" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=204&accessToken=3aecb11f89953e6bbaa481081c65a0ca9b5fca7876ae5fe5de7a994f9d41a43c 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61469024.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=45&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5861&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=408&accessToken=e894d6612efd2d24eb5956fe87af9766a57d6e8617cefaba16fa6cda8b699064 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/morsoe/naar-berit-er-halvvejs-skifter-lyset-til-roedt-det-er-vildt-stressende/2719999" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 4em;">Når Berit er halvvejs, skifter lyset til rødt: - Det er vildt stressende</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.3125em;">Når Berit er halvvejs, skifter lyset til rødt: - Det er vildt stressende</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Når Berit er halvvejs, skifter lyset til rødt: - Det er vildt stressende</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--lg-hide-2 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-1 dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items dre-group--no-images" data-layout="third"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-giga-1" data-id="add-body-giga-1" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner2">
    <div id="body-giga-1" class="jubii-adunit" data-name="body-giga"></div>
</div></div><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-2" data-id="add-body-square-2" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div><div class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--placeholder" title="6182865d515496fa823f7ef9-6182867cb46d65b2fa6e1b4a" data-id="6182865d515496fa823f7ef9-6182867cb46d65b2fa6e1b4a" data-placeholder="widget" data-sm="300x250" data-md="688x90" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: 688px; --md-height: 90px; --sm-width: 300px; --sm-height: 250px"><div class="featurestories-wrapper 6182865d515496fa823f7ef9-6182867cb46d65b2fa6e1b4a">


<div class="teaser-slider black">
    <div class="title">
<div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Vi anbefaler</h4>
        </div>
    </div>
</div>    </div>
    <div class="teaser-slider-content">
        <div class="swiper-container" id="swiper9a1915c0bfa3489f84415a2df0ba667c">
            <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="56325015-314b-4be9-abcb-b8086be9c3cc" data-articleid="56325015-314b-4be9-abcb-b8086be9c3cc" data-url="/nyheder/erhverv/henrik-fjordbak-skal-kunne-lide-sine-ansatte-og-isaer-n-ting-kan-han-ikke-fordrage/56325015-314b-4be9-abcb-b8086be9c3cc" data-haspaywall="True">
        <a href="/nyheder/erhverv/henrik-fjordbak-skal-kunne-lide-sine-ansatte-og-isaer-n-ting-kan-han-ikke-fordrage/56325015-314b-4be9-abcb-b8086be9c3cc" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61252077.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=c594772fa4e557f42f4a38c14fec264184deaf3d93ed079fa0840b0a393568fe" alt="Henrik Fjordbak skal kunne lide sine ansatte - og is&#230;r &#233;n ting kan han ikke fordrage">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Henrik Fjordbak skal kunne lide sine ansatte - og is&#230;r &#233;n ting kan han ikke fordrage</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="93a6c379-f37c-4f7e-8d61-20f4731b7786" data-articleid="2718773" data-url="/nyheder/nordjylland/er-du-for-eller-imod-de-nye-naturnationalparker/2718773" data-haspaywall="True">
        <a href="/nyheder/nordjylland/er-du-for-eller-imod-de-nye-naturnationalparker/2718773" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61390277.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=e06f052b9ed34c4f7f125993bd5701a2871fd892774542c5103754ac0c99c2d2" alt="Er du for eller imod de nye naturnationalparker?">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Er du for eller imod de nye naturnationalparker?</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="b878a141-ad77-4b56-8a77-4b12d466a7dc" data-articleid="b878a141-ad77-4b56-8a77-4b12d466a7dc" data-url="/nyheder/erhverv/begyndte-i-2016-nu-ejer-conny-ejendomme-for-over-300-millioner-gourmetrestaurant-og-it-firma/b878a141-ad77-4b56-8a77-4b12d466a7dc" data-haspaywall="True">
        <a href="/nyheder/erhverv/begyndte-i-2016-nu-ejer-conny-ejendomme-for-over-300-millioner-gourmetrestaurant-og-it-firma/b878a141-ad77-4b56-8a77-4b12d466a7dc" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61252564.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=cfe78efd03c7072fd0a8f4c4c461e7f458d707a7ee12ce597b85ef16bda66f06" alt="Conny ejer ejendomme for over 300 millioner, gourmetrestaurant og it-firma">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Conny ejer ejendomme for over 300 millioner, gourmetrestaurant og it-firma</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="65c21e54-f448-4126-9550-11a5b204e1b7" data-articleid="65c21e54-f448-4126-9550-11a5b204e1b7" data-url="/nyheder/hjoerring/orla-har-haft-fedekvaeg-i-40-aar-men-saa-bankede-dyrenes-beskyttelse-paa-doeren/65c21e54-f448-4126-9550-11a5b204e1b7" data-haspaywall="True">
        <a href="/nyheder/hjoerring/orla-har-haft-fedekvaeg-i-40-aar-men-saa-bankede-dyrenes-beskyttelse-paa-doeren/65c21e54-f448-4126-9550-11a5b204e1b7" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61252277.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=f61ed3557b1ed9f9c61bb78c899e9c7fe1a2d3e9812de52099d0ba944cb8347c" alt="Orla har haft fedekv&#230;g i 40 &#229;r, men s&#229; bankede Dyrenes Beskyttelse p&#229; d&#248;ren">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Orla har haft fedekv&#230;g i 40 &#229;r, men s&#229; bankede Dyrenes Beskyttelse p&#229; d&#248;ren</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="d7537cfc-90dc-4829-93b7-bf45c54db6c7" data-articleid="2634200" data-url="/nyheder/erhverv/for-fire-aar-siden-blev-kristian-ansat-som-elev-nu-er-han-underdirektoer-og-en-del-af-topledelsen/2634200" data-haspaywall="True">
        <a href="/nyheder/erhverv/for-fire-aar-siden-blev-kristian-ansat-som-elev-nu-er-han-underdirektoer-og-en-del-af-topledelsen/2634200" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/60843957.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=5e6e92bb5a2bd9022f08ccc587823938a5b87047fccbfb27db11b35e2f7adf07" alt="For fire &#229;r siden blev Kristian ansat som elev - nu er han underdirekt&#248;r">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">For fire &#229;r siden blev Kristian ansat som elev - nu er han underdirekt&#248;r</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="0917c761-caf7-4016-a5d9-eded2359ff7b" data-articleid="2636423" data-url="/nyheder/sundhed/johns-mirakel-hvor-heldig-har-man-lige-lov-at-vaere/2636423" data-haspaywall="True">
        <a href="/nyheder/sundhed/johns-mirakel-hvor-heldig-har-man-lige-lov-at-vaere/2636423" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61313298.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=42a55f99aa7199754e45e3e83ca235f96556997da00ee4a47b7f88de37f53f8e" alt="Johns mirakel: - Hvor heldig har man lige lov at v&#230;re?">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Johns mirakel: - Hvor heldig har man lige lov at v&#230;re?</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="6cfb3054-1d81-4746-8f58-677c3b62f118" data-articleid="2717499" data-url="/nyheder/aalborg/alle-rundkoersler-paa-stor-trafikaare-nedlaegges-og-vej-udvides-til-fire-spor/2717499" data-haspaywall="True">
        <a href="/nyheder/aalborg/alle-rundkoersler-paa-stor-trafikaare-nedlaegges-og-vej-udvides-til-fire-spor/2717499" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61379180.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=cd7ac1919c244ee23684af558fcbb40593211141767995f57b73e6d96aa6c698" alt="Alle rundk&#248;rsler p&#229; stor trafik&#229;re nedl&#230;gges og vej udvides til fire spor">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Alle rundk&#248;rsler p&#229; stor trafik&#229;re nedl&#230;gges og vej udvides til fire spor</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="1b07f8c4-58e2-49dd-85c3-ba75eff47025" data-articleid="2639741" data-url="/nyheder/erhverv/nu-skal-peter-hvilshoej-hjem-til-familien/2639741" data-haspaywall="True">
        <a href="/nyheder/erhverv/nu-skal-peter-hvilshoej-hjem-til-familien/2639741" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61168655.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=9f144d3f053a19ff552a5a5d810946d1c6f6aebcfc524c56093636758f703468" alt="N&#230;r veninde d&#248;de pludseligt: Nu vil Peter Hvilsh&#248;j hjem til familien">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">N&#230;r veninde d&#248;de pludseligt: Nu vil Peter Hvilsh&#248;j hjem til familien</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="18efa00b-484b-4384-8281-572a6988ec66" data-articleid="2552172" data-url="/nyheder/erhverv/populaer-bager-haever-priserne-to-kunde-favoritter-toer-han-dog-ikke-roere-ved/2552172" data-haspaywall="True">
        <a href="/nyheder/erhverv/populaer-bager-haever-priserne-to-kunde-favoritter-toer-han-dog-ikke-roere-ved/2552172" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61235691.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=989d7fc7efa44193b5d04858dcba715773d7ec2911969837c68e3121ec902810" alt="Popul&#230;r bager h&#230;ver priserne: To kunde-favoritter t&#248;r han dog ikke r&#248;re ved">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Popul&#230;r bager h&#230;ver priserne: To kunde-favoritter t&#248;r han dog ikke r&#248;re ved</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="ea81ca56-ffc2-463f-8737-9d030e3e6901" data-articleid="ea81ca56-ffc2-463f-8737-9d030e3e6901" data-url="/nyheder/thisted/her-er-vidnerne-branddoerene-i-munkegaarden-stod-altid-aabne/ea81ca56-ffc2-463f-8737-9d030e3e6901" data-haspaywall="True">
        <a href="/nyheder/thisted/her-er-vidnerne-branddoerene-i-munkegaarden-stod-altid-aabne/ea81ca56-ffc2-463f-8737-9d030e3e6901" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61252060.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=d43bb3734d47a1ec4e78dd26de94fd7c99865c095180a8f969186c578f3bd036" alt="Her er vidnerne: Brandd&#248;rene i Munkeg&#229;rden stod altid &#229;bne">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Her er vidnerne: Brandd&#248;rene i Munkeg&#229;rden stod altid &#229;bne</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="f3f11ee8-22a0-4301-853b-5aaca4975dcb" data-articleid="f3f11ee8-22a0-4301-853b-5aaca4975dcb" data-url="/nyheder/thisted/giftstoffer-loeber-direkte-ud-i-fjorden-og-har-gjort-det-i-mange-aar/f3f11ee8-22a0-4301-853b-5aaca4975dcb" data-haspaywall="True">
        <a href="/nyheder/thisted/giftstoffer-loeber-direkte-ud-i-fjorden-og-har-gjort-det-i-mange-aar/f3f11ee8-22a0-4301-853b-5aaca4975dcb" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61253427.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=7462f0db4a9a58c3db7b9a01013b579a4f1b89df4d08b50fa767d2d39bf44104" alt="Giftstoffer l&#248;ber direkte ud i fjorden - og har gjort det i mange &#229;r">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Giftstoffer l&#248;ber direkte ud i fjorden - og har gjort det i mange &#229;r</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="b4940ed5-2a99-4dfc-9cba-21d8ea28e730" data-articleid="b4940ed5-2a99-4dfc-9cba-21d8ea28e730" data-url="/nyheder/nordjylland/massevis-af-nordjyder-aabner-deres-hjem-for-ukrainere-det-skal-du-vaere-forberedt-paa/b4940ed5-2a99-4dfc-9cba-21d8ea28e730" data-haspaywall="False">
        <a href="/nyheder/nordjylland/massevis-af-nordjyder-aabner-deres-hjem-for-ukrainere-det-skal-du-vaere-forberedt-paa/b4940ed5-2a99-4dfc-9cba-21d8ea28e730" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61253855.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=c0565743662720118b3c0987042ce9488cb48c9ce44daf658fdcf5f5107250e5" alt="Overvejer du at tilbyde husly til flygtninge fra Ukraine? Her er 5 gode r&#229;d, du b&#248;r tage h&#248;jde for">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Overvejer du at tilbyde husly til flygtninge fra Ukraine? Her er 5 gode r&#229;d, du b&#248;r tage h&#248;jde for</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="ef6614b2-f11e-4d1e-b0ca-8af0ec58db08" data-articleid="ef6614b2-f11e-4d1e-b0ca-8af0ec58db08" data-url="/nyheder/erhverv/her-er-de-19-virksomheder-som-risgaard-tog-en-luns-af-i-loevens-hule-nu-er-der-maaske-slut/ef6614b2-f11e-4d1e-b0ca-8af0ec58db08" data-haspaywall="True">
        <a href="/nyheder/erhverv/her-er-de-19-virksomheder-som-risgaard-tog-en-luns-af-i-loevens-hule-nu-er-der-maaske-slut/ef6614b2-f11e-4d1e-b0ca-8af0ec58db08" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61253186.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=98a54618b652eb5d6f9e53910a876a7dd7bc3dcce2db80ec561fe3a0f6c0f168" alt="Her er de 19 virksomheder, som Risgaard tog en luns af i L&#248;vens Hule - nu er det m&#229;ske slut">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Her er de 19 virksomheder, som Risgaard tog en luns af i L&#248;vens Hule - nu er det m&#229;ske slut</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="40715aa4-180b-4234-a7cf-81b850ce469d" data-articleid="40715aa4-180b-4234-a7cf-81b850ce469d" data-url="/nyheder/erhverv/aerlig-milliardaer-om-salg-familien-maa-ikke-staa-i-vejen-for-vaekst/40715aa4-180b-4234-a7cf-81b850ce469d" data-haspaywall="True">
        <a href="/nyheder/erhverv/aerlig-milliardaer-om-salg-familien-maa-ikke-staa-i-vejen-for-vaekst/40715aa4-180b-4234-a7cf-81b850ce469d" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/59547763.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=741c478ba90d8d7beeed54c28437ee4ab4775741695d360ab423902f2d5e559b" alt="&#198;rlig milliard&#230;r om salg: - Familien m&#229; ikke st&#229; i vejen for v&#230;kst">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">&#198;rlig milliard&#230;r om salg: - Familien m&#229; ikke st&#229; i vejen for v&#230;kst</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="e64093e6-b633-4fba-997d-a377d9cd7494" data-articleid="e64093e6-b633-4fba-997d-a377d9cd7494" data-url="/nyheder/aalborg/satudarah-har-gjort-sit-indtog-i-aalborg-og-de-vokser-markant/e64093e6-b633-4fba-997d-a377d9cd7494" data-haspaywall="True">
        <a href="/nyheder/aalborg/satudarah-har-gjort-sit-indtog-i-aalborg-og-de-vokser-markant/e64093e6-b633-4fba-997d-a377d9cd7494" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61256260.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=1f1f18a30afe5d4c6c97f4922d71f3c7638985156e9d1fcfea1a16994dad777e" alt="Rockergruppe har sl&#229;et r&#248;dder i Aalborg - nu leder de efter et klubhus">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Rockergruppe har sl&#229;et r&#248;dder i Aalborg - nu leder de efter et klubhus</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="83c24624-817b-45aa-b484-0fd974211f86" data-articleid="83c24624-817b-45aa-b484-0fd974211f86" data-url="/nyheder/vesthimmerland/staal-milliardaerer-koeber-stort-nordjysk-landbrug/83c24624-817b-45aa-b484-0fd974211f86" data-haspaywall="True">
        <a href="/nyheder/vesthimmerland/staal-milliardaerer-koeber-stort-nordjysk-landbrug/83c24624-817b-45aa-b484-0fd974211f86" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61255692.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=998db5b784d17a70db97c574180849bd60b3c4b46d2835cb1b9cea323318fc43" alt="St&#229;l-milliard&#230;rer k&#248;ber stort nordjysk landbrug">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">St&#229;l-milliard&#230;rer k&#248;ber stort nordjysk landbrug</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="6bb01757-1171-4e75-8e8a-06b8df9be1d6" data-articleid="6bb01757-1171-4e75-8e8a-06b8df9be1d6" data-url="/nyheder/broenderslev/asfaltstoev-og-lugt-goer-rasmus-s-hus-usaelgeligt-men-kommune-kalder-det-uvaesentligt/6bb01757-1171-4e75-8e8a-06b8df9be1d6" data-haspaywall="True">
        <a href="/nyheder/broenderslev/asfaltstoev-og-lugt-goer-rasmus-s-hus-usaelgeligt-men-kommune-kalder-det-uvaesentligt/6bb01757-1171-4e75-8e8a-06b8df9be1d6" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61256406.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=a02127ca1603de0240dc1601f9315d621f5029338c40d346ac762f69102781fc" alt="Asfaltst&#248;v og lugt g&#248;r Rasmus&#180; hus us&#230;lgeligt - kommune kalder det &quot;uv&#230;sentligt&quot;">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Asfaltst&#248;v og lugt g&#248;r Rasmus&#180; hus us&#230;lgeligt - kommune kalder det &quot;uv&#230;sentligt&quot;</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="695bddda-f1e1-44f6-9cf1-9d1fef245042" data-articleid="695bddda-f1e1-44f6-9cf1-9d1fef245042" data-url="/nyheder/nordjylland/kan-vi-slippe-af-med-putin/695bddda-f1e1-44f6-9cf1-9d1fef245042" data-haspaywall="False">
        <a href="/nyheder/nordjylland/kan-vi-slippe-af-med-putin/695bddda-f1e1-44f6-9cf1-9d1fef245042" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61359800.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=c1c2d33d0cc4a814ca8a1582f57f57783c284b7348b3c89b4929ebc877b382da" alt="Forsker: Der er kun to udveje for en diktator som Putin">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Forsker: Der er kun to udveje for en diktator som Putin</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="4aced680-7e46-4191-98d4-bf7b3007e5f2" data-articleid="4aced680-7e46-4191-98d4-bf7b3007e5f2" data-url="/nyheder/kultur/kunstnere-udstiller-paa-noahs-karseklippede-baghoved-jeg-er-vant-til-at-folk-kigger/4aced680-7e46-4191-98d4-bf7b3007e5f2" data-haspaywall="False">
        <a href="/nyheder/kultur/kunstnere-udstiller-paa-noahs-karseklippede-baghoved-jeg-er-vant-til-at-folk-kigger/4aced680-7e46-4191-98d4-bf7b3007e5f2" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61254931.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=f6c2db67aabd231ddfaf1942853bc9db23f5c6428dd6f32efe21d2411f98da40" alt="Noah er et omvandrende kunstv&#230;rk: - Det er mere gr&#230;nseoverskridende at g&#229; til fris&#248;ren">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Noah er et omvandrende kunstv&#230;rk: - Det er mere gr&#230;nseoverskridende at g&#229; til fris&#248;ren</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="a1863f27-8265-4ebc-b69b-645346a4dcad" data-articleid="a1863f27-8265-4ebc-b69b-645346a4dcad" data-url="/nyheder/thisted/britta-er-nordjyllands-burgerdronning/a1863f27-8265-4ebc-b69b-645346a4dcad" data-haspaywall="True">
        <a href="/nyheder/thisted/britta-er-nordjyllands-burgerdronning/a1863f27-8265-4ebc-b69b-645346a4dcad" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61252998.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=c83b2c3533461f121be39afaa90fb912fbf975a2356ff192f56f981f105f9d4d" alt="Britta er Nordjyllands burgerdronning: - Det var ikke et bevidst valg at g&#248;re karriere hos McDonald’s">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Britta er Nordjyllands burgerdronning: - Det var ikke et bevidst valg at g&#248;re karriere hos McDonald’s</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
            </div>
        </div>

        <div class="swiper-pagination d-none d-md-block"></div>

        <div class="buttonarea swiper-button-prev d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewbox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M18.6 3.7l-8.2 8.2 8.2 8.2-1.7 1.699-9.9-9.9L16.9 2l1.7 1.7z"></path>
            </svg>
        </div>
        <div class="buttonarea right swiper-button-next d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewbox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M8 20.1l8.2-8.2L8 3.7 9.7 2l9.9 9.9-9.9 9.899-1.7-1.7z"></path>
            </svg>
        </div>
    </div>

</div></div></div></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 427; --image-width-lg: 615; --image-height-md: 338; --image-width-md: 728; --image-height-sm: 308; --image-width-sm: 665" data-articleid="2720642" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/politik/amerikanske-bombefly-cirkulerede-over-hjoerring/2720642" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=308&accessToken=46daa42603a5c7b0fb08779c2673e936800a754284fc9512ef08108839e5be6d 665w, https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=616&accessToken=9a51c59656b22560860760aad3fab667cdf7e6e2e8cea96981e1e2388bab6408 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 728px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=728&t%5Bresize%5D%5Bheight%5D=338&accessToken=6a66410344e4899ba0aa5f5de912eb02329043dbdfc5ba8da2ec84c83360c39c 728w, https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1968&t%5Bcrop%5D%5Bheight%5D=913&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1456&t%5Bresize%5D%5Bheight%5D=676&accessToken=d113fce47640b01877d5148567a977f86215047d3dd4dc62d255c2413cad92ba 1456w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1862&t%5Bcrop%5D%5Bheight%5D=1291&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=427&accessToken=bc9e4f0a08c74019432b5c5e4e9f21148b7fb196a05d330dd13a74e3b055561f" style="object-position: 4% 6%" sizes="(min-width: 930px) 615px, (max-width: 767px) 86.66vw, (min-width: 768px) 728px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1862&t%5Bcrop%5D%5Bheight%5D=1291&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=427&accessToken=bc9e4f0a08c74019432b5c5e4e9f21148b7fb196a05d330dd13a74e3b055561f 615w, https://image.nordjyske.dk:443/users/nordjyske/images/61472972.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1862&t%5Bcrop%5D%5Bheight%5D=1291&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1230&t%5Bresize%5D%5Bheight%5D=854&accessToken=582c4b30fda9106b1efc288c788949ef3630a2dd0cdc87a6bd4aad8b6b548527 1230w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/politik/amerikanske-bombefly-cirkulerede-over-hjoerring/2720642" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.5em;">Udenlandsk bombefly cirkulerede over Hjørring</div></div><div class="dre-item__alt-title--md"><div style="font-size: 4.25em;">Udenlandsk bombefly cirkulerede over Hjørring</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.4vw;">Udenlandsk bombefly cirkulerede over Hjørring</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 175; --image-width-lg: 299; --image-height-md: 302; --image-width-md: 355; --image-height-sm: 212; --image-width-sm: 234" data-articleid="2717599" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/piratfiskere-efterlader-deres-gamle-net-i-limfjorden/2717599" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=70&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=707&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=212&accessToken=0b940fff1cea8ce90ab93e6308a9f9e5aa72d283ed47e1ffbca7a04521100025 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=70&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=707&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=424&accessToken=571c2ed20dd87fe87821768b1c40e860ecb1903a9a249d8ae7843746be148fb5 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=752&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=302&accessToken=5ac529f257d7db2a711e00390e2b9db054089e58150ae23e0910a7d142200894 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=752&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=604&accessToken=0d19b720b4ac75811e715ec0f71e16959af81b1ae67605332bc6d28e6f8cf98c 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=562&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=175&accessToken=e432c3179d5bc821a9c9b9262cad279a11c8e3b5d40f14cc6b2ec2ed673bb55c" style="object-position: 44% 52%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=562&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=175&accessToken=e432c3179d5bc821a9c9b9262cad279a11c8e3b5d40f14cc6b2ec2ed673bb55c 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61488569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=562&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=350&accessToken=9575e3a617f7e5f4161c806c19f58209e3cdeb0c060f9d6e9de64246b2ca1811 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/piratfiskere-efterlader-deres-gamle-net-i-limfjorden/2717599" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Piratfiskere efterlader deres gamle net i Limfjorden</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.25em;">Piratfiskere efterlader deres gamle net i Limfjorden</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">Piratfiskere efterlader deres gamle net i Limfjorden</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 190; --image-width-lg: 299; --image-height-md: 226; --image-width-md: 355; --image-height-sm: 277; --image-width-sm: 234" data-articleid="2718742" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/thisted/65-aar-efter-92-aarig-praest-moeder-sine-foerste-konfirmander/2718742" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=450&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2064&t%5Bcrop%5D%5Bheight%5D=2445&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=277&accessToken=9e2423eec9c0e8787afde8227d05b2d5357e58a483357ea4ff07642936b22a68 234w, https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=450&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2064&t%5Bcrop%5D%5Bheight%5D=2445&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=554&accessToken=bf04b869b3766cf059d9ab5ed19629d3ce9b216a196848f1658535932faabf1d 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=3674&t%5Bcrop%5D%5Bheight%5D=2339&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=226&accessToken=f50e7a8a164c523a7c3f5c55ea9aec3a2c11073d2eeb3722d49a64d8d6ab6c7e 355w, https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=3674&t%5Bcrop%5D%5Bheight%5D=2339&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=452&accessToken=581f151a89accaadaf86d777e28cf9801ff18a37ca798ab828aca1351e2c91da 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=110&t%5Bcrop%5D%5Bwidth%5D=3674&t%5Bcrop%5D%5Bheight%5D=2334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=190&accessToken=91f1d27ed73eaa62e6eaff2357f477e0ae9b6c57a5d1e8c1731c85ecbc30a0b1" style="object-position: 40% 52%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=110&t%5Bcrop%5D%5Bwidth%5D=3674&t%5Bcrop%5D%5Bheight%5D=2334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=190&accessToken=91f1d27ed73eaa62e6eaff2357f477e0ae9b6c57a5d1e8c1731c85ecbc30a0b1 299w, https://image.nordjyske.dk:443/users/nordjyske/images/54531948.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=110&t%5Bcrop%5D%5Bwidth%5D=3674&t%5Bcrop%5D%5Bheight%5D=2334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=380&accessToken=402f28c62bb8f877c5c4105f3cd08e25577555a098002ae425481672ce217c32 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/thisted/65-aar-efter-92-aarig-praest-moeder-sine-foerste-konfirmander/2718742" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.25em;">65 år efter: 92-årig præst møder sine første konfirmander</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.8125em;">65 år efter: 92-årig præst møder sine første konfirmander</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">65 år efter: 92-årig præst møder sine første konfirmander</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 187; --image-width-lg: 299; --image-height-md: 120; --image-width-md: 231; --image-height-sm: 209; --image-width-sm: 234" data-articleid="2721188" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/uddannelse-og-viden/kommuner-kender-behovet-over-100-pladser-flere-paa-dette-studie/2721188" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1906&t%5Bcrop%5D%5Bheight%5D=1706&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=209&accessToken=fffebfe48faca4ca3e337c32ba76f0bc98d566a04dcd2a657f7b1762d1da9cc4 234w, https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=141&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1906&t%5Bcrop%5D%5Bheight%5D=1706&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=418&accessToken=6453898cd9fbbb159b19f0806042d2c562393e07047a56b64701816220d173f0 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1328&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=120&accessToken=9d0e39346213235f7c018e24c07e25baab87d64f2bc15a8b914812af09ee5a89 231w, https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=41&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1328&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=240&accessToken=312ca6c6ab09ada3162cf2f2153f36a0b9cab07e6a635376ab23be241ea084d2 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1604&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=187&accessToken=9cd9d5d1f50af3ea098b278bc6168a46e0f2ae963722855c83b4dd50f79fc152" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1604&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=187&accessToken=9cd9d5d1f50af3ea098b278bc6168a46e0f2ae963722855c83b4dd50f79fc152 299w, https://image.nordjyske.dk:443/users/nordjyske/images/59582370.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1604&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=374&accessToken=dfcecdf3ece8419fef1b0bf535f9714cddbbb1be5ff5035e79f27cac6a4cde48 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Uddannelse og viden</div><a href="/nyheder/uddannelse-og-viden/kommuner-kender-behovet-over-100-pladser-flere-paa-dette-studie/2721188" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5em;">Kommuner kender behovet: Over 100 pladser flere på dette studie</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Kommuner kender behovet: Over 100 pladser flere på dette studie</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.6vw;">Kommuner kender behovet: Over 100 pladser flere på dette studie</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 155; --image-width-lg: 299; --image-height-md: 120; --image-width-md: 231; --image-height-sm: 193; --image-width-sm: 234" data-articleid="2719986" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/gynaekologs-overgreb-34-kvinder-har-af-egen-drift-henvendt-sig-men-politikere-vil-ikke-dykke-dybere-ned-i-sagen/2719986" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=500&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=193&accessToken=c40e6fb2a8350f51b7f4b189f4a08186308842521b9e048bca537c7b3a8883b7 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=500&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3238&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=386&accessToken=d93ee4b451ecda7c98eb7c1028efb801772f5079026b3eedbb332b108c54982a 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=400&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=120&accessToken=fcdc80231bde5ce18c656fd0b9a9b7b46e39372e71dd33e0107229871199a321 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=400&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=240&accessToken=6ab46d52b5dfba26c36139f825b59e6de8e9c9f23dc8ee40cdf34cb88c7e2162 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=400&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=155&accessToken=fd0ade21ae531b5b83b7ab58db3de4c797a9a6d77a42167447f0556c5049fb53" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=400&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=155&accessToken=fd0ade21ae531b5b83b7ab58db3de4c797a9a6d77a42167447f0556c5049fb53 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61174431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=400&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2079&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=310&accessToken=03c350d925d0c0b49407fa9d6061eb32bd3cb15c81f4ba6f416d5adc3a4641fe 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/gynaekologs-overgreb-34-kvinder-har-af-egen-drift-henvendt-sig-men-politikere-vil-ikke-dykke-dybere-ned-i-sagen/2719986" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Gynækologs overgreb: 34 kvinder har henvendt sig - men politikere vil ikke dykke ned i sagen</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5em;">Gynækologs overgreb: 34 kvinder har henvendt sig - men politikere vil ikke dykke ned i sagen</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">Gynækologs overgreb: 34 kvinder har henvendt sig - men politikere vil ikke dykke ned i sagen</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 208; --image-width-lg: 299; --image-height-md: 186; --image-width-md: 184; --image-height-sm: 205; --image-width-sm: 202" data-articleid="2720095" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/din-skjulte-skat-er-blevet-et-guldaeg/2720095" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=780&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=202&t%5Bresize%5D%5Bheight%5D=205&accessToken=3d282829106cc36de927ee17858897e37b8ca4d7f0702af68d72e6816220ff33 202w, https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=780&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=404&t%5Bresize%5D%5Bheight%5D=410&accessToken=50885652ca57c0baa3543beb7d4b61174146c71f2e907419f44de480f0004d4b 404w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 184px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=780&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=184&t%5Bresize%5D%5Bheight%5D=186&accessToken=ef56c1ce78b4c509839977943c2cc766a2242fdc87ebd9d65f58fbc7dc948280 184w, https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=780&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1593&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=368&t%5Bresize%5D%5Bheight%5D=372&accessToken=4de47579cb5852b850f912e30245643446483947150f586cb695170bb6869793 368w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2450&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=208&accessToken=59f46cfc517a1a7404cfb30b371dbbff55ec7ecc8ecfe031da907cfa4b1c567d" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 184px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2450&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=208&accessToken=59f46cfc517a1a7404cfb30b371dbbff55ec7ecc8ecfe031da907cfa4b1c567d 299w, https://image.nordjyske.dk:443/users/nordjyske/images/59431759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2450&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=416&accessToken=561666138a11acc77f13792e52091ff626cfe57d0b3096665321ac1848ebcd9d 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/din-skjulte-skat-er-blevet-et-guldaeg/2720095" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Du betaler en skat, du måske aldrig har hørt om</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.6875em;">Du betaler en skat, du måske aldrig har hørt om</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Du betaler en skat, du måske aldrig har hørt om</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 199; --image-width-lg: 299; --image-height-md: 276; --image-width-md: 323; --image-height-sm: 203; --image-width-sm: 234" data-articleid="2720748" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/kritik-af-betjent-efter-anholdelse-af-psykisk-syg-mand/2720748" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=676&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4068&t%5Bcrop%5D%5Bheight%5D=3536&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=203&accessToken=dd4945a661a98044cc5d2b555d3c982b2b7cbd9350f6df5d5d549dfe4de4aa2a 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=676&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4068&t%5Bcrop%5D%5Bheight%5D=3536&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=406&accessToken=df3789c88b9b5fbebf51a3d07d77659c58e2466accb0a58968ac1d63699d9d69 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 323px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=676&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4068&t%5Bcrop%5D%5Bheight%5D=3536&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=323&t%5Bresize%5D%5Bheight%5D=276&accessToken=b2751f96c4bab6e71090f4226708415aaf2fea7d2dff19f35c6ee5827bb30405 323w, https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=676&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4068&t%5Bcrop%5D%5Bheight%5D=3536&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=646&t%5Bresize%5D%5Bheight%5D=552&accessToken=2fbdbe4978c8bd8461a607bfceea16176bb38709d23114730497a301f2133c87 646w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5304&t%5Bcrop%5D%5Bheight%5D=3538&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=199&accessToken=11c04b33ac36e4c37b620c133e86183106631ef8ac5ae4a3c156f65c01794308" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 323px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5304&t%5Bcrop%5D%5Bheight%5D=3538&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=199&accessToken=11c04b33ac36e4c37b620c133e86183106631ef8ac5ae4a3c156f65c01794308 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61482996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5304&t%5Bcrop%5D%5Bheight%5D=3538&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=398&accessToken=2fd4fe3e20bf5fb5a9c62236790bb3da70aca7ba741c0531fb42f05938044570 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/kritik-af-betjent-efter-anholdelse-af-psykisk-syg-mand/2720748" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.875em;">Kritik af betjent efter anholdelse af psykisk syg mand</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.125em;">Kritik af betjent efter anholdelse af psykisk syg mand</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.6vw;">Kritik af betjent efter anholdelse af psykisk syg mand</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-1 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-wide-1" data-id="add-body-wide-1" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div></div><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-4" data-id="add-body-square-4" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 125; --image-width-lg: 299; --image-height-md: 198; --image-width-md: 355; --image-height-sm: 164; --image-width-sm: 186" data-articleid="2720185" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/storslagteri-i-nyt-stormvejr/2720185" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1669&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4135&t%5Bcrop%5D%5Bheight%5D=3760&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=186&t%5Bresize%5D%5Bheight%5D=164&accessToken=316f5e704f4aaf6da7e47411bb629665aead135c3fc882478aa717ffc08d1930 186w, https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1669&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4135&t%5Bcrop%5D%5Bheight%5D=3760&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=372&t%5Bresize%5D%5Bheight%5D=328&accessToken=2419f7b98c46f0677897080a7ee81862a9b41d3b0d576f32202522ee02db527c 372w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5915&t%5Bcrop%5D%5Bheight%5D=3300&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=198&accessToken=cc52f80e9909a539bc8c1ad8327158bd7150eb0c6c4f36664abe0aee30c6ba4c 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5915&t%5Bcrop%5D%5Bheight%5D=3300&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=396&accessToken=8860bc5374e7fc62f4e76f12f44f08d4a0657169ca664c2e272e2ac55ad8fd77 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=625&t%5Bcrop%5D%5Bwidth%5D=5915&t%5Bcrop%5D%5Bheight%5D=2476&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=125&accessToken=88d20a4aadc0a0a54beead855be653ba87225904488907c94f30ecad27053bef" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=625&t%5Bcrop%5D%5Bwidth%5D=5915&t%5Bcrop%5D%5Bheight%5D=2476&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=125&accessToken=88d20a4aadc0a0a54beead855be653ba87225904488907c94f30ecad27053bef 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61442875.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=625&t%5Bcrop%5D%5Bwidth%5D=5915&t%5Bcrop%5D%5Bheight%5D=2476&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=250&accessToken=8fa77f5477fa62470e7a6872116b752b0ac63f41b8a6e784eacd0295fd944d44 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/storslagteri-i-nyt-stormvejr/2720185" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.4375em;">Storslagteri i nyt stormvejr</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.875em;">Storslagteri i nyt stormvejr</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.6vw;">Storslagteri i nyt stormvejr</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2720692" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/sigtelse-21-aarig-mand-gik-ind-paa-flygtningecenter-og-befamlede-ukrainsk-kvinde/2720692" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;">Sigtelse: 21-årig mand gik ind på flygtningecenter og befamlede ukrainsk kvinde</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.875em;">Sigtelse: 21-årig mand gik ind på flygtningecenter og befamlede ukrainsk kvinde</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 7.1vw;">Sigtelse: 21-årig mand gik ind på flygtningecenter og befamlede ukrainsk kvinde</div></div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2720434" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/mand-med-nylonstroempe-roever-blomsterforretning-politiet-talstaerkt-til-stede/2720434" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;">Mand med nylonstrømpe røvede blomsterforretning - politiet talstærkt til stede</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.3125em;">Mand med nylonstrømpe røvede blomsterforretning - politiet talstærkt til stede</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 7vw;">Mand med nylonstrømpe røvede blomsterforretning - politiet talstærkt til stede</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 220; --image-width-lg: 299; --image-height-md: 170; --image-width-md: 231; --image-height-sm: 165; --image-width-sm: 225" data-articleid="2718872" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/frederikshavn/vinterbad-i-smuk-foraarssol/2718872" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=225&t%5Bresize%5D%5Bheight%5D=165&accessToken=45b0412c32de16e6474e861e58f360a7ee9d8b26d07083bb1cc0f1119ef3dbf8 225w, https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=450&t%5Bresize%5D%5Bheight%5D=330&accessToken=f63f2597e7a1c33837243fdfaea3ab42231c903f5c52dd726517d7ccc5733cfe 450w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=170&accessToken=c8c47d13b66c2b8f1470dcb0c341ea344a05a5867f1c2c44c81012f4fdd92757 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=340&accessToken=276253805d555834f10352be5c703d8805eec0ed14fb5ea69a4ff3f20ca17a9e 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=220&accessToken=b9bb896564c97db9f4973028a139bfe43162d68f6dc6765daf6f2b7ef64c0615" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=220&accessToken=b9bb896564c97db9f4973028a139bfe43162d68f6dc6765daf6f2b7ef64c0615 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61429161.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=180&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3628&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=440&accessToken=e0345f3a3193dfe6bcf68701b50cb7264cbbf4698c8d957a230f8be23f197fdf 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/frederikshavn/vinterbad-i-smuk-foraarssol/2718872" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5em;">Vinterbad i smuk forårssol</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.0625em;">Vinterbad i smuk forårssol</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Vinterbad i smuk forårssol</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 200; --image-width-lg: 299; --image-height-md: 154; --image-width-md: 231; --image-height-sm: 156; --image-width-sm: 234" data-articleid="2621764" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/det-skal-nok-blive-godt-igen/2621764" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=156&accessToken=27cb6611db7af218059d615ca853357efebc874322d54fe5ad0894075b8743e7 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=312&accessToken=015cb04c54b1b0010090a901c314aaed0be76c40747b99abca1e198627a2c6b4 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=154&accessToken=a1bb812b03d454245a44afb7329470ea3196b4bba4d8ccad28dc5f3820c2bafd 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=308&accessToken=ebbbcd671f51501b6276b0c4bd1a14cebe9f68ce975599ccb8d2cfd5b022a92b 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=200&accessToken=b34ebdcde3fdbe73b9d59c2bb1067ce49f24cf2d764969269050b36462365b17" style="object-position: 50% 52%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=200&accessToken=b34ebdcde3fdbe73b9d59c2bb1067ce49f24cf2d764969269050b36462365b17 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61274810.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=808&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=400&accessToken=24e3bfe51da872d90c494f63c5acae0083156a6a1cd5adbfa9d99eab27a07bfa 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/det-skal-nok-blive-godt-igen/2621764" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;">... det skal nok blive godt igen!</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.875em;">... det skal nok blive godt igen!</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 7.9vw;">... det skal nok blive godt igen!</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 199; --image-width-lg: 299; --image-height-md: 154; --image-width-md: 231; --image-height-sm: 156; --image-width-sm: 234" data-articleid="2720277" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/far-udsatte-sine-to-doetre-for-vold-igennem-flere-aar/2720277" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3998&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=156&accessToken=acc44426d3fc3658605d7414b3123ed65b4a76779ff4e0b9953768a323209d23 234w, https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3998&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=312&accessToken=0319b4565b21272decd9bd9df6ee0b9bd17c1c1d5992c11755e89171fa18dcf2 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=154&accessToken=52dc4d469bd52dd76a8a0891d1ce28722bc57ac06ee8b428d33d4f95a99324fa 231w, https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=308&accessToken=8c2b9d432de6de2fa7e2a3e119d66b70363915881898e59d792fcbb4bb13f8c4 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=199&accessToken=359b0ef45d6d2c10ad5d9bace64699b3ba759060df1b0dc4d37081400dbba9d6" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=199&accessToken=359b0ef45d6d2c10ad5d9bace64699b3ba759060df1b0dc4d37081400dbba9d6 299w, https://image.nordjyske.dk:443/users/nordjyske/images/60290934.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=398&accessToken=6f447e2e7d06731ee4b645f804f650f4907e7bb78b7cc812440869d29ce998a4 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/far-udsatte-sine-to-doetre-for-vold-igennem-flere-aar/2720277" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Far udsatte sine to døtre for vold igennem flere år</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Far udsatte sine to døtre for vold igennem flere år</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 7.6vw;">Far udsatte sine to døtre for vold igennem flere år</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 160; --image-width-lg: 299; --image-height-md: 333; --image-width-md: 355; --image-height-sm: 253; --image-width-sm: 234" data-articleid="2719351" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/trafik/saadan-kommer-du-frem-naar-stort-vejarbejde-paa-vesterbro-starter/2719351" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=768&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2465&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=253&accessToken=9e3610e88e044ecb58f7114d194bebc19adb3e5c8966131f21c5eaaf46ebd265 234w, https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=768&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2465&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=506&accessToken=deef4237116e772d5597475b247b30b4c7558772c6eecf2bbb2120c660a6851e 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=578&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2845&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=333&accessToken=060af22089c06bb0a4392e3677d7d3fcd46eda89842a60a39ad65f5eb7583610 355w, https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=578&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2845&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=666&accessToken=ad398a3fd5737bc78fc0db8fc62015d09ad2f19fab5f96389903202324e88a26 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=263&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2143&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=160&accessToken=69effb274e8894833c631fd0fbbf91fbba2b6087c046638a1b76a33139ff724d" style="object-position: 50% 50%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=263&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2143&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=160&accessToken=69effb274e8894833c631fd0fbbf91fbba2b6087c046638a1b76a33139ff724d 299w, https://image.nordjyske.dk:443/users/nordjyske/images/60288555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=263&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2143&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=320&accessToken=2d4e5d349989187df9ac9448e580628376c4a6a723e4adbaff6718e8331f1595 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Trafik</div><a href="/nyheder/trafik/saadan-kommer-du-frem-naar-stort-vejarbejde-paa-vesterbro-starter/2719351" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.75em;">Sådan kommer du frem, når stort vejarbejde på Vesterbro starter</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.1875em;">Sådan kommer du frem, når stort vejarbejde på Vesterbro starter</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Sådan kommer du frem, når stort vejarbejde på Vesterbro starter</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-1 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-wide-2" data-id="add-body-wide-2" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div></div><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-5" data-id="add-body-square-5" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 164; --image-width-lg: 299; --image-height-md: 182; --image-width-md: 200; --image-height-sm: 219; --image-width-sm: 234" data-articleid="2717499" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/alle-rundkoersler-paa-stor-trafikaare-nedlaegges-og-vej-udvides-til-fire-spor/2717499" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=690&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2850&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=219&accessToken=8e16b6b0d5b33fc5d12840da7919c9cb2bedf0119ace744b7c8d21e912624db4 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=690&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2850&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=438&accessToken=68ba3407b0228e8bbfdd3bb1d95e13e854c3ae231d90985a2ccbb023e63aca2e 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 200px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=690&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2850&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=200&t%5Bresize%5D%5Bheight%5D=182&accessToken=c438f13c22116abc9b626f045845ea32d4ed0e85a7e5435243db1521fbf6fc6e 200w, https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=690&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2850&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=400&t%5Bresize%5D%5Bheight%5D=364&accessToken=b4b032abafa1dcbf9d218eb02e7ef80105706994bc3016bd643f9b04fc5238b4 400w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2200&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=164&accessToken=05ded8b1286e513410dc94366886104453aa7b8ee61c5ebd07cc6660215f8a6c" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 200px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2200&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=164&accessToken=05ded8b1286e513410dc94366886104453aa7b8ee61c5ebd07cc6660215f8a6c 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61379180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2200&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=328&accessToken=363ea6f035179f629ce0cb39ec642137db1cf9a8700bacb1ea3f81a779249b85 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/alle-rundkoersler-paa-stor-trafikaare-nedlaegges-og-vej-udvides-til-fire-spor/2717499" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.75em;">Alle rundkørsler på stor trafikåre nedlægges og vej udvides til fire spor</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.875em;">Alle rundkørsler på stor trafikåre nedlægges og vej udvides til fire spor</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.5vw;">Alle rundkørsler på stor trafikåre nedlægges og vej udvides til fire spor</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 182; --image-width-lg: 299; --image-height-md: 141; --image-width-md: 231; --image-height-sm: 253; --image-width-sm: 234" data-articleid="2720001" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/43-aarig-randrusianer-anholdt-for-at-saette-ild-til-jysk-men-det-var-slet-ikke-ham-der-havde-gjort-det/2720001" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=285&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3703&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=253&accessToken=16d63d8caa7df204b12ea95b3aff8cd3fb9efb1ce4797d573a57ac3a79ec0988 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=285&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3703&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=506&accessToken=3e67d70b6a66442edd9e77f8be822cab116a12b2c48c4879d94f72fab55be6bd 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=341&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3663&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=141&accessToken=beb7ce72fa117db5dfedc5b2ccf78814fb4a8c2ff748a41a008b657fe82edc90 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=341&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3663&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=282&accessToken=0689e9cb290eaf2ee468b743d3e2f278eeea6e4ccba32acba43dbe3238200591 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=345&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3658&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=182&accessToken=3ab9d4fcf9f79b947344781a25dd9388549d3caa7b2b09b37f278ae7a1eae37a" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=345&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3658&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=182&accessToken=3ab9d4fcf9f79b947344781a25dd9388549d3caa7b2b09b37f278ae7a1eae37a 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61269648.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=345&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3658&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=364&accessToken=6ff1634cbf5427a1aa6654436cb0ff353d2ea05fd3ba892f54df54f6263957b4 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/43-aarig-randrusianer-anholdt-for-at-saette-ild-til-jysk-men-det-var-slet-ikke-ham-der-havde-gjort-det/2720001" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.375em;">43-årig anholdt for at sætte ild til Jysk - men det var slet ikke ham, der havde gjort det</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.9375em;">43-årig anholdt for at sætte ild til Jysk - men det var slet ikke ham, der havde gjort det</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">43-årig anholdt for at sætte ild til Jysk - men det var slet ikke ham, der havde gjort det</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 188; --image-width-lg: 299; --image-height-md: 157; --image-width-md: 231; --image-height-sm: 295; --image-width-sm: 225" data-articleid="2642126" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/hjoerring/poul-anker-bech-til-folket-nu-kan-du-faa-ham-paa-vaeggen-uden-at-grave-dybt-i-lommerne/2642126" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=1333&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=225&t%5Bresize%5D%5Bheight%5D=295&accessToken=7fda6daad58657c914947d95c1dd28c4cc7a1effc817e863a109ce536865d938 225w, https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=170&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=979&t%5Bcrop%5D%5Bheight%5D=1333&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=450&t%5Bresize%5D%5Bheight%5D=590&accessToken=5b29faa6135a904314aa267b3c8296378ff61ca64c9a45abb9cae6afd3a39b40 450w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1963&t%5Bcrop%5D%5Bheight%5D=1333&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=157&accessToken=637ca678257ee5c54f1692a55da0a354994b013ab73deac3194b67783be16480 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1963&t%5Bcrop%5D%5Bheight%5D=1333&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=314&accessToken=f2481260c70154152bf4664b7de20dcf3a72db28df927c8fc216105a9e09cac1 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1999&t%5Bcrop%5D%5Bheight%5D=1256&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=188&accessToken=3bfa26d44593a106a7367df787643c45ff3672f451cc93ec48b00773afc55874" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1999&t%5Bcrop%5D%5Bheight%5D=1256&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=188&accessToken=3bfa26d44593a106a7367df787643c45ff3672f451cc93ec48b00773afc55874 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61286716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1999&t%5Bcrop%5D%5Bheight%5D=1256&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=376&accessToken=f989bf023f5797983a332a936e398f1684e83f6eb9844683eebe509a0b1d93fb 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Hjørring</div><a href="/nyheder/hjoerring/poul-anker-bech-til-folket-nu-kan-du-faa-ham-paa-vaeggen-uden-at-grave-dybt-i-lommerne/2642126" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.25em;">Poul Anker Bech til folket: Nu kan du få ham på væggen uden at grave dybt i lommerne</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Poul Anker Bech til folket: Nu kan du få ham på væggen uden at grave dybt i lommerne</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Poul Anker Bech til folket: Nu kan du få ham på væggen uden at grave dybt i lommerne</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-hide-2 dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 413; --image-width-lg: 615; --image-height-md: 165; --image-width-md: 355; --image-height-sm: 304; --image-width-sm: 173" data-articleid="2720242" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/saa-er-det-nyt-om-aalborg-stjernes-final4-chancer/2720242" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1049&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=646&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=173&t%5Bresize%5D%5Bheight%5D=304&accessToken=ef67503cccce90f9be496db4cbc687f7e2010f73efa7df56afae3d4068c46d1f 173w, https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1049&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=646&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=346&t%5Bresize%5D%5Bheight%5D=608&accessToken=d1fd0f082c1283964a5c5f3d2fa5602d4d0aa2603ade48003ad38fc3170a7b5e 346w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1190&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=165&accessToken=3f583521dbb9f6c4a5588d6e94c508594f50e6519559639c80c9bd91e10007f8 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1190&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=330&accessToken=49e7a05395b02a1216d837825f4b94229e70d7315397edea57bc2a3b7df4d983 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2545&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=413&accessToken=5bd4862b26dcd2af4c68454a4e2321ceabde55363dc56c0d521bfca790b3045e" style="object-position: 4% 6%" sizes="(min-width: 930px) 615px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2545&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=413&accessToken=5bd4862b26dcd2af4c68454a4e2321ceabde55363dc56c0d521bfca790b3045e 615w, https://image.nordjyske.dk:443/users/nordjyske/images/61253842.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2545&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1230&t%5Bresize%5D%5Bheight%5D=826&accessToken=dc3f1ba220bcacf870e0f27619515094f4d25eb5d2d666945edf8d3b214e2752 1230w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/saa-er-det-nyt-om-aalborg-stjernes-final4-chancer/2720242" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.4375em;">Så er der nyt om Aalborg-stjernes Final4-chancer</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.9375em;">Så er der nyt om Aalborg-stjernes Final4-chancer</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 7.4vw;">Så er der nyt om Aalborg-stjernes Final4-chancer</div></div></a></div></article><div class="dre-item dre-item--size-third dre-item--sm-full dre-item--placeholder" title="placeholder-native-3" data-id="placeholder-native-3" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="placeholder-native-3">    <article class="teaserv2 teaser-md no-image" data-id="d0763c50-1235-4202-a7d9-484adce18c92" data-articleid="2721440" data-url="/nyheder/politik/partier-vil-saenke-fartgraensen-for-at-spare-olie/2721440" data-haspaywall="False">
        <a href="/nyheder/politik/partier-vil-saenke-fartgraensen-for-at-spare-olie/2721440" class="">
            
            
            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white inverted uc">Politik</span>
        </div>

                    <div class="">
            <h2 class="heading no-image">Partier vil s&#230;nke fartgr&#230;nsen for at spare olie</h2>
            <h4 class="sub-heading no-image">Flere partier foresl&#229;r at s&#230;nke fartgr&#230;nsen fra 130 til 110 kilometer i timen p&#229; motorveje for at spare olie.</h4>

        

    </div>

            </div>
        </a>

        
    </article>





</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 200; --image-width-lg: 299; --image-height-md: 242; --image-width-md: 355; --image-height-sm: 215; --image-width-sm: 217" data-articleid="2633154" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/familie-tjener-millioner-paa-sommerhuse/2633154" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2620&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=217&t%5Bresize%5D%5Bheight%5D=215&accessToken=a017a5c41a9307cea5f1026873b46ea62e77ac651402a790744ca2c01020f015 217w, https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2620&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=434&t%5Bresize%5D%5Bheight%5D=430&accessToken=a8666913d1523877e7e7e7cf5350ced32d4010273d44f8867dae2430e349daf9 434w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3911&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=242&accessToken=b953089a706096fbbc4a0f4bb67f40911c327a8de3aab08a7fb1464ed110c0f9 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3911&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=484&accessToken=d0935d9b47a7437e66aaa1d47fd1eab0b3ad7ee4f12a4d850210bab5c47d3116 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2670&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=200&accessToken=74cb8491e92c11d87977fe813781a3d2cf187a8be50c2c14bb807b6bd6313559" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2670&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=200&accessToken=74cb8491e92c11d87977fe813781a3d2cf187a8be50c2c14bb807b6bd6313559 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61288180.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2670&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=400&accessToken=f379c62ad021daafba5e06c4f02a7cca85359fb064389a31ec35e74ddb0a083d 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/familie-tjener-millioner-paa-sommerhuse/2633154" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.75em;">Familie tjener millioner på sommerhuse</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.125em;">Familie tjener millioner på sommerhuse</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Familie tjener millioner på sommerhuse</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 242; --image-width-lg: 299; --image-height-md: 149; --image-width-md: 231; --image-height-sm: 265; --image-width-sm: 234" data-articleid="2718829" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/varmepumper-saelger-vildt-denne-direktoer-smiler-stort/2718829" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=565&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=265&accessToken=5419b118d642e1022095ba131158c4e7405812704f598ccc535e459e5de0da24 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=565&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=530&accessToken=4919102e26f61fe6d9703fabf1b9161c86b21c4c3a2660b23a27862eada77761 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=618&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=149&accessToken=924870cae8f1dee5d335ee174154e46280fa95ba4f4cf3676c24e6889101fb3a 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=618&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=298&accessToken=e31f22b09c8c0ba5794b5bf8a126f5d504854843161967395ef2147b44b20b0c 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=242&accessToken=cd65141f3f3854c0877d177a62fc9089d790293a7e2cb25d640166d50a09a34f" style="object-position: 2% 3%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=242&accessToken=cd65141f3f3854c0877d177a62fc9089d790293a7e2cb25d640166d50a09a34f 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61420441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=640&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=484&accessToken=a59979d64230f55bf806995ff721f53b8bb8481e4f568f34696d2745ed861db0 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/varmepumper-saelger-vildt-denne-direktoer-smiler-stort/2718829" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.1875em;">Varmepumper sælger vildt: Denne direktør er en glad mand</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Varmepumper sælger vildt: Denne direktør er en glad mand</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">Varmepumper sælger vildt: Denne direktør er en glad mand</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 237; --image-width-lg: 299; --image-height-md: 152; --image-width-md: 231; --image-height-sm: 235; --image-width-sm: 234" data-articleid="2719061" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/ingen-titel/2719061" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2658&t%5Bcrop%5D%5Bheight%5D=2666&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=235&accessToken=cd544311abbf89984669264c63c73c4f0c31588ff3c1a097588365dadc81816e 234w, https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2658&t%5Bcrop%5D%5Bheight%5D=2666&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=470&accessToken=60860f07ad9403e308b27db865e964f8acbf076d91e91e118146694fafe02aa1 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2641&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=152&accessToken=ae824f66f924daea9c5b041c94afaa381c3712c503c0412a1feba0645cb63081 231w, https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2641&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=304&accessToken=e6fab117f0a5bd847e5809e778235836db4dd6d8e0350d0a82febeb3974dfbde 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3367&t%5Bcrop%5D%5Bheight%5D=2666&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=237&accessToken=f65bb425c8f0683b487f51af7c6cacd79fa0b2fbaaa140c05911c14fe12eeafe" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3367&t%5Bcrop%5D%5Bheight%5D=2666&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=237&accessToken=f65bb425c8f0683b487f51af7c6cacd79fa0b2fbaaa140c05911c14fe12eeafe 299w, https://image.nordjyske.dk:443/users/nordjyske/images/55060429.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3367&t%5Bcrop%5D%5Bheight%5D=2666&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=474&accessToken=89139dafcd8a8c97213629259bc387decb1f6ab7dc00330c23a6f67e3a0549bf 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/ingen-titel/2719061" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;">Flere krydstogtskibe til Nordjylland på grund af krigen</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.75em;">Flere krydstogtskibe til Nordjylland på grund af krigen</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.1vw;">Flere krydstogtskibe til Nordjylland på grund af krigen</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 199; --image-width-lg: 299; --image-height-md: 154; --image-width-md: 231; --image-height-sm: 221; --image-width-sm: 234" data-articleid="2719793" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/ny-advokatundersoegelse-skuffer-kommunen-igen-det-er-en-trist-sag/2719793" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2829&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=221&accessToken=4b090642e9f4192bd57582375dd82f1bb0ada35c9e6411e9ad7071dbff220ffa 234w, https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1169&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2829&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=442&accessToken=5c7f38f0f6f99651b11d66699de964d11b3ca59ec1e71cb775cdc03646791fb9 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=154&accessToken=01a63e54f5e9b23b78b8f1da2d7512c95d8d75b84b40d3a76dfcb441a2a46ae0 231w, https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=308&accessToken=883179b32954491b7f464ee64aba07f0c6696c0ab08f9cef48d9137c5cce3b8e 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2664&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=199&accessToken=44f24fd68222d20f1cb4688a32173a29010886ebe8f2bf0697908adbd86d3412" style="object-position: 2% 3%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2664&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=199&accessToken=44f24fd68222d20f1cb4688a32173a29010886ebe8f2bf0697908adbd86d3412 299w, https://image.nordjyske.dk:443/users/nordjyske/images/58886660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=5&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2664&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=398&accessToken=281e2d05ec7648cf903c9e236dda9bc68b18ec102b0f597d2ec7b11d92626e0e 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/ny-advokatundersoegelse-skuffer-kommunen-igen-det-er-en-trist-sag/2719793" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Ny advokatundersøgelse skuffer kommunen igen: Det er en trist sag</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.375em;">Ny advokatundersøgelse skuffer kommunen igen: Det er en trist sag</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Ny advokatundersøgelse skuffer kommunen igen: Det er en trist sag</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 232; --image-width-lg: 299; --image-height-md: 194; --image-width-md: 231; --image-height-sm: 196; --image-width-sm: 234" data-articleid="2631016" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/nordjylland/i-15-aar-blev-kit-udsat-for-partnervold-da-han-smadrede-vaerelset-og-truende-naermede-sig-hende-trykkede-hun-paa-overfaldsalarmen-nu-var-det-nok/2631016" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=560&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3178&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=196&accessToken=3aa711b13bae627c6cddd1fdf36561b857679f7ebe75bd86f8bb89b6aed27dcf 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=560&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3178&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=392&accessToken=e5fbe9fafca32276f99271f123cd89d6d5965474037065bb13050ad44fc3aa92 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=560&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3178&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=194&accessToken=189e9df5a36afefd2ed21f632b1e9e085d62df2cbd011662f0db45e74f0bfe7d 231w, https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=560&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3178&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=388&accessToken=84c59cfde6fbfb13a39e8bda339184ffd053fc03e18efe2fab8526b81f292cbe 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3432&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=232&accessToken=68392c88087c273fe58dee8894c0f497d6a90fafa33ac54026264b0349b46d44" style="object-position: 54% 51%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3432&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=232&accessToken=68392c88087c273fe58dee8894c0f497d6a90fafa33ac54026264b0349b46d44 299w, https://image.nordjyske.dk:443/users/nordjyske/images/61276135.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=433&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3432&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=464&accessToken=db158e7bebeb7bf7afc4e05c4dc2b579de795d1a4d1a51b5e76567c9d009e549 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/nordjylland/i-15-aar-blev-kit-udsat-for-partnervold-da-han-smadrede-vaerelset-og-truende-naermede-sig-hende-trykkede-hun-paa-overfaldsalarmen-nu-var-det-nok/2631016" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">En vild forelskelse udviklede sig til 15 år med partnervold</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">En vild forelskelse udviklede sig til 15 år med partnervold</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.5vw;">En vild forelskelse udviklede sig til 15 år med partnervold</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 200; --image-width-lg: 299; --image-height-md: 134; --image-width-md: 231; --image-height-sm: 244; --image-width-sm: 162" data-articleid="2717735" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/politik/omfartsvej-skaerer-byraad-i-to-den-kommer-til-at-koste-kassen-og-mange-er-imod/2717735" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1989&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1330&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=162&t%5Bresize%5D%5Bheight%5D=244&accessToken=488ef1ad00f22ef5c8da06fd8ea7502c1d070b0f8a5815455cd4231bbc5cde54 162w, https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1989&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1330&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=324&t%5Bresize%5D%5Bheight%5D=488&accessToken=594fdffd895e134e7e9fe4a10954243bf9fea42cc1f746714cefd8771470b8b1 324w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2325&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=134&accessToken=acda5275e0cbe4e28407ce97ed096100fa2b983ef8319ee7341cd7e2815d3c48 231w, https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2325&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=268&accessToken=f1764bf663ab5204264583fa22cc7ab7d035dd0b0260121ef69fbb4d379fecc9 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=200&accessToken=0a6dfe88c857c6f525810290e22402982679beb07105e2794476824b3081db7e" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=200&accessToken=0a6dfe88c857c6f525810290e22402982679beb07105e2794476824b3081db7e 299w, https://image.nordjyske.dk:443/users/nordjyske/images/58895184.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=400&accessToken=0ea257a5c2a112a0db21a2de613c693f0d79e93f9d7f94f08ac9993b6a1d1f06 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Politik</div><a href="/nyheder/politik/omfartsvej-skaerer-byraad-i-to-den-kommer-til-at-koste-kassen-og-mange-er-imod/2717735" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Omfartsvej skærer byråd midt over: Den kommer til at koste kassen</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.0625em;">Omfartsvej skærer byråd midt over: Den kommer til at koste kassen</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Omfartsvej skærer byråd midt over: Den kommer til at koste kassen</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 168; --image-width-lg: 299; --image-height-md: 130; --image-width-md: 231; --image-height-sm: 156; --image-width-sm: 234" data-articleid="2719884" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/shaping-new-tomorrow-vinder-fornem-pris-verden-er-aaben-for-de-unge-gaeve-nordjyder/2719884" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=156&accessToken=2d85223e69b97b039d6b41671590c14c4ad12308ab41785d387c949840914882 234w, https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=312&accessToken=ddbd17e86d09278d8951bafbe9b73366896defdf34c49b15f53a4225f67bd9c5 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2252&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=130&accessToken=4531bbf11fbe9adf7ce065fccc68ce01f3e7ed115ab9dc8a43ed4fc617185283 231w, https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2252&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=260&accessToken=3f9c85ce705c4657412842909a831dfdd7f46d9a146b4afed0f3562d3d0ee4b5 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2249&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=168&accessToken=9762faa7214801c4a4390a7fda9d6e882c20f3becb308b5aebb923e7f2eb764d" style="object-position: 4% 6%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2249&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=168&accessToken=9762faa7214801c4a4390a7fda9d6e882c20f3becb308b5aebb923e7f2eb764d 299w, https://image.nordjyske.dk:443/users/nordjyske/images/58912684.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2249&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=336&accessToken=98cfc1e761574430f245b4d303b9e5e93edab095eb7a4125662bf4fec3278ea2 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/shaping-new-tomorrow-vinder-fornem-pris-verden-er-aaben-for-de-unge-gaeve-nordjyder/2719884" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.6875em;">Shaping New Tomorrow vinder fornem pris: - Verden er åben for de unge gæve nordjyder</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.75em;">Shaping New Tomorrow vinder fornem pris: - Verden er åben for de unge gæve nordjyder</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">Shaping New Tomorrow vinder fornem pris: - Verden er åben for de unge gæve nordjyder</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 156; --image-width-lg: 299; --image-height-md: 343; --image-width-md: 355; --image-height-sm: 247; --image-width-sm: 234" data-articleid="2718732" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/analyse/en-maaned-i-den-nye-verdensorden-fem-ting-vi-har-laert-af-krigen/2718732" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=395&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1616&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=247&accessToken=9f38f78ddb7581db2d460aa4481db221ecfefddf9789c04be60199e7214bbabc 234w, https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=395&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1616&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=494&accessToken=0d3669af6ec01db04bc0521667fc1c2d2170ffff4456b9548cc2bfc99bc87267 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=320&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1767&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=343&accessToken=04b2bdd8f49c953e6e41dba1fef7b61bbea538be14c08d7ba079a53543e77a17 355w, https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=320&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1767&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=686&accessToken=38050a9c2023651b8c8c01b003beb729200e8e58ee5654b65443e4a2d462c5c5 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1338&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=156&accessToken=874bd1ea76546ca93da2e0881ead47de63c58ff214a2f948bc61111a5b5e8e14" style="object-position: 47% 41%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1338&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=156&accessToken=874bd1ea76546ca93da2e0881ead47de63c58ff214a2f948bc61111a5b5e8e14 299w, https://image.nordjyske.dk:443/users/nordjyske/images/48830124.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1338&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=312&accessToken=2a37df571740936734f5982e2944e6f71b2315597436394cba81ad2d9f063339 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Analyse</div><a href="/nyheder/analyse/en-maaned-i-den-nye-verdensorden-fem-ting-vi-har-laert-af-krigen/2718732" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.625em;">En måned i den nye verdensorden: Fem ting, vi har lært af krigen</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.3125em;">En måned i den nye verdensorden: Fem ting, vi har lært af krigen</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5vw;">En måned i den nye verdensorden: Fem ting, vi har lært af krigen</div></div></a></div></article></div></div></div></div>
                        
                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                

<div class="ad banner banner1">
    <div id="body-wide-3" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.324.1423MAIN1111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>
    window.googleEnableAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension10Value = 'plus-article-free';
        var gaDimension11Value = '';
        var gaDimension12Value = '';

        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'G-6Z1P2FK3C1');

                ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj'});
                ga('require', 'displayfeatures');
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('send', 'pageview');
                ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
                ga('alle_samlet.require', 'linkid', 'linkid.js');
                ga('alle_samlet.require', 'linker');
                ga('alle_samlet.require', 'displayfeatures');
                    ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('alle_samlet.send', 'pageview');
    };

    window.googleRemoveFirstPartyCookies = function () {
            
                if (!!$.cookie("_ga_nj")) {
                    $.cookie('_ga_nj', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_alle_samlet")) {
                    $.cookie('_ga_alle_samlet', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_alle_samlet_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
    };
</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.324.1423MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", ', ', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Jesper Schouenborg, Henrik Bo Rønsholdt', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'aalborg', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '25-03-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
                                                                //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "aalborg";
    </script>

</body>
</html>