
<!DOCTYPE html>
<html lang="da">
<head>
    
    <title>Lukning af corona-ramt tysk slagteri giver dønninger i Thisted | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="dns-prefetch" href="//cdns.gigya.com" />
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 42551;
    _sf_async_config.domain = 'nordjyske.dk';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'Erhverv';
    _sf_async_config.authors = 'Niels Brauer';
    _sf_async_config.noCookies = true;
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script type='text/javascript'>
    (function () {
        // Change below from "body" to a CSS selector that selects only your headlines
        var css = '.heading  { visibility: hidden; }';

        var head = document.head || document.querySelector('head');
        var style = document.createElement('style');
        style.id = 'chartbeat-flicker-control-style';
        head.appendChild(style);
        style.type = 'text/css';
        if (style.styleSheet) {
            // This is required for IE8 and below.
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        window.setTimeout(function () {
            console.log("Timeout!");
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
            <link rel="canonical" href="https://nordjyske.dk/nyheder/erhverv/lukning-af-corona-ramt-tysk-slagteri-giver-doenninger-i-thisted/318221b4-ac9b-4395-8485-b6e91385e650" />

    <link href='/Content/Css/Site.min.css?_v=1.20.622.719MAIN1111100' rel='stylesheet' />

    
    <meta name="apple-itunes-app" content="app-id=1319851957">
    <meta name="google-play-app" content="app-id=dk.nordjyskedk.app">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta property="description" content="Moderkoncernen T&#246;nnies&#39; sv&#230;re problemer g&#248;r, at Tican m&#229; finde andre aftagere, men direkt&#248;r tror ikke p&#229; langvarige f&#248;lger">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Niels Brauer">
<meta property="article:published_time" content="2020-06-25T04:00:00.000Z">
<meta property="article:modified_time" content="2020-06-25T03:45:34.000Z">
<meta property="article:tag" content="Slagteribranchen">
<meta property="article:tag" content="Smittefare">
<meta name="twitter:title" content="Lukning af corona-ramt tysk slagteri giver d&#248;nninger i Thisted">
<meta name="twitter:description" content="Moderkoncernen T&#246;nnies&#39; sv&#230;re problemer g&#248;r, at Tican m&#229; finde andre aftagere, men direkt&#248;r tror ikke p&#229; langvarige f&#248;lger">
<meta name="twitter:card" content="gallery">
<meta name="twitter:image0:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/mVbjhAh8Lm0otyWo3ifZzZN-Am0.jpg?max-width=624&amp;height=416&amp;crop=auto&amp;scale=both">
<meta name="twitter:image1:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/FRl7m3SfB_d0CicDzei9FTdrRyU.jpg?max-width=624&amp;height=416&amp;crop=auto&amp;scale=both">
<meta name="twitter:image2:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/T6m-EaMhKR44wZ483GteXZTw4fw.jpg?max-width=624&amp;height=416&amp;crop=auto&amp;scale=both">
<meta name="twitter:image3:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/xj9_VZxKW8H0AzVNE7K0YqbvsAU.jpg?max-width=624&amp;height=416&amp;crop=auto&amp;scale=both">
<meta property="og:type" content="article">
<meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/mVbjhAh8Lm0otyWo3ifZzZN-Am0.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="Lukning af corona-ramt tysk slagteri giver d&#248;nninger i Thisted">
<meta property="og:description" content="Moderkoncernen T&#246;nnies&#39; sv&#230;re problemer g&#248;r, at Tican m&#229; finde andre aftagere, men direkt&#248;r tror ikke p&#229; langvarige f&#248;lger">
<meta name="cXenseParse:title" content="Lukning af corona-ramt tysk slagteri giver d&#248;nninger i Thisted">
<meta name="cXenseParse:njy-teasertitle" content="Lukning af corona-ramt tysk slagteri giver d&#248;nninger i Thisted">
<meta name="cXenseParse:recs:publishtime" content="2020-06-25T04:00:00.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="4">
<meta name="cXenseParse:recs:articleid" content="318221b4-ac9b-4395-8485-b6e91385e650">
<meta name="cXenseParse:recs:njy-id" content="1717137">
<meta name="cXenseParse:location" content="Thisted">
<meta name="cXenseParse:njy-entity" content="F&#248;devareindustri">
<meta name="cXenseParse:njy-entity" content="Smitte">
<meta name="cXenseParse:njy-charlength" content="2716">
<meta name="cXenseParse:recs:publishtime" content="2020-06-24T22:00:00.000Z">
<meta name="cXenseParse:recs:expirationtime" content="0001-01-01T00:00:00.000Z">
<meta name="cXenseParse:recs:recommendable" content="false">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Moderkoncernen T&#246;nnies&#39; sv&#230;re problemer g&#248;r, at Tican m&#229; finde andre aftagere, men direkt&#248;r tror ikke p&#229; langvarige f&#248;lger">
<meta name="cXenseParse:njy-redaktion" content="nordjyske plus">
<meta name="cXenseParse:author" content="Niels Brauer">
<meta name="cXenseParse:njy-sektion" content="Erhverv">
<meta name="cXenseParse:njy-sektion" content="Thisted">
<meta name="cXenseParse:njy-type" content="">
<meta name="cXenseParse:recs:recommendable" content="false">
<meta property="robots" content="noarchive">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="https://nordjyske.dk/nyheder/erhverv/lukning-af-corona-ramt-tysk-slagteri-giver-doenninger-i-thisted/318221b4-ac9b-4395-8485-b6e91385e650">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/erhverv/lukning-af-corona-ramt-tysk-slagteri-giver-doenninger-i-thisted/318221b4-ac9b-4395-8485-b6e91385e650">

    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga && ga.create) {
        ga("send", "event", "Native", loc, id);
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    Gemius: false,
    Cxense: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = false;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nordjyske.dk/nyheder/erhverv/lukning-af-corona-ramt-tysk-slagteri-giver-doenninger-i-thisted/318221b4-ac9b-4395-8485-b6e91385e650"
        },
        "headline": "Lukning af corona-ramt tysk slagteri giver dønninger i Thisted",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.nordjyske.dk/s3/nj-prod-public-images/mVbjhAh8Lm0otyWo3ifZzZN-Am0.jpg?w=624&amp;scale=both&amp;mode=crop",
        "height": 416,
        "width": 700
        },
"datePublished": "2020-06-24T10:48:08.0000000+00:00",        "dateModified": "2020-06-25T03:45:34.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Niels Brauer)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Moderkoncernen Tönnies' svære problemer gør, at Tican må finde andre aftagere, men direktør tror ikke på langvarige følger"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://payment.nordjyskemedier.dk/';
    </script>
    
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />
    


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    
    NJYTrack.prototype.hascXenseSubCookie = function () {
        this._debug(" - Checking if we have a cookie");
        var parts = ("; " + document.cookie).split("; cxense_is_plus=");
        return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
    };

    
    NJYTrack.prototype.setcXenseSubCookie = function () {
        this._debug(" - Setting cXense subscriber cookie");

        window.pendingScriptExecutions.push({
            callback: function () {
                if (window.trackingScriptsEnabled.Cxense) {
                    this._setCookie("cxense_is_plus", "1", 1 );
                }
                else {
                    this._debug(" - cXense script not enabled - not setting cookie");
                }
            },
            context: this
        });
    };

    
    NJYTrack.prototype.unsetcXenseSubCookie = function () {
        this._debug(" - Unsetting cXense sub cookie");
        var d = new Date;
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1 );
        document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
    }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    window.enableCxense = function () {
        /*
         * This will deliver the consent needed for cXense to track. 
         * pv = Stands for "page views". Specifically, this covers all event collection activities: page view events, DMP events and the delivery of personal data through them. If an end-user rejects having their usage data being collected for your specific purposes, then this should either not be set or this should be set to false.
         * segment = Refers to activating segment membership on the data subject. If an end-user rejects being added to segments for your specific use-cases, then this should not be set or should be set to false.
         * recs = Refers to content recommendations or anything that involves content widgets. If an end-user rejects recs, they are specifically opting out to personalized recommendations. It is still possible to insert content widgets on your pages, but they will only return non-personalized recommendations (for example, articles that are trending.)
         * ad = Refers to personal data processing for advertising. Advertising is specifically allowed, however, if an end-user rejects having their personal data being processed for any reason, such as for personalized advertising or retargeting, then this should either not be set or should be set to false.
         */
        window.cX.setConsent({ pv: window.trackingScriptsEnabled.CxensePageviews, segment: window.trackingScriptsEnabled.CxenseSegments, ad: window.trackingScriptsEnabled.CxenseAds, recs: window.trackingScriptsEnabled.CxenseRecommendations }, { runCallQueue: true });
    }
        // Initial load of cX. window.cXenseOptions is defined in appstart.ts
        var cX = cX || window.cXenseOptions; cX.callQueue = cX.callQueue || [];
        cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

        var settings = {
            //sender: "payment_gateway",
            cXense: cX,
            siteID: '1142971004518085050', // Nordjyske siteID
            persistedQueryId: '822fbdb8df76c11d592bfb89199ec6e1ba3dde4f', // Persist query id.
            debug: false,
            sender: "nj",
            useRetrackCookie: false,

            // This is invoked at the top of the Start() method before anything has been calculated.
            invokeStart: function (Tracker) {
                /**
                 * Adding this here is an extra security for cXense to require consent before doing anything. Only enable if the consent is true
                 */
                if (window.cXenseOptions.options.consent) {
                    window.cX.callQueue.push(['requireConsent']);
                }

                if (Tracker.hascXenseSubCookie()) {
                    Tracker.addCustomParameter("isSubscriber", "y");
                }

                if (typeof (window["Prnd"]) != "undefined" && window["Prnd"] != "") {
                    window.cX.callQueue.push(['setRandomId', window["Prnd"]]);
                }

                if (window.splitsite) {
                    window.cX.callQueue.push(['setCustomParameters', { 'njy-server': window.splitsite }]);
                }
            },

            // This is invoked before the Start method begins sending custom attributes, pageviews etc.
            beforeStart: function (Tracker) {
                if (Tracker.queries.hasOwnProperty("AUID")) {
                    Tracker._addToCallQueue(["addExternalId", { "id": "" + Tracker.queries["AUID"], "type": "npa" }]);
                }
            },

            // This is invoked after the Start method begins sending custom attributes, pageviews etc.
            afterStart: function (Tracker) {
                Tracker._addToCallQueue(['sync', 'adform']);
            },

        };

        window.Tracker = new NJYTrack(settings).start(true);




        

        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');

        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.cce.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');

    window.disableCxense = function () {
        // remove cookies if they exist
        if (!!$.cookie('cxense_is_plus')) {
            $.cookie('cxense_is_plus', null, { path: '/', expires: new Date(-1) })
        }
    }
</script>
<!-- Cxense script end -->
    
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script>
    <!-- Facebook Pixel Code -->
<script>
    window.enableFacebookPixel = function () {
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '232438953954514');
        fbq('track', 'PageView');
    }

    window.disableFacebookPixel = function () {
        // all cookies in this context are 3rd party - we cannot expire those
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>
</head>
<body class="desktop">
    <script>
    window.enableFacebookSDK = function () {
        // locate current script block
        var arrScripts = document.getElementsByTagName('script');
        var currScript = arrScripts[arrScripts.length - 1];

        // append DOM element after current script tag
        var fbRoot = document.createElement('div');
        fbRoot.setAttribute("id", "fb-root");
        fbRoot.innerHTML = '';
        currScript.parentNode.appendChild(fbRoot);

        // append script tag after current script tag
        var fbScript = document.createElement("script");
        fbScript.async = true;
        fbScript.defer = true;
        fbScript.crossOrigin = "anonymous";
        fbScript.src = "https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.3&appId=245790212224546&autoLogAppEvents=1";
        currScript.parentNode.appendChild(fbScript);
    }

    window.disableFacebookSDK = function () {
        // all cookies in this context are 3rd party - we cannot expire those
    }
</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskemedier",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>


    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col">
            <a class="btn btn-link header-purchase-link" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga && ga.create) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });"><i class="njy-icon njy-newspaper-icon"></i>Køb abonnement</a>
        </div>
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
                <a id="menu-login" class="btn btn-link njy-btn-login authentication-login menu-profile-hidden"><i class="njy-icon njy-user-stroke-icon"></i>Log ind</a>
                <span id="menu-login-space" style="display:none;"> | </span>
                <a id="menu-logout" class="btn btn-link njy-btn-login authentication-logout menu-profile-hidden"><div>Log ud</div></a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="D&#248;dsannoncer" href="/doedsannoncer" class="nav-link">
                                    <span>
                                        D&#248;dsannoncer
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Lyt" href="/lyt" class="nav-link">
                                    <span>
                                        Lyt
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="#" >Nyheder</a>
                                    <ul>
                                            <li>
                                                <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                            </li>
                                            <li>
                                                <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                            </li>
                                            <li>
                                                <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                            </li>
                                            <li>
                                                <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                            </li>
                                            <li>
                                                <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                            </li>
                                            <li>
                                                <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                            </li>
                                            <li>
                                                <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                            </li>
                                            <li>
                                                <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                            </li>
                                            <li>
                                                <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                            </li>
                                            <li>
                                                <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                            </li>
                                            <li>
                                                <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/sport" >Sport</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                    <ul>
                                            <li>
                                                <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/kultur" >Kultur</a>
                                    <ul>
                                            <li>
                                                <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                            </li>
                                            <li>
                                                <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/debat" >Debat</a>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/e-avis" >E-avis</a>
                                    <ul>
                                            <li>
                                                <a title="Ugeaviser" class="" href="/e-avis/ugeaviser" >Ugeaviser</a>
                                            </li>
                                            <li>
                                                <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                            </li>
                                            <li>
                                                <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/lyt" >Lyt</a>
                                    <ul>
                                            <li>
                                                <a title="Radio nordjyske" class="" href="/radio" >Radio nordjyske</a>
                                            </li>
                                            <li>
                                                <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                                <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                            <div class="mega-menu-link-box left-border">
                                <a class="" href="/hjaelp" >Kundeservice</a>
                                    <ul>
                                            <li>
                                                <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                            </li>
                                            <li>
                                                <a title="Reklamation" class="" href="https://minside.nordjyskemedier.dk"  target=_blank>Reklamation</a>
                                            </li>
                                            <li>
                                                <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    



<div class="story-view scrollindicator-on">

    <div class="content-container top-banner">
        

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
    </div>
    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>

        <article class="story content-container desktop" data-id="318221b4-ac9b-4395-8485-b6e91385e650" data-url="https://nordjyske.dk/nyheder/erhverv/lukning-af-corona-ramt-tysk-slagteri-giver-doenninger-i-thisted/318221b4-ac9b-4395-8485-b6e91385e650" data-primarytag="Slagteribranchen" data-haspaywall="True">
            <div class="story-content-wrapper ">
                

                
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white inverted uc">Slagteribranchen</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <h1 class="heading">
        Lukning af corona-ramt tysk slagteri giver d&#248;nninger i Thisted
    </h1>

                <h2 class="subheading">
    Moderkoncernen T&#246;nnies&#39; sv&#230;re problemer g&#248;r, at Tican m&#229; finde andre aftagere, men direkt&#248;r tror ikke p&#229; langvarige f&#248;lger
</h2>


                            <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/mVbjhAh8Lm0otyWo3ifZzZN-Am0.jpg?w=960&amp;h=540&amp;scale=both&amp;mode=crop" class="elementImage" alt="Tican i Thisted m&#229; finde andre aftagere til nogle af de slagtede grise p&#229; koncernens to danske slagterier. Arkivfoto: Peter M&#248;rk" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Tican i Thisted må finde andre aftagere til nogle af de slagtede grise på koncernens to danske slagterier. Arkivfoto: Peter Mørk</h2>
                </div>
            </div>
    </div>
            </div>

            </div>
            <div class="story-content-wrapper col">
                <div class="row">
                    <div class="col story-content-part main">
                        
                        <div class="story-content-part-elements">
                            


<p class="paragraph">
        <span class="startword">THISTED:</span>Nedlukningen af moderselskabets Covid-19-ramte slagteri i den tyske by Rheda-Wiedenbrück har direkte konsekvenser for slagterikoncernen Tican...</p>
                        </div>

                        
                            <div class="paywall paragraph">
                                

<div class="story-paywall">
    <div class="row">
        <div class="col col-12 col-md-6 offset-md-3 text-center">
            <h4>
                Fangede vi<br />din interesse?
            </h4>
            <p>Så gør som 40.000 andre nordjyder og køb abonnement nu. Det tager 2 min.</p>
            <div>
                


    <a class="primary full-width mantis-green btn btn-lg"  href=/abonnementer/318221b4-ac9b-4395-8485-b6e91385e650>Se abonnementer</a>

            </div>
            <div><a href="#" class="authentication-login">Log ind</a></div>
        </div>
    </div>
</div>
                            </div>



<div class="row share-links">
    <div class="col">
        <a href="" class="ShareFacebook" onclick="Nordjyske.ShareUrl.shareViaFacebook(event, 'False');">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Del på Facebook" />
</a>
        <a href="" class="ShareTwitter" onclick="Nordjyske.ShareUrl.shareViaTwitter(event, 'False');">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Del på Twitter" />
</a>
        <a href="" class="ShareMail" target="_blank" onclick="Nordjyske.ShareUrl.shareViaMail(event, 'False');">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Del via mail" />
</a>
            <a role="button" class="ShareUrl" onclick="Nordjyske.ShareUrl.shareViaUrl(event, 'False');">
        <img src="/Content/images/buttons/link-round-btn.svg" alt="Kopier link" />
    </a>
    <div id="shareUrlContainer" class="shareUrlClipboard"></div>

    </div>
</div>
                    </div>
                    <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                        <div class="sticky">
                            <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://njcdn.nordjyske.dk/authors/5b920995-dec1-4a27-b749-069e19cdd7d5.jpg" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:niels.brauer@nordjyske.dk">Niels Brauer</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                <div class="timestamp">
    25. juni 2020 kl. 06:00
</div>
                            </div>


                            


<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>
                        </div>
                    </div>


                </div>
            </div>

        </article>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>

    </div>

    <div class="content-parent">
        <div class="sub-story content-container">

            

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>


            
<script type="text/javascript">
    var widgets = [];
</script>






<div id="cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79" class="cx-widget-element"></div>


<script type="text/javascript">
    window.pendingScriptExecutions.push({
        callback: function () {
            if (window.trackingScriptsEnabled.Cxense) {
                var widgetData = {
                    widgetParams: {
                        widgetId: 'ea8a2770cd5ca7d335a04cd03855ae04d216fb79',
                        targetElementId: 'cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79'
                    }
                };

widgets.push(widgetData);            }
        },
        context: this
    });
</script>
<script>
    window.pendingScriptExecutions.push({
        callback: function () {
            if (window.trackingScriptsEnabled.Cxense && widgets.length > 0) {
                var cX = window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {};
                cX.CCE.callQueue = cX.CCE.callQueue || [];
                cX.CCE.callQueue.push(['runMulti', widgets, 'recs-articleid']);
            }
        },
        context: this
    });
</script>




        </div>
    </div>


    <div class="inner-article   ">
        <article class="teaser-fullwidth no-lazyload sub-margin" data-id="392d03f7-0a00-4257-a9f8-bc4d07f68b26" data-url="https://nordjyske.dk/nyheder/aalborg/gennemfoert-kinesisk-dansker-buffet-disse-fire-retter-maa-du-ikke-gaa-glip-af/392d03f7-0a00-4257-a9f8-bc4d07f68b26" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/aalborg/gennemfoert-kinesisk-dansker-buffet-disse-fire-retter-maa-du-ikke-gaa-glip-af/392d03f7-0a00-4257-a9f8-bc4d07f68b26" >
                        <div class="image" style="background:url(https://img.nordjyske.dk/s3/nj-prod-public-images/GPulDrhrv2oTdzyOHuWxgpF3XZ4.jpg?w=1024&amp;h=576&amp;scale=both&amp;mode=crop) no-repeat;background-size: cover;">
            <div style=""></div>
        </div>

                <div class="teaser-content content-container">
                            <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Madanmeldelse</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                        <div class="row">
        <div class="col-sm">
            <h2 class="heading boxed">Gennemf&#248;rt kinesisk dansker-buffet: Disse fire retter m&#229; du ikke g&#229; glip af</h2>
            <h4 class="sub-heading boxed">Den endelige pris bliver s&#248;lle 388 kroner for to fuldvoksne m&#230;nd, og vi er stopm&#230;tte</h4>
        </div>
    </div>

                </div>
            </a>
        </article>
    </div>




    <div class="content-parent">
        <div class="content-container print-to-web-row hidden-print">
            <div class="print-to-web"></div>
        </div>
    </div>

    
    <div class="most-read-section">
        
    <div class="content-container">
        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Mest l&#230;ste</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>

        
    <div class="row">
        <div class="col-6 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-large   " data-id="00abc3eb-15ab-411e-ae1a-493a8e0b485f" data-url="https://nordjyske.dk/nyheder/hjoerring/byraadsflertal-smider-to-sidste-beboere-ud-fra-plejecenter-havbakken/00abc3eb-15ab-411e-ae1a-493a8e0b485f" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/hjoerring/byraadsflertal-smider-to-sidste-beboere-ud-fra-plejecenter-havbakken/00abc3eb-15ab-411e-ae1a-493a8e0b485f" >
                
                        <div class="row">
            <div class="col-sm">
  

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/hDHpDKGqALDf3QYzJXtRkN9cU0s.jpg?w=375&amp;h=211&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.07879924953095685,1.0,0.92307692307692315&amp;scale=both&amp;mode=crop&amp;quality=80" alt="Byr&#229;dsflertal smider to sidste beboere ud fra plejecenter Havbakken" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Plejecenter</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Byr&#229;dsflertal smider to sidste beboere ud fra plejecenter Havbakken</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-6 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-large   " data-id="b8526582-fc8a-4fa4-97c6-256aadc12bf3" data-url="https://nordjyske.dk/nyheder/hjoerring/royal-invitation-og-hvis-din-mor-ikke-kan-saa-er-du-ogsaa-velkommen/b8526582-fc8a-4fa4-97c6-256aadc12bf3" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/hjoerring/royal-invitation-og-hvis-din-mor-ikke-kan-saa-er-du-ogsaa-velkommen/b8526582-fc8a-4fa4-97c6-256aadc12bf3" >
                
                        <div class="row">
            <div class="col-sm">
  

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/pqbUxwPO-JczL7Ivq5cUFx7KrZ8.jpg?w=375&amp;h=211&amp;scale=both&amp;mode=crop&amp;quality=80" alt="Royal invitation: - Og hvis din mor ikke kan, s&#229; er du ogs&#229; velkommen ..." />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">De kongelige</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Royal invitation: - Og hvis din mor ikke kan, s&#229; er du ogs&#229; velkommen ...</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
    </div>

        
    <div class="row">
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium   " data-id="cddb2035-cac7-468e-a44f-cfbc63cb2f66" data-url="https://nordjyske.dk/nyheder/samfund/heidi-doede-men-lars-er-stadig-optimist/cddb2035-cac7-468e-a44f-cfbc63cb2f66" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/samfund/heidi-doede-men-lars-er-stadig-optimist/cddb2035-cac7-468e-a44f-cfbc63cb2f66" >
                
                        <div class="row">
            <div class="col-sm">

                    <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/NQNXyhsAXBSLQ6AvIE1jZ_7raE8.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Heidi d&#248;de, men Lars er stadig optimist" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">It‑firma</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Heidi d&#248;de, men Lars er stadig optimist</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium   " data-id="12d1a804-1b1c-4b87-abbc-f986bcf9712c" data-url="https://nordjyske.dk/nyheder/morsoe/73-aarig-kvinde-fra-mors-sigtet-for-besiddelse-af-amfetamin/12d1a804-1b1c-4b87-abbc-f986bcf9712c" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/morsoe/73-aarig-kvinde-fra-mors-sigtet-for-besiddelse-af-amfetamin/12d1a804-1b1c-4b87-abbc-f986bcf9712c" >
                
                        <div class="row">
            <div class="col-sm">


                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/5yXQV1ia2Pt6J77jnvWLIwXbILk.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.10766961651917405,1.0,0.89380530973451335&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Politiet kom p&#229; bes&#248;g: &#198;ldre dame anholdt med narko " />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Politiet kom p&#229; bes&#248;g: &#198;ldre dame anholdt med narko </h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium   " data-id="60fb8942-3a07-4e4d-8d53-b016f1189aa8" data-url="https://nordjyske.dk/nyheder/thisted/lidt-af-en-vejboef-autovaern-rykkes-vaek/60fb8942-3a07-4e4d-8d53-b016f1189aa8" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/thisted/lidt-af-en-vejboef-autovaern-rykkes-vaek/60fb8942-3a07-4e4d-8d53-b016f1189aa8" >
                
                        <div class="row">
            <div class="col-sm">

                    <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/RNfnBEUkYRFhm2rr7Fm3Wrf3C6k.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Lidt af en vejb&#248;f: Autov&#230;rn rykkes v&#230;k" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Trafik</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Lidt af en vejb&#248;f: Autov&#230;rn rykkes v&#230;k</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
    </div>

    </div>

    </div>
</div>



<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="https://nordjyskemedier.dk/kundeservice/" target="_blank">Kundeservice</a>
            <a href="https://nordjyskemedier.dk/" target="_blank">Annoncering</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>
            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">NORDJYSKE Medier</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>

                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                <i class="privacy-policy-icon"></i>
                Privatlivspolitik
            </a>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>
    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Content/scripts/base.bundle.min.js?_v=1.20.622.719MAIN1111100' type='text/javascript'></script>
    

<script>
    window.enableGoogleAnalytics = function (event) {

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension10Value = 'plus-article-free';
        var gaDimension11Value = '';
        var gaDimension12Value = '';

                ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
                ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
                ga('nj.require', 'displayfeatures');
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('nj.set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('nj.set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('nj.set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('nj.send', 'pageview');
                ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
                ga('alle_samlet.require', 'linkid', 'linkid.js');
                ga('alle_samlet.require', 'linker');
                ga('alle_samlet.require', 'displayfeatures');
                    ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
                ga('alle_samlet.send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                if (!!$.cookie("_ga_nj_desktop")) {
                    $.cookie('_ga_nj_desktop', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_desktop_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_nj")) {
                    $.cookie('_ga_nj', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_alle_samlet")) {
                    $.cookie('_ga_alle_samlet', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_alle_samlet_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
    };
</script>
    <script>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</script>

    
<script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.20.622.719MAIN1111100' type='text/javascript'></script>
    



    <script>
    window.enableFacebookPixel_Cxense = function () {
        cX.callQueue.push(['invoke', function () {
            var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
            fbq('trackCustom', 'CxSegments', { segmentIds: segments });
        }]);
    }
</script>

    <script type="text/javascript">
        window.enableBanners = function () {
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    window.pendingScriptExecutions.push({
        callback: function () {
            if (window.trackingScriptsEnabled.Cxense) {
                var widgetData = {
                    widgetParams: {
                        widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
                        targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
                    }
                };

                    
                        var cX = window.cX = window.cX || {};
                        cX.callQueue = cX.callQueue || [];
                        cX.CCE = cX.CCE || {};
                        cX.CCE.callQueue = cX.CCE.callQueue || [];
                        cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
                    
            }
        },
        context: this
    });
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="container-fluid insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="row">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="row insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>    <!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
    <script type="text/javascript">
    window.enableGemiusTracking = function () {
        <!--    //--><![CDATA[//><!--
        var pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
        //--><!]]>
    }

    window.disableGemiusTracking = function () {
        // all cookies in this context are 3rd party - we cannot expire those
    }
    </script>
    

    <script>
        window.currentSection = "erhverv";
    </script>

    <script>
    //We need login state before tracking, so we need to additionally push the tracking event to page_initializedCallback
    //window.page_initializedCallback.push({
    //    callback: () => {
    //        window.pendingScriptExecutions.push({
    //            callback: () => {
    //                // CXense tracking
    //                if (window.trackingScriptsEnabled.Cxense) {
    //                    window.cX.callQueue.push(['initializePage']);
    //                    window.cX.callQueue.push(['setCustomParameters', { 'isSubscriber': window.currentUser.HasPlusAccess ? "y" : "n" }]);
    //                    window.cX.callQueue.push(["sendPageViewEvent", { "location": Nordjyske.Helper.isStringNullOrEmpty(document.location.pathname) || document.location.pathname === "/" ? document.location.origin + "/" : document.location.pathname }]);
    //                }
    //            },
    //            context: this
    //        });
    //    },
    //    context: this
    //});
</script>
</body>
</html>