
<!DOCTYPE html>
<html lang="da">

<head>
    <title>God anden periode blev central for White Hawks | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//cdns.gigya.com">
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
                <link rel="canonical" href="https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Høgene hentede en sikker sejr i Hvidovre" />

    
    

        <meta name="cXenseParse:author" content="Kasper Orkild Hansen" />
        <meta name="cXenseParse:njy-entity" content="Ishockey" />
        <meta name="cXenseParse:njy-redaktion" content="sport" />
        <meta name="cXenseParse:recs:articleid" content="c23aeba2-203b-4957-9c44-96c76276eb2b" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-imagecount" content="1" />
        <meta name="cXenseParse:recs:njy-multiprioritet" content="Sport" />
        <meta name="cXenseParse:recs:publishtime" content="2017-10-22T15:30:41Z" />
        <meta name="cXenseParse:title" content="God anden periode blev central for White Hawks" />
        <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b" />
        <meta name="description" content="Høgene hentede en sikker sejr i Hvidovre" />
        <meta property="article:author" content="Kasper Orkild Hansen" />
        <meta property="article:modified_time" content="2017-10-22T15:30:41.8000000Z" />
        <meta property="article:published_time" content="2017-10-22T15:30:41.8000000Z" />
        <meta property="article:tag" content="Sport" />
        <meta property="article:tag" content="Ishockey" />
        <meta property="article:tag" content="Frederikshavn White Hawks" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="nordjyskedk" />
        <meta name="twitter:title" content="God anden periode blev central for White Hawks" />
        <meta name="twitter:description" content="Høgene hentede en sikker sejr i Hvidovre" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/d92dec9a-4d3c-442b-b5a7-b69113f24d4a.jpg?w=624&mode=crop&scale=both" />
        <meta property="og:description" content="Høgene hentede en sikker sejr i Hvidovre" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/d92dec9a-4d3c-442b-b5a7-b69113f24d4a.jpg?w=624&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="www.nordjyske.dk" />
        <meta property="og:title" content="God anden periode blev central for White Hawks" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b" />


<script>

    var artikelUrl = "https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b";
    window.articleType = "article";
</script>


    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/touch-icon-ipad-retina.png" />
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/appstart.bundle.min.js?_v=1.17.1017.1055' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.17.1017.1055' rel='stylesheet' />
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
    




<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

    //ga('require', 'GTM-5HJ7BVQ');

            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                if (gaDimension10Value && gaDimension10Value != '')
                {
                    ga('nj.set', 'dimension10', gaDimension10Value);
                }
                if (gaDimension11Value && gaDimension11Value != '')
                {
                    ga('nj.set', 'dimension11', gaDimension11Value);
                }
                if (gaDimension12Value && gaDimension12Value != '')
                {
                    ga('nj.set', 'dimension12', gaDimension12Value);
                }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
            ga('alle_samlet.require', 'linkid', 'linkid.js');
            ga('alle_samlet.require', 'linker');
            ga('alle_samlet.require', 'displayfeatures');
                ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
            ga('alle_samlet.send', 'pageview');
</script>
                <script>
                    window.tns_pagename = "nordjyske/Artikel";
            </script>

    <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var AUID = getParameter("AUID");
    if (AUID.length > 0) {
        cX.callQueue.push(["addExternalId", { "id": "" + AUID, "type": "npa" }]);
    }

    cX.callQueue.push(['setSiteId', '1142971004518085050']);
    cX.callQueue.push(['sendPageViewEvent']);

    function getParameter(theParameter) {
        var params = window.location.search.substr(1).split('&');

        for (var i = 0; i < params.length; i++) {
            var p = params[i].split('=');
            if ((p[0]).toLowerCase() == theParameter.toLowerCase()) {
                return decodeURIComponent(p[1]);
            }
        }
        return "";
    }
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
    <script type="text/javascript">
        var appInsights = window.appInsights || function (config) {
            function i(config) {
                t[config] = function () {
                    var i = arguments; t.queue.push(function () {
                        t[config].apply(t, i)
                    })
                }
            }
            var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
        }({
            instrumentationKey: "5d8095ad-1b26-41c6-8008-e0e818b43575"
            });
        window.appInsights = appInsights; appInsights.trackPageView();
</script>
</head>
<body>
    <div id="preloader" style="display:none">
        <div class="loader">Loading...</div>
    </div>
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/svg/nordjyske.svg",
        "sameAs": [
            "https://www.facebook.com/nordjyskemedier",
            "https://www.instagram.com/nordjyske/",
            "https://twitter.com/nordjyskedk",
            "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/soeg?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>
    
<header class="hidden-print">
    <div class="header-content">
        <div class="container">
            <div class="row">

                <div class="col-xs-12 top-bar no-pad">
                    <a href="/" class="logo">
                        <img class="njy-img" src="/Content/images/svg/nordjyske.svg" alt="nordjyske.dk" />
                    </a>

                    <div class="top-bar-tools">
                        <ul>
                            <li><a href="/soeg"><span class="material-icons">search</span> <div>Søg</div></a></li>
                            <li>
                                <a href="/profile/edit" id="editProfile"><span class="material-icons">perm_identity</span> <div></div></a>
                                <a id="menu-login" class="authentication-login"><span class="material-icons">perm_identity</span> <div>Log ind</div></a>
                                <span id="menu-login-space" style="display:none;"> | </span>
                                <a id="menu-logout" class="authentication-logout"><div>Log ud</div></a>
                            </li>
                        </ul>
                    </div>

                    

    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                        <li class=" ">

        <a href="/" title="Forside"><span>Forside</span></a>
                        </li>
                        <li class="  dropdown">
                                <a class="dropdown-toggle" data-toggle="dropdown">
                                    Lokalt
                                    <div class="btn btn-navsection">
                                        <span class="material-icons">arrow_drop_down</span>
                                    </div>
                                </a>
                                <div class="dropdown-menu">

                                    <ul class="dropdown-menu-left-col">
                                            <li class="">
        <a href="/nyheder/aalborg" title="Aalborg"><span>Aalborg</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/frederikshavn" title="Frederikshavn"><span>Frederikshavn</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/hjoerring" title="Hj&#248;rring"><span>Hj&#248;rring</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/broenderslev" title="Br&#248;nderslev"><span>Br&#248;nderslev</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/jammerbugt" title="Jammerbugt"><span>Jammerbugt</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/mariagerfjord" title="Mariagerfjord"><span>Mariagerfjord</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/rebild" title="Rebild"><span>Rebild</span></a>
</li>
                                    </ul>
                                    <ul class="dropdown-menu-right-col">
                                            <li class="">
        <a href="/nyheder/vesthimmerland" title="Vesthimmerland"><span>Vesthimmerland</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/thisted" title="Thisted"><span>Thisted</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/morsoe" title="Mors&#248;"><span>Mors&#248;</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/nordjylland" title="Nordjylland"><span>Nordjylland</span></a>
</li>
                                    </ul>
                                </div>
                        </li>
                        <li class=" ">

        <a href="/nyheder/sport" title="Sport"><span>Sport</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/erhverv" title="Erhverv"><span>Erhverv</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/foto" title="Foto"><span>Foto</span></a>
                        </li>
                        <li class=" ">

        <a href="/tv" title="TV"><span>TV</span></a>
                        </li>
                        <li class=" ">

        <a href="http://www.nordjyskejob.dk/" title="Job" target="_blank"><span>Job</span></a>
                        </li>
                        <li class=" ">

        <a href="/doedsannoncer" title="D&#248;dsannoncer"><span>D&#248;dsannoncer</span></a>
                        </li>
                        <li class=" ">

        <a href="/radio" title="Radio"><span>Radio</span></a>
                        </li>
                            <li class="plus-section">
                                <a href="/plus"><img class="njy-img" src="/Content/images/svg/plus_tab.svg" alt="Plus" width="101" height="48" /></a>
                            </li>
                            <li class="eavis-section">
                                <a href="/e-avis"><img class="njy-img" src="/Content/images/svg/eavis_tab.svg" alt="E-avis" width="101" height="48" /></a>
                            </li>
            </ul>
        </div>
    </nav>

                </div>
            </div>
        </div>
    </div>
</header>
    


    <div class="article-layout-container">
            <div class="skyscraper-sticky-parent">
                <div class="skyscraper-container">
                    <div class="left">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="skyscraper-container">
                    <div class="right">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="banner-wrapper banner200 hidden-print">
                <div class="jubii-adunit" data-name="header-wide"></div>
            </div>
        <div class="container">
            

            <div class="alerts">
</div>

            



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b"
        },
        "headline": "God anden periode blev central for White Hawks",
        "image": {
            "@type": "ImageObject",
            "url": "https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/d92dec9a-4d3c-442b-b5a7-b69113f24d4a.jpg?w=624&amp;mode=crop&amp;scale=both",
            "height": 416,
            "width": 700
        },
"datePublished": "2017-10-22T17:30:41.8000000+02:00",        "dateModified": "2017-10-22T17:30:41.8000000+02:00",        "author": {
            "@type": "Person",
            "name": "Kasper Ørkild"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Nordjyske",
            "logo": {
                "@type": "ImageObject",
                "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
                "width": 48,
                "height": 48
            }
        },
        "description": "Høgene hentede en sikker sejr i Hvidovre"
    }
</script>    <div class="container-fluid article " data-id="c23aeba2-203b-4957-9c44-96c76276eb2b">
            <div class="section-rows-wrapper">
                <div class="row">
                    <!-- cxenseparse_start -->
                    <div class="col-xs-8 content">
                        <article>

    <h1 class="heading">
        God anden periode blev central for White Hawks
    </h1>
    <h2 class="subheading">
        Høgene hentede en sikker sejr i Hvidovre
    </h2>
    <div class="main-image-container">
            <img class="njy-img main-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/d92dec9a-4d3c-442b-b5a7-b69113f24d4a.jpg?w=624&amp;mode=crop&amp;scale=both" alt="Kasper &#216;rkild" title="Arkivfoto: Bente Poder" />
        <div class="article-main-image-text">
            Arkivfoto: Bente Poder
        </div>
    </div>
                                <div class="article-content">

                                    <div class="separator"></div>

                                    

<div class="origin">
    
    <div class="timestampline">
            <span class="primary-tag">Frederikshavn White Hawks</span>
        22. oktober 2017 17:30
    </div>
    <div class="byline">
            
                Af:
                    <a href="mailto:sport@nordjyske.dk">Kasper Ørkild</a>

            
    </div>
</div>

<div class="social">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b&title=God+anden+periode+blev+central+for+White+Hawks"><img class="njy-img fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=God+anden+periode+blev+central+for+White+Hawks+https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>

                                    <div class="separator"></div>

                                    
                                        <div class="main" >
        
        <p>ISHOCKEY: Frederikshavn White Hawks kom tilbage på sporet, da de søndag slog Hvidovre i sikker stil. Med cifrene 0-3 blev det nemlig til to nordjyske point i Hvidovres ishal.</p><p>Nick Olesen kom som første mand på tavlen, da han fem minutter inde i anden periode satte pucken i mål. Det skete i powerplay og på assist af Anthony DeLuca. </p><div id="cx_f7939becf48d586d34ba6bd450bd2aca68c160b7"></div>
<div id="cx_temp_f7939becf48d586d34ba6bd450bd2aca68c160b7" style="display: none;"></div><p>Det var også i powerplay, da Roberts Jekimovs uassisteret gjorde det til 0-2 små fem minutter før anden periodes afrunding.</p><p>I tredje periode var det derimod Hvidovre, der var i powerplay, da Mark Hurtubise gjorde det til slutresultatet 0-3.</p><div id="cx_c4aa4402d35ed11e00290f0601ed3a09641ec936"></div>
<div id="cx_temp_c4aa4402d35ed11e00290f0601ed3a09641ec936" style="display: none;"></div><p>
    <div class="jubii-adunit" data-name="in-article"></div>
</p>
    </div>


                                        <div class="separator"></div>
    <div class="comments-container hidden-print">
        <div class="comments-accordion" data-toggle="collapse" data-target=".comments-accordion-content">
            <div class="comments-accordion-top">
                <p>
                    <i class="material-icons">chat_bubble</i>
                    <span class="comments-count"></span>
                    <span class="comments-title">Kommentarer</span>
                    <span class="comments-collapse-icon">
                        <i class="material-icons">keyboard_arrow_down</i>
                        <i class="material-icons hidden">keyboard_arrow_up</i>
                    </span>
                </p>

                
                <div class="social">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b&title=God+anden+periode+blev+central+for+White+Hawks"><img class="njy-img fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=God+anden+periode+blev+central+for+White+Hawks+https://nordjyske.dk/nyheder/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>
            </div>
        </div>
        <div class="comments-accordion-content collapse">
            <div class="comment-editor">
                <div class="commenter">
                    <div class="commenter-container">
                        <span id="commenter-name">
                            Log ind for at kommentere.<br />
                            <span>
                                <a class="button btn btn-green authentication-login">Log ind</a>
                            </span>
                        </span>
                    </div>
                </div>
                <textarea class="comment-editor-area form-control" id="commentform" style="display: none;" placeholder="Skriv din mening her..." data-original-placeholder="Skriv din mening her..."></textarea>
                <div class="post-comment-container" id="commentformbtns" style="display: none;">
                    <div>
                        <a class="cancel-post-comment-button">Fortryd</a>
                        <a class="post-comment-button btn btn-green">
                            <i class="material-icons">chat_bubble</i>
                            <span class="post-comment-button-title">Komment&#233;r</span>
                        </a>
                    </div>
                </div>
            </div>
            <div class="comments-spinner">
                <div class="loader">Henter artikler...</div>
            </div>
            <div class="comments"></div>
        </div>

    </div>
    <div class="separator"></div>

                                </div>

                        </article>
                    </div>
                    <!-- cxenseparse_end -->
                    
                        <div class="col-xs-4 right-column">
                                <div class="sticky-container">
                                    <div class="sticky">
                                        <div class="bannerContainer">
                                            <div class="banner jubii-adunit banner265" data-name="body-square-top"></div>
                                        </div>

                                        
<div class="most-read container-fluid">
        <h2 class="title">Andre læser</h2>
        <div class="separator"></div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/tre-paa-skadestuen-efter-uheld-paa-e39/5319a59a-86df-4aa8-9e3d-c894572758f5">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/ee3b5887-c679-4fa9-b2b8-b64d68efb826.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Tre på skadestuen efter uheld på E39</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/plus/elge-i-vildmosen-kan-vaere-uhelbredeligt-sindssyge/ac57f67e-e117-49a7-9f34-d593b160e515">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/375e11be-c7ab-414f-b710-69a2f609015b.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Elge i vildmosen kan være uhelbredeligt sindssyge</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/nye-muligheder-for-at-komme-til-usa-fra-aalborg/31a6ed70-904a-46f4-a463-2a7b75fa92d5">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/e2c7929d-f5f1-4487-8ce9-052503743981.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Nye muligheder for at komme til USA fra Aalborg</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/hoejdepunkter-fra-hobros-maalfest/2bd21c7d-c09f-426e-a84d-95b18408751b">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/f9f8c4b3-64c5-4c0d-8451-5ba8f62e524f.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Højdepunkter fra Hobros målfest</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/biler-faar-deres-eget-wifi/62d22eca-ac5f-4393-a11f-6348079c8c10">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_10_22/57b6140b-11d4-43e5-842a-127751613e53.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Biler får deres eget wifi</p>
                    </div>
                </a>
            </div>

</div>
                                    </div>
                                </div>
                                <div class="sticky-container">
                                    <div class="sticky">
                                        <div class="bannerContainer optional" style="margin: 0 0 8px 0">
                                            <div class="banner jubii-adunit banner135" data-name="body-small"></div>
                                        </div>
                                        <div class="bannerContainer">
                                            <div class="banner jubii-adunit banner500" data-name="body-tall"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="optional">
                                    

<div class="todays-paper">
    <h3>Dagens e-avis</h3>
    <a href="/e-avis?read=True" onclick="ga('send', 'event', 'eavis', 'click', 'forsideelement');">
        <img class="njy-img" data-class="teaser-image" src="https://imageservice.nordjyske.dk/remote/www.e-pages.dk/nordjyske/315730/teasers/medium.jpg?h=336&amp;w=254&amp;quality=75&amp;__=1" alt="E-avis">
    </a>
</div>
                                </div>

                        </div>
                </div>
            </div>

    </div>
    <div class="article-bottom-sections ">
        
            <div class="section-rows-wrapper">
                <div class="row teaser-section hidden-print">
                    <div id="readalsonews" class="row teaser-section hidden-print">
                        <!-- Cxense content widget: Nordjyske.dk Mobil - Below -->
                        <!-- The recs items are rendered into this div -->
                        <div id="cx_900769d64bd28cb6e3907bcf94db43bfbfb84540">
                            <div id="ADBPFF">
                                <div style="text-align: center;">
                                    <p>Her ville vi gerne vise dig forslag til flere artikler, men pga. din Adblocker kan vi ikke gøre det!</p>
                                </div>
                            </div>
                        </div>
                        <!-- The invisible template -->
                        <div id="cx_temp_900769d64bd28cb6e3907bcf94db43bfbfb84540" style="display: none;"></div>
                    </div>
                </div>
            </div>

                <div class="section-rows-wrapper">
                    <div class="row teaser-section hidden-print">
                        <!-- Cxense content widget: Nordjyske.dk - trafik -->
                        <!-- The recs items are rendered into this div -->
                        <div id="cx_21a7e364557e6c15e70f5a53bfae451ae15e916e">
                            <div id="ADBPFF">
                                <div style="text-align: center;">
                                    <p>Her ville vi gerne vise dig forslag til artikler fra vores magasiner, men pga. din Adblocker kan vi ikke gøre det!</p>
                                </div>
                            </div>
                        </div>
                        <!-- The invisible template -->
                        <div id="cx_temp_21a7e364557e6c15e70f5a53bfae451ae15e916e" style="display: none;"></div>
                    </div>
                </div>
            <div class="row print-to-web-row hidden-print">
                <div class="print-to-web"></div>
            </div>
        <div class="section-rows-wrapper">
            <div class="row teaser-section hidden-print">
                <div class="col-xs-12">
                    <h2 class="title">Seneste nyheder</h2>
                </div>
                <div id="latestnews" class="row teaser-section hidden-print">
                    <div class="loader">Henter artikler...</div>
                </div>
            </div>
        </div>

        
        <div class="section-rows-wrapper">
            <div class="row teaser-section hidden-print">
                <div class="col-xs-12">
                    <h2 class="title">Nordjyske Plus</h2>
                </div>
                <div id="plusnews" class="row teaser-section hidden-print">
                    <div class="loader">Henter artikler...</div>
                </div>
            </div>
        </div>
    </div>


<div class="row hidden-print">
    <div class="bannerContainer">
        <div class="banner jubii-adunit" data-name="body-wide-l"></div>
    </div>
</div>


    <script src="https://cdn.radiantmediatechs.com/rmp/4.0.19/js/rmp.min.js"></script>


            <footer class="hidden-print">
    <div class="row links">
        <div class="col-xs-3">
            <h3>Om Nordjyske</h3>
            <ul>
                <li>
                    <div itemscope itemtype="http://schema.org/Organization" class="address">
                        <span itemprop="name">NORDJYSKE Medier</span>
                        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                            <span itemprop="streetAddress">Langagervej 1</span>
                            <br />
                            <span itemprop="postalCode">9220</span>
                            <span itemprop="addressLocality">Aalborg Øst</span>
                        </div>
                        Tlf: <span itemprop="telephone">99 35 35 35</span>
                    </div>
                </li>
                <li><a href="https://nordjyskemedier.dk/kontakt/" target="_blank" rel="noopener">Kontakt redaktionen</a></li>
                <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener">Kundeservice</a></li>
                <li><a href="https://nordjyskemedier.dk/" target="_blank" rel="noopener">Annoncering</a></li>
                <li><a href="https://www.guloggratis.dk/" target="_blank" rel="noopener">Gul og gratis</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Stiftstidende</h3>
            <ul>
                <li><a target="_blank" rel="noopener" href="https://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
                <li><a href="/e-avis">Læs E-avisen</a></li>
                <li><a target="_blank" rel="noopener" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                <li><a target="_blank" rel="noopener" href="https://itunes.com/apps/NORDJYSKE"><img class="njy-img" src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                <li><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img class="njy-img" src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Hjælp</h3>
            <ul>
                <li><a href="/hjaelp">Brug for hjælp?</a></li>
                <li><a href="/hjaelp/etik">Etik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1674">Klager</a></li>
                <li><a href="/arkiv">Arkiv</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Følg os</h3>
            <ul class="social">
                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">Facebook</a></li>
                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">Instagram</a></li>
                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">Twitter</a></li>
                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">LinkedIn</a></li>
                <li class="signup"><a href="/nyhedsbrev/signup">Nyhedsbrev</a></li>
                <li class="rss"><a href="/rss">RSS</a></li>
            </ul>
        </div>
    </div>
</footer>

<div class="signup-bar" style="display:none;">
    <div style="width:1312px;margin: 0 auto;">
        <div style="width:960px;margin: 0 auto;">
            <div class="form-ok">
                <div class="row">
                    <div class="col-xs-12">
                        <p>
                            <i class="letter-icon material-icons">mail outline</i>Tak for din tilmelding...
                        </p>
                    </div>
                </div>
            </div>
            <div class="form">
                <div class="row">
                    <div class="col-xs-12 headerText">
                        Lad nyhederne komme til dig! Prøv vores nyhedsbrev.
                        <i class="material-icons close-dib pull-right">close</i>
                    </div>
                </div>
                <div class="row vertical-align">
                    <div class="col-xs-3">
                        <input id="signupbar-name" type="text" placeholder="Navn" value="" />
                    </div>
                    <div class="col-xs-3">
                        <input id="signupbar-email" type="email" placeholder="E-mail adresse" value="" />
                    </div>
                    <div class="col-xs-4">
                        <input type="checkbox" id="signupbar-chkAcceptTerms" />
                        <label for="signupbar-chkAcceptTerms" id="signupbar-lblAcceptTerms">Accepter <a role="button" data-toggle="modal" data-target="#dibNewsletterTermsBox">betingelser</a></label>
                    </div>
                    <div class="col-xs-2">
                        <input id="signupbar-signup" type="button" value="Tilmeld" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
    </div>

    
<div class="cookie-disclaimer" style="display:none;">
    <div class="cookie-container">
        <div class="container">
            <p>
                Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
                Læs mere om cookieregler og persondatapolitik <a href="/hjaelp/typiske-spoergsmaal#1660" target="_blank" rel="noopener">her</a>.
            </p>
            <button type="button" class="btn accept-cookie">Jeg accepterer cookies</button>
        </div>
    </div>
</div>

    

    
    <div class="modal fade" id="dibNewsletterTermsBox" tabindex="-1" role="dialog" aria-labelledby="dibNewsletterTermsTitle" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
                <h3 class="modal-title" id="dibNewsletterTermsTitle">Betingelser for nyhedsbrev</h3>
            </div>
            <div class="modal-body">
                <p>
                    Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.
                </p>
                <p>
                    Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber -du får selvfølgelig kun de(t)nyhedsbrev(e), du her tilmelder dig, og ikke andet.
                </p>
                <p>
                    Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.
                </p>
            </div>
        </div>
    </div>
</div>

    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.17.1017.1055' type='text/javascript'></script>
    <script src='/Scripts/site.min.js?_v=1.17.1017.1055' type='text/javascript'></script>

    
        <script type="text/javascript">
            var cxwids = [];
            var NativeTracking = false;

            if (true) {
                cxwids.push('f7939becf48d586d34ba6bd450bd2aca68c160b7');
            }
            if (true) {
                cxwids.push('900769d64bd28cb6e3907bcf94db43bfbfb84540');
            }
            if (true) {
                cxwids.push('21a7e364557e6c15e70f5a53bfae451ae15e916e');
            }
            if (true) {
                cxwids.push('c4aa4402d35ed11e00290f0601ed3a09641ec936');
            }

            if ("900769d64bd28cb6e3907bcf94db43bfbfb84540" === "900769d64bd28cb6e3907bcf94db43bfbfb84540") {
                NativeTracking = true;
            }

            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            for (i = 0; i < cxwids.length; i++) {
                var cxwid = cxwids[i];
                cX.callQueue.push(['insertWidget', {
                    widgetId: cxwid,
                    renderFunction: function (data, context) {
                        document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
                        cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);

                        if (NativeTracking === true) {
                            var items = data.response.items;
                            for (var i = 0; i < items.length; i++) {
                                var item = items[i];
                                if (item['njy-redaktion'] == "advertorial") {
                                    window.trackNativeView(item["recs-articleid"], "InArticle");
                                }
                            }
                        }
                    }
                }]);
            }
        </script>

    <script id="latestnewslist-template" type="text/x-handlebars-template">
        <div class="col-xs-12 no-pad-sides ">
            <h2 class="title">Seneste nyt</h2>
        </div>

        {{#each this}}
            {{#compare @index "<" 2}}
            <div class="col-xs-6">
            {{/compare}}

            {{#compare @index ">=" 2}}
            <div class="col-xs-4">
            {{/compare}}
            {{> teaser}}
            </div>
        {{/each}}
    </script>

    <script id="advertorial-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="native-teaser">
            <img class="njy-img" src="{{ImageUrl}}" alt="{{Heading}}" />
            <div class="native-sign">Annoncørbetalt indhold</div>
            <div class="text-wrapper">
                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>

    <script id="teaser-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="{{Classes}}">
            {{#if ImageUrl}}
            {{#if HasVideo}}
            <img src="/Content/images/article/play.png" class="njy-img play-icon" />
            {{/if}}
            <img class="njy-img" src="{{ImageUrl}}" alt="{{Heading}}" />
            {{/if}}

            {{#if IsPremium}}
            <div class="premium-content-logo"><img class="njy-img" src="/content/images/logos/nordjyske_PLUS.svg" alt="Nordjyske PLUS" /></div>
            {{else}}
            <div class="icon-wrapper">
                {{#if HasGallery}}
                <div class="gallery-wrapper">
                    <div class="gallery"><i class="material-icons">collections</i></div>
                    <div class="gallery-count">{{ImageCount}}</div>
                </div>
                {{/if}}
                <div class="comments-count-wrapper">
                    <div class="comments"><i class="material-icons">chat_bubble</i></div>
                    <div class="comments-count" data-storyid="{{Id}}"></div>
                </div>
            </div>
            {{/if}}

            <div class="text-wrapper">
                {{#if IsPremium}}
                    <div class="premium-content">NORDJYSKE PLUS</div>
                {{/if}}

                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>


    
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.17.1017.1055' type='text/javascript'></script>
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>

    <!-- Site: Main -->

            <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/nyheder/frederikshavn/god-anden-periode-blev-central-for-white-hawks/c23aeba2-203b-4957-9c44-96c76276eb2b?utm_source=nyheder&utm_medium=rss&utm_campaign=nyheder;;;' alt='' />
        </noscript>


    
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>
    
    
<!-- The recs items are rendered into this div -->
<div id="cx_d4080942c01a97d7ca17ed5e47946a2f91fefe2e"></div>

<!-- The invisible template -->
<div id="cx_temp_d4080942c01a97d7ca17ed5e47946a2f91fefe2e" style="display: none;"></div>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = 'd4080942c01a97d7ca17ed5e47946a2f91fefe2e';
    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);
            var ready = new Nordjyske.DontGoCurtain().ready();
            console.log("[Curtain] " + ready);
        }
    }]);
</script>



</body>
</html>