
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

    
    <title>72-årig dement mand savnes - Læs hele artiklen | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Jammerbugt';
            _sf_async_config.authors = 'Robin  Ettinger Julsgaard ';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d" />

    <link href='/Content/Css/Site.min.css?_v=1.21.708.609MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta property="description" content="Man opfordres til at tage kontakt til manden, hvis man ser ham">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Robin  Ettinger Julsgaard ">
<meta property="article:published_time" content="2021-07-16T19:34:42.000Z">
<meta property="article:modified_time" content="2021-07-16T19:34:45.000Z">
<meta property="article:tag" content="Politi">
<meta name="twitter:title" content="72-&#229;rig dement mand savnes">
<meta name="twitter:description" content="Man opfordres til at tage kontakt til manden, hvis man ser ham">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/oQD8IjbzPf2H9bE1mJ3VpWkZ1PU.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:type" content="article">
<meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/oQD8IjbzPf2H9bE1mJ3VpWkZ1PU.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="72-&#229;rig dement mand savnes">
<meta property="og:description" content="Man opfordres til at tage kontakt til manden, hvis man ser ham">
<meta name="cXenseParse:title" content="72-&#229;rig dement mand savnes">
<meta name="cXenseParse:njy-teasertitle" content="72-&#229;rig dement mand savnes">
<meta name="cXenseParse:recs:publishtime" content="2021-07-16T19:34:42.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="7778117e-3232-409b-8c79-eebf72d4f57d">
<meta name="cXenseParse:recs:njy-id" content="1781491">
<meta name="cXenseParse:location" content="Vust">
<meta name="cXenseParse:njy-entity" content="Politi">
<meta name="cXenseParse:njy-charlength" content="585">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Man opfordres til at tage kontakt til manden, hvis man ser ham">
<meta name="cXenseParse:njy-redaktion" content="">
<meta name="cXenseParse:author" content="Robin  Ettinger Julsgaard ">
<meta name="cXenseParse:njy-sektion" content="Jammerbugt">
<meta name="cXenseParse:njy-type" content="">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id);
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d"
        },
        "headline": "72-årig dement mand savnes",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.nordjyske.dk/s3/nj-prod-public-images/oQD8IjbzPf2H9bE1mJ3VpWkZ1PU.jpg?w=624&amp;scale=both&amp;mode=crop",
        "height": 416,
        "width": 700
        },
"datePublished": "2021-07-16T19:34:20.0000000+00:00",        "dateModified": "2021-07-16T19:34:45.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Robin  Ettinger Julsgaard )"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Man opfordres til at tage kontakt til manden, hvis man ser ham"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
    
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />
    


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
    
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script>
    <!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script>
    <script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script>
    
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


    <script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>

    <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637620722214217583" async="async"></script>
</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>


    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col">
            <a class="btn btn-link header-purchase-link" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });"><i class="njy-icon njy-newspaper-icon"></i>Køb abonnement</a>
        </div>
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
                <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden"><i class="njy-icon njy-user-stroke-icon"></i>Log ind</a>
                <span id="menu-login-space" style="display:none;"> | </span>
                <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Temaer
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Coronavirus" href="/tema/coronavirus/f9505fe2-2ac0-4f0c-9c3b-cb69e596f675" class="dropdown-item" >
                    <span>Coronavirus</span>
                </a>
                <a title="3. Limfjordsforbindelse" href="/tema/3-limfjordsforbindelse/f9a6b024-8b4d-4ba5-879e-b0e8db9531e1" class="dropdown-item" >
                    <span>3. Limfjordsforbindelse</span>
                </a>
                <a title="AaB" href="/tema/aab/81d0df37-25da-4794-9e7c-0503e994b93a" class="dropdown-item" >
                    <span>AaB</span>
                </a>
                <a title="Madanmeldelse" href="/tema/madanmeldelse/135b52b6-1905-49b1-bae7-e7f1b858a916" class="dropdown-item" >
                    <span>Madanmeldelse</span>
                </a>
                <a title="Konkurskirkeg&#229;rden" href="/tema/konkurskirkegaarden/00b050ba-2b8d-431e-83fa-15e5249bdd13" class="dropdown-item" >
                    <span>Konkurskirkeg&#229;rden</span>
                </a>
                <a title="Klitten der forsvandt" href="/tema/klitten-der-forsvandt/6fb18ddb-caa0-446c-9e72-b3bfbafa6692" class="dropdown-item" >
                    <span>Klitten der forsvandt</span>
                </a>
                <a title="Narko i Nordjylland" href="/tema/narko-i-nordjylland/184008c5-2461-4392-b5c3-2d783eab9a52" class="dropdown-item" >
                    <span>Narko i Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Lyt" href="/lyt" class="nav-link">
                                    <span>
                                        Lyt
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="#" >Nyheder</a>
                                    <ul>
                                            <li>
                                                <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                            </li>
                                            <li>
                                                <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                            </li>
                                            <li>
                                                <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                            </li>
                                            <li>
                                                <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                            </li>
                                            <li>
                                                <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                            </li>
                                            <li>
                                                <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                            </li>
                                            <li>
                                                <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                            </li>
                                            <li>
                                                <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                            </li>
                                            <li>
                                                <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                            </li>
                                            <li>
                                                <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                            </li>
                                            <li>
                                                <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/sport" >Sport</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                    <ul>
                                            <li>
                                                <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/kultur" >Kultur</a>
                                    <ul>
                                            <li>
                                                <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                            </li>
                                            <li>
                                                <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/debat" >Debat</a>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/e-avis" >E-avis</a>
                                    <ul>
                                            <li>
                                                <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                            </li>
                                            <li>
                                                <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                            </li>
                                            <li>
                                                <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/lyt" >Lyt</a>
                                    <ul>
                                            <li>
                                                <a title="Radio nordjyske" class="" href="/radio" >Radio nordjyske</a>
                                            </li>
                                            <li>
                                                <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                                <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                            <div class="mega-menu-link-box left-border">
                                <a class="" href="/hjaelp" >Kundeservice</a>
                                    <ul>
                                            <li>
                                                <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                            </li>
                                            <li>
                                                <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                            </li>
                                            <li>
                                                <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                            </li>
                                            <li>
                                                <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                            </li>
                                            <li>
                                                <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    



<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>
    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="7778117e-3232-409b-8c79-eebf72d4f57d" data-url="https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d" data-primarytag="Politi" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/nyheder/emne/politi">
                            <span class="tag color-brand-red bg-color-white inverted uc">Politi</span>
                        </a>
        </div>

                        <h1 class="heading">
        72-&#229;rig dement mand savnes
    </h1>

                    <h2 class="subheading">
    Man opfordres til at tage kontakt til manden, hvis man ser ham
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/oQD8IjbzPf2H9bE1mJ3VpWkZ1PU.jpg?w=960&amp;h=540&amp;scale=both&amp;mode=crop" class="elementImage" />
            </div>
        </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">VUST:</span>Lige nu leder politi og pårørende efter en 72-årig mand, der er gået fra et sommerhus på Barkærvej nord for Vust ved Fjerritslev.</p>

<p class="paragraph">
Det skriver Nordjyllands Politi på Twitter. Politiet oplyser også, at manden er dement.</p>
<div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66_7778117e-3232-409b-8c79-eebf72d4f57d" data-cxense-widget="44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66_7778117e-3232-409b-8c79-eebf72d4f57d" style="display: none;"></div>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Fredag aften har politiet en indsatsleder og tre hundepatruljer på stedet.</p>

<p class="paragraph">
Den 72-årige mand beskrives således:</p>

<p class="paragraph">
- 184 centimeter høj</p>

<p class="paragraph">
- Slank af bygning</p>

<p class="paragraph">
- Iført blå skjorte med hvide striber, korte sorte bukser, sandaler og en blå kasket med tekst foran og bagved</p>

<p class="paragraph">
Hvis man ser manden, opfordrer politiet til, at man tager kontakt og straks ringer til politiet på 1-1-4.</p><div class="embed">
    <blockquote class="twitter-tweet"><p lang="da" dir="ltr">Vi leder lige nu efter en 72 årig dement mand som er gået fra sommerhus Barkærvej nord for Vust, Fjerritslev. Han beskrives som 184 cm, slank, kortærmet blå skjorte med hvide striber, korte sorte bukser, sandaler og blå cap med tekst foran og bag. <a href="https://twitter.com/hashtag/politidk?src=hash&amp;ref_src=twsrc%5Etfw">#politidk</a></p>&mdash; Nordjyllands Politi (@NjylPoliti) <a href="https://twitter.com/NjylPoliti/status/1416117208317665290?ref_src=twsrc%5Etfw">July 16, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>

                            
<!-- Cxense Module: Nordjyske.dk - Snowball Context textlinks -->
<div id="cx_2f1488092a57462b4be740eaec7f16320cd20fbd"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '2f1488092a57462b4be740eaec7f16320cd20fbd',
        targetElementId: 'cx_2f1488092a57462b4be740eaec7f16320cd20fbd'
    },
    {
        "context": {
            parameters: [{
            'key': 'njy-context',
            'value': 'Politi'
            }]
        }
    }]);
</script>
<!-- Cxense Module End -->



    <div class="comments-container">
        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Kommentarer</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
        <div class="comments collapse " id="comments">



            
            <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
            </div>

            
            <div class="collapse" id="comment-reply-container">
                
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
                


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

                

<hr class="thin grey" />
            </div>

            
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

        </div>
        <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

            


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

        </a>
    </div>

<script>
window.isReview = false;
</script>

<div class="row share-links">
    <div class="col">
        <a href="" class="ShareFacebook" onclick="Nordjyske.ShareUrl.shareViaFacebook(event, 'False');">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Del på Facebook" />
</a>
        <a href="" class="ShareTwitter" onclick="Nordjyske.ShareUrl.shareViaTwitter(event, 'False');">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Del på Twitter" />
</a>
        <a href="" class="ShareMail" target="_blank" onclick="Nordjyske.ShareUrl.shareViaMail(event, 'False');">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Del via mail" />
</a>
            <a role="button" class="ShareUrl" onclick="Nordjyske.ShareUrl.shareViaUrl(event, 'False');">
        <img src="/Content/images/buttons/link-round-btn.svg" alt="Kopier link" />
    </a>
    <div id="shareUrlContainer" class="shareUrlClipboard"></div>

    </div>
</div>
                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://njcdn.nordjyske.dk/authors/d5cf9513-db31-49b0-8609-f3c162a2be05.jpg" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:rej@dnmh.dk">Robin  Ettinger Julsgaard </a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    16. juli 2021 kl. 21:34
</div>
                                </div>


                                


<div class="ad banner banner9">
    <div id="body-square-artikel-1" class="jubii-adunit" data-name="body-square-artikel"></div>
</div>
                                    <div class="prioritized-themes list">
                                        
                                        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Aktuelle temaer</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>    <ul>
            <li>
                <a href="/tema/coronavirus/f9505fe2-2ac0-4f0c-9c3b-cb69e596f675">Coronavirus</a>
            </li>
            <li>
                <a href="/tema/3-limfjordsforbindelse/f9a6b024-8b4d-4ba5-879e-b0e8db9531e1">3. Limfjordsforbindelse</a>
            </li>
            <li>
                <a href="/tema/aab/81d0df37-25da-4794-9e7c-0503e994b93a">AaB</a>
            </li>
            <li>
                <a href="/tema/madanmeldelse/135b52b6-1905-49b1-bae7-e7f1b858a916">Madanmeldelse</a>
            </li>
            <li>
                <a href="/tema/konkurskirkegaarden/00b050ba-2b8d-431e-83fa-15e5249bdd13">Konkurskirkeg&#229;rden</a>
            </li>
    </ul>
    <div class="row">
        <div class="col-sm boxed">
            

<hr class="fat black" />
        </div>
    </div>

                                    </div>
                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">
                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                <div class="featurestories-wrapper">
                    


<div class="teaser-slider black">
    <div class="title">
<div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Vi anbefaler</h4>
        </div>
    </div>
</div>    </div>
    <div class="teaser-slider-content">
        <div class="swiper-container" id="swiperfb524e3455fa46ad9967965e7934112d">
            <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="40965567-1468-4906-8421-83616e22c028" data-url="https://nordjyske.dk/nyheder/jammerbugt/nordjysk-badehotel-vil-gabe-over-meget-og-det-rummer-denne-risiko/40965567-1468-4906-8421-83616e22c028" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/jammerbugt/nordjysk-badehotel-vil-gabe-over-meget-og-det-rummer-denne-risiko/40965567-1468-4906-8421-83616e22c028" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/7-EFPqFD1X0HghYRNsQqP3YPQhE.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Nordjysk badehotel vil gabe over meget - og det rummer denne risiko" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Nordjysk badehotel vil gabe over meget - og det rummer denne risiko</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="0a28137e-0a40-41e3-a378-6a48803b7627" data-url="https://nordjyske.dk/nyheder/rebild/derfor-vaelger-dambrugsejer-at-aflive-75-tons-oerreder/0a28137e-0a40-41e3-a378-6a48803b7627" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/rebild/derfor-vaelger-dambrugsejer-at-aflive-75-tons-oerreder/0a28137e-0a40-41e3-a378-6a48803b7627" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/video-overlay-icon.svg" alt="icon" class="video-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/ofK1Ux6ZC2c_8k04QykF6dXDYNM.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Derfor v&#230;lger dambrugsejer at aflive 75 tons &#248;rreder " />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Derfor v&#230;lger dambrugsejer at aflive 75 tons &#248;rreder </h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="18df1d90-1c97-4b06-a772-a3bbf5986d6a" data-url="https://nordjyske.dk/nyheder/rebild/hushandel-paa-nordjyllands-bedste-villavej-vi-koebte-paa-grund-af-naboerne/18df1d90-1c97-4b06-a772-a3bbf5986d6a" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/rebild/hushandel-paa-nordjyllands-bedste-villavej-vi-koebte-paa-grund-af-naboerne/18df1d90-1c97-4b06-a772-a3bbf5986d6a" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/video-overlay-icon.svg" alt="icon" class="video-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/PIlkYaSkGIBcfQHotJUPFZlE_p8.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Hushandel p&#229; Nordjyllands bedste villavej: - Vi k&#248;bte p&#229; grund af naboerne" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Hushandel p&#229; Nordjyllands bedste villavej: - Vi k&#248;bte p&#229; grund af naboerne</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="777e2045-03a0-4a50-b876-d05e32471343" data-url="https://nordjyske.dk/nyheder/mariagerfjord/kirsebaertraeer-ryddet-for-baer-for-40-000-kr/777e2045-03a0-4a50-b876-d05e32471343" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/mariagerfjord/kirsebaertraeer-ryddet-for-baer-for-40-000-kr/777e2045-03a0-4a50-b876-d05e32471343" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/kvlQ5gb0Dfa1xHrmNJDIZbNqMpY.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Kirseb&#230;rtr&#230;er ryddet for b&#230;r for 40.000 kr." />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Kirseb&#230;rtr&#230;er ryddet for b&#230;r for 40.000 kr.</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="b5931ab2-70d2-4659-b905-78242ba527af" data-url="https://nordjyske.dk/nyheder/broenderslev/syv-frygtelige-uger-blev-joergens-sidste/b5931ab2-70d2-4659-b905-78242ba527af" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/broenderslev/syv-frygtelige-uger-blev-joergens-sidste/b5931ab2-70d2-4659-b905-78242ba527af" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/DRoT585KDIa01jiB70xmFNVDZtU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Syv frygtelige uger blev J&#248;rgens sidste" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Syv frygtelige uger blev J&#248;rgens sidste</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="3d7953cf-22d3-4fb5-baae-c73474b7ea4a" data-url="https://nordjyske.dk/nyheder/nordjylland/lillys-mor-stine-presser-paa-for-at-faa-vaccine-alle-giver-slip-nu-men-vi-er-mere-udsat-end-nogensinde/3d7953cf-22d3-4fb5-baae-c73474b7ea4a" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/lillys-mor-stine-presser-paa-for-at-faa-vaccine-alle-giver-slip-nu-men-vi-er-mere-udsat-end-nogensinde/3d7953cf-22d3-4fb5-baae-c73474b7ea4a" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/mVI2D9neYpUpvzVVL1w4tV04FIo.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Lillys mor, Stine, presser p&#229; for at f&#229; vaccine: - Alle giver slip nu, men vi er mere udsat end nogensinde" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Lillys mor, Stine, presser p&#229; for at f&#229; vaccine: - Alle giver slip nu, men vi er mere udsat end nogensinde</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="1f59af6e-e459-4955-b6ac-65844a1e36c3" data-url="https://nordjyske.dk/nyheder/erhverv/startede-i-sin-kaelder-nu-er-birk-blevet-millionaer/1f59af6e-e459-4955-b6ac-65844a1e36c3" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/startede-i-sin-kaelder-nu-er-birk-blevet-millionaer/1f59af6e-e459-4955-b6ac-65844a1e36c3" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/exr4fGK8VPjEJDyUCbW6Gme8zNw.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.07875,0.0,0.92250,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Startede i sin k&#230;lder: Nu er Birk blevet million&#230;r" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Startede i sin k&#230;lder: Nu er Birk blevet million&#230;r</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="44046ecf-8780-41cc-9cc7-f9acc19dfa2a" data-url="https://nordjyske.dk/nyheder/aalborg/larm-doegnet-rundt-beboere-toer-naesten-ikke-tro-det-snart-er-slut/44046ecf-8780-41cc-9cc7-f9acc19dfa2a" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/aalborg/larm-doegnet-rundt-beboere-toer-naesten-ikke-tro-det-snart-er-slut/44046ecf-8780-41cc-9cc7-f9acc19dfa2a" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/video-overlay-icon.svg" alt="icon" class="video-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/ZsJrTroXn634WX5cViPPE6ZOIUU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Larm d&#248;gnet rundt: Beboere t&#248;r n&#230;sten ikke tro, det snart er slut" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Larm d&#248;gnet rundt: Beboere t&#248;r n&#230;sten ikke tro, det snart er slut</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="de9340d7-7bdb-4b22-a6c9-71dbf9b3ff88" data-url="https://nordjyske.dk/nyheder/aalborg/nordjysk-tv-vaert-fik-det-daarligt-under-udsendelse-man-laerer-sine-graenser-naar-man-overtraeder-dem/de9340d7-7bdb-4b22-a6c9-71dbf9b3ff88" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/aalborg/nordjysk-tv-vaert-fik-det-daarligt-under-udsendelse-man-laerer-sine-graenser-naar-man-overtraeder-dem/de9340d7-7bdb-4b22-a6c9-71dbf9b3ff88" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/KdGQjNgP4shvXY_ubcx3gBC1xmk.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Nordjysk tv-v&#230;rt fik det d&#229;rligt under udsendelse - hun ville bare gerne pr&#230;stere" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Nordjysk tv-v&#230;rt fik det d&#229;rligt under udsendelse - hun ville bare gerne pr&#230;stere</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="80a0aee8-4564-49f8-8375-025c0ec97c11" data-url="https://nordjyske.dk/nyheder/thisted/ny-cykelstjerne-startede-karrieren-i-thy-han-er-et-rigtig-flot-forbillede-for-andre/80a0aee8-4564-49f8-8375-025c0ec97c11" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/thisted/ny-cykelstjerne-startede-karrieren-i-thy-han-er-et-rigtig-flot-forbillede-for-andre/80a0aee8-4564-49f8-8375-025c0ec97c11" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/iXSaiZ-87fgd4d1MSh09Uce-hHM.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Jonas fra Thy k&#248;rer med i toppen af Tour de France: - Det er som en H.C. Andersen-historie" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Jonas fra Thy k&#248;rer med i toppen af Tour de France: - Det er som en H.C. Andersen-historie</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="817e2ae8-38f0-46bd-aec9-4cbf8780c685" data-url="https://nordjyske.dk/nyheder/gravere/ren-larsens-mor-er-en-drama-queen-siger-ankestyrelsen/817e2ae8-38f0-46bd-aec9-4cbf8780c685" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/gravere/ren-larsens-mor-er-en-drama-queen-siger-ankestyrelsen/817e2ae8-38f0-46bd-aec9-4cbf8780c685" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/SYbcTw0rUTW8DEA9DLBuxSisd5A.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Ren&#233; Larsens mor er en drama queen - siger Ankestyrelsen" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Ren&#233; Larsens mor er en drama queen - siger Ankestyrelsen</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="afccc067-1747-4a85-9bbd-3b19551dc13f" data-url="https://nordjyske.dk/nyheder/frederikshavn/helle-og-j-nos-elsker-deres-kro-nu-kan-den-blive-din-i-en-weekend/afccc067-1747-4a85-9bbd-3b19551dc13f" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/frederikshavn/helle-og-j-nos-elsker-deres-kro-nu-kan-den-blive-din-i-en-weekend/afccc067-1747-4a85-9bbd-3b19551dc13f" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/zMmwdoVkvDzOM1zxX_j4WUP6jW4.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Helle og J&#225;nos elsker deres kro: Nu kan den blive din i en weekend" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Helle og J&#225;nos elsker deres kro: Nu kan den blive din i en weekend</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="8756fcb5-90b4-421b-8db5-4e492742edf2" data-url="https://nordjyske.dk/nyheder/mariagerfjord/fra-arbejdsdreng-til-direktoer-ejeren-kom-med-en-helt-saerlig-bryllupsgave/8756fcb5-90b4-421b-8db5-4e492742edf2" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/mariagerfjord/fra-arbejdsdreng-til-direktoer-ejeren-kom-med-en-helt-saerlig-bryllupsgave/8756fcb5-90b4-421b-8db5-4e492742edf2" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/J_nthN8S7RjOzoZxqV2JlQPUzKM.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Fra arbejdsdreng til direkt&#248;r: Ejeren kom med en helt s&#230;rlig bryllupsgave" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Fra arbejdsdreng til direkt&#248;r: Ejeren kom med en helt s&#230;rlig bryllupsgave</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="12635af2-c7d6-40c4-a659-bc6eb98a77c2" data-url="https://nordjyske.dk/nyheder/erhverv/tjente-millioner-paa-minkaflivning-nu-lever-han-i-frygt/12635af2-c7d6-40c4-a659-bc6eb98a77c2" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/tjente-millioner-paa-minkaflivning-nu-lever-han-i-frygt/12635af2-c7d6-40c4-a659-bc6eb98a77c2" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/LegWo4SbCvTEFkCSOboqdvKfO_o.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.03,1.0,0.69625&amp;scale=both&amp;mode=crop&amp;quality=75" alt="D&#248;dstrusler: Udsk&#230;ldt minkafliver lever i frygt" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">D&#248;dstrusler: Udsk&#230;ldt minkafliver lever i frygt</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="b38e10b0-958a-4a37-97d5-14253d8ccf0b" data-url="https://nordjyske.dk/nyheder/thisted/lasse-markmoeller-fik-en-sjov-ide-til-sin-nye-nummerplade-snart-vaeltede-problemerne-frem/b38e10b0-958a-4a37-97d5-14253d8ccf0b" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/thisted/lasse-markmoeller-fik-en-sjov-ide-til-sin-nye-nummerplade-snart-vaeltede-problemerne-frem/b38e10b0-958a-4a37-97d5-14253d8ccf0b" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/PKOGLorGAIJHchtyZHGgVx9kPnA.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Lasse Markm&#248;ller fik en sjov ide til sin nye nummerplade: Snart v&#230;ltede problemerne frem" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Lasse Markm&#248;ller fik en sjov ide til sin nye nummerplade: Snart v&#230;ltede problemerne frem</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
            </div>
        </div>

        <div class="swiper-pagination d-none d-md-block"></div>

        <div class="buttonarea swiper-button-prev d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M18.6 3.7l-8.2 8.2 8.2 8.2-1.7 1.699-9.9-9.9L16.9 2l1.7 1.7z" />
            </svg>
        </div>
        <div class="buttonarea right swiper-button-next d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M8 20.1l8.2-8.2L8 3.7 9.7 2l9.9 9.9-9.9 9.899-1.7-1.7z" />
            </svg>
        </div>
    </div>

</div>
                </div>

                
                

<div class="most-read-news-wrapper" data-slider="1" data-trackingname="desktop-story-mostread-"></div>

                
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                

                <div class="frontpage-section">
                    <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                    
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="fcca0e76-ee77-443f-bb13-fbb714be12b4" data-url="https://nordjyske.dk/nyheder/broenderslev/min-mand-skulle-ligge-i-sengen-hele-dagen-personalet-havde-smidt-hans-toej-vaek/fcca0e76-ee77-443f-bb13-fbb714be12b4" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/broenderslev/min-mand-skulle-ligge-i-sengen-hele-dagen-personalet-havde-smidt-hans-toej-vaek/fcca0e76-ee77-443f-bb13-fbb714be12b4" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/QaEsZ5P1swR1u1iAvMoO_h7nJSw.jpg?w=624&amp;h=351&amp;scale=both&amp;mode=crop" alt="Min mand skulle ligge i sengen hele dagen - personalet havde smidt hans t&#248;j v&#230;k" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Et v&#230;rdigt &#230;ldreliv?</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Min mand skulle ligge i sengen hele dagen - personalet havde smidt hans t&#248;j v&#230;k</h2>
                <h4 class="sub-heading">P&#229;r&#248;rende rejser ny kritik af plejecenteret Margrethelund</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
            </div>
            <div class="row flex-fill">
                <div class="col-6 content">
                        <article class="teaserv2 teaser-md" data-id="7778117e-3232-409b-8c79-eebf72d4f57d" data-url="https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/jammerbugt/72-aarig-dement-mand-savnes/7778117e-3232-409b-8c79-eebf72d4f57d" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/oQD8IjbzPf2H9bE1mJ3VpWkZ1PU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="72-&#229;rig dement mand savnes" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                    <div class="">
            <h2 class="heading">72-&#229;rig dement mand savnes</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
                <div class="col-6 content">
                        <article class="teaserv2 teaser-md" data-id="afa3eb72-b44b-4ab0-874c-fc31e29e02a8" data-url="https://nordjyske.dk/nyheder/aalborg/hurtige-naboer-stoppede-brand-fra-at-sprede-sig-tog-vand-fra-badebassin/afa3eb72-b44b-4ab0-874c-fc31e29e02a8" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/aalborg/hurtige-naboer-stoppede-brand-fra-at-sprede-sig-tog-vand-fra-badebassin/afa3eb72-b44b-4ab0-874c-fc31e29e02a8" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/oyToNXzWTQs2BxvQjcPW0oIcHjE.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Stor ros til hurtige naboer, der slukkede brand med vand fra badebassin" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Ildebrand</span>
        </div>

                    <div class="">
            <h2 class="heading">Stor ros til hurtige naboer, der slukkede brand med vand fra badebassin</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        

<div class="ad banner banner7">
    <div id="header-square-1" class="jubii-adunit" data-name="header-square"></div>
</div>


                        <!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End -->
                    </div>
                </div>
            </div>
        </div>
    </div>

                    
    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="3c9c7537-54fa-45bd-81c5-16b80aea5972" data-url="https://nordjyske.dk/nyheder/nordjylland/turist-i-en-elbil-i-nordjylland-det-er-det-rene-uland-heroppe/3c9c7537-54fa-45bd-81c5-16b80aea5972" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/nordjylland/turist-i-en-elbil-i-nordjylland-det-er-det-rene-uland-heroppe/3c9c7537-54fa-45bd-81c5-16b80aea5972" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/ssoqX-2lrX9pHQQj-7zMrP5u5Tc.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Turist i en elbil i Nordjylland: Det er det rene uland heroppe" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Elbiler</span>
        </div>

                    <div class="">
            <h2 class="heading">Turist i en elbil i Nordjylland: Det er det rene uland heroppe</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="cf7bb33f-2ac1-4d6c-aec5-7028c4fc275a" data-url="https://nordjyske.dk/nyheder/vesthimmerland/aegteparret-haastrup-doemt-begge-skal-betale-boeder-for-skrotbiler/cf7bb33f-2ac1-4d6c-aec5-7028c4fc275a" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/vesthimmerland/aegteparret-haastrup-doemt-begge-skal-betale-boeder-for-skrotbiler/cf7bb33f-2ac1-4d6c-aec5-7028c4fc275a" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/2ZRQlVvcscJI0pphdsnMzGQzo9Q.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="&#198;gteparret Haastrup d&#248;mt: Begge skal betale b&#248;der for skrotbiler" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Domstole</span>
        </div>

                    <div class="">
            <h2 class="heading">&#198;gteparret Haastrup d&#248;mt: Begge skal betale b&#248;der for skrotbiler</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="1954bab6-57b3-4278-855d-63a4bc593c85" data-url="https://nordjyske.dk/nyheder/thisted/dronningen-kommer-forbi-til-august-her-kan-de-staa-paa-vandet/1954bab6-57b3-4278-855d-63a4bc593c85" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/thisted/dronningen-kommer-forbi-til-august-her-kan-de-staa-paa-vandet/1954bab6-57b3-4278-855d-63a4bc593c85" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/jCWu6q-oeZaiVRio8ZO3e_v8_YU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Dronningen kommer forbi til august: Her kan de st&#229; p&#229; vandet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Vandsport</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Dronningen kommer forbi til august: Her kan de st&#229; p&#229; vandet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

                    <a href="/">
                        


    <button class="primary curious-blue"  type="button">Se hele forsiden</button>

                    </a>
                </div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>
        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>

    </div>
</div>



<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            <a title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>
            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.21.708.609MAIN1111100' type='text/javascript'></script>
    
<script>
    window.googleEnableAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension10Value = 'view-article';
        var gaDimension11Value = '';
        var gaDimension12Value = '';

                ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj'});
                ga('require', 'displayfeatures');
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('send', 'pageview');
                ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
                ga('alle_samlet.require', 'linkid', 'linkid.js');
                ga('alle_samlet.require', 'linker');
                ga('alle_samlet.require', 'displayfeatures');
                    ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('alle_samlet.send', 'pageview');
    };

    window.googleRemoveFirstPartyCookies = function () {
            
                if (!!$.cookie("_ga_nj")) {
                    $.cookie('_ga_nj', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_alle_samlet")) {
                    $.cookie('_ga_alle_samlet', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_alle_samlet_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
    };
</script>




    <script type="text/javascript">
        window.enableBanners = function () {
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.21.708.609MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Robin  Ettinger Julsgaard ', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Politi', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'jammerbugt', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '16-07-2021', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
            //Load frontpage section

    </script>


    <script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>


    
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>    <!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "jammerbugt";
    </script>



</body>
</html>