
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>45-årig mishandlet og dræbt: Kærestepar nægter sig skyldige | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Jesper Ramsing';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/krimi/45-aarig-mishandlet-og-draebt-kaerestepar-naegter-sig-skyldige/3352834" />

    <link href='/Content/Css/Site.min.css?_v=1.22.811.910MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Uhyggelige detaljer i sagen om det brutale drab p&#229; en 45-&#229;rig mand&#160;">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Jesper Ramsing;Ole Sanvig Knudsen">
<meta property="article:published_time" content="2022-08-12T07:51:24.794Z">
<meta property="article:modified_time" content="2022-08-12T08:37:16.000Z">
<meta property="article:tag" content="Drabssag">
<meta name="twitter:title" content="45-&#229;rig mishandlet og dr&#230;bt: K&#230;restepar n&#230;gter sig skyldige">
<meta name="twitter:description" content="Uhyggelige detaljer i sagen om det brutale drab p&#229; en 45-&#229;rig mand&#160;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/66760753.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=03b77de9518c15d709ed2c49b46be13bc02ac5511dfd78755cfe732c6ac80de9">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/66760753.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=03b77de9518c15d709ed2c49b46be13bc02ac5511dfd78755cfe732c6ac80de9">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="45-&#229;rig mishandlet og dr&#230;bt: K&#230;restepar n&#230;gter sig skyldige">
<meta property="og:description" content="Uhyggelige detaljer i sagen om det brutale drab p&#229; en 45-&#229;rig mand&#160;">
<meta name="cXenseParse:title" content="45-&#229;rig mishandlet og dr&#230;bt: K&#230;restepar n&#230;gter sig skyldige">
<meta name="cXenseParse:njy-teasertitle" content="45-&#229;rig mishandlet og dr&#230;bt: K&#230;restepar n&#230;gter sig skyldige">
<meta name="cXenseParse:recs:publishtime" content="2022-08-12T07:51:24.794Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="3352834">
<meta name="cXenseParse:location" content="Aalborg">
<meta name="cXenseParse:njy-entity" content="Drabssag">
<meta name="cXenseParse:njy-charlength" content="3356">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Uhyggelige detaljer i sagen om det brutale drab p&#229; en 45-&#229;rig mand&#160;">
<meta name="cXenseParse:author" content="Jesper Ramsing;Ole Sanvig Knudsen">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Krimi">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/krimi/45-aarig-mishandlet-og-draebt-kaerestepar-naegter-sig-skyldige/3352834">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/krimi/45-aarig-mishandlet-og-draebt-kaerestepar-naegter-sig-skyldige/3352834">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/krimi/45-aarig-mishandlet-og-draebt-kaerestepar-naegter-sig-skyldige/3352834"
        },
        "headline": "45-årig mishandlet og dræbt: Kærestepar nægter sig skyldige",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/66760753.jpg?t[crop][width]=4256&amp;t[crop][height]=2831&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=415&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=10a65241cd9b3e3ac52e4e2aad1bb8aa751f101ffc1ee2e135f240b41ae62013",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-08-11T12:23:05.0000000+00:00",        "dateModified": "2022-08-12T08:37:16.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Jesper Ramsing)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Uhyggelige detaljer i sagen om det brutale drab på en 45-årig mand "
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address?.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637958974505689280" async="async"></script>

</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

<!-- Google Tag Manager (noscript) -->

<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                            <a title="Sport" href="/nyheder/sport" class="nav-link">
                                <span>
                                    Sport
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                <span>
                                    Erhverv
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Politik" href="/nyheder/politik" class="nav-link">
                                <span>
                                    Politik
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                <span>
                                    Krimi
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                <span>
                                    Kultur
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                <span>
                                    Livsstil
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Debat" href="/debat" class="nav-link">
                                <span>
                                    Debat
                                </span>
                            </a>
                        </li>
                        <li class="nav-item spaced" >
                            <a title="E-avis" href="/e-avis" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                <span>
                                    E-avis
                                </span>
                            </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                            <a title="Menu" href="javascript:" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                <span>
                                    Menu
                                </span>
                            </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Nyheder</a>
                                        <ul>
                                                <li>
                                                    <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                </li>
                                                <li>
                                                    <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                </li>
                                                <li>
                                                    <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                </li>
                                                <li>
                                                    <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                </li>
                                                <li>
                                                    <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                </li>
                                                <li>
                                                    <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                </li>
                                                <li>
                                                    <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                </li>
                                                <li>
                                                    <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                </li>
                                                <li>
                                                    <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                </li>
                                                <li>
                                                    <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sport" >Sport</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                        <ul>
                                                <li>
                                                    <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/trafik" >Trafik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/krimi" >Krimi</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/kultur" >Kultur</a>
                                        <ul>
                                                <li>
                                                    <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/fritid-livsstil" >Livsstil</a>
                                        <ul>
                                                <li>
                                                    <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/debat" >Debat</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/politik" >Politik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/socialt" >Socialt</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sundhed" >Sundhed</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/byudvikling" >Byudvikling</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/navne" >Navne</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Aktuelle temaer</a>
                                        <ul>
                                                <li>
                                                    <a title="Den sk&#230;ve kulturst&#248;tte" class="" href="/tema/Den%20sk%C3%A6ve%20kulturst%C3%B8tte" >Den sk&#230;ve kulturst&#248;tte</a>
                                                </li>
                                                <li>
                                                    <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                </li>
                                                <li>
                                                    <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                </li>
                                                <li>
                                                    <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                </li>
                                                <li>
                                                    <a title="Parkeringsb&#248;der" class="" href="/tema/Parkeringsb%C3%B8der" >Parkeringsb&#248;der</a>
                                                </li>
                                                <li>
                                                    <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                </li>
                                                <li>
                                                    <a title="Mia-sagen" class="" href="/tema/Mia-sagen" >Mia-sagen</a>
                                                </li>
                                                <li>
                                                    <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                </li>
                                                <li>
                                                    <a title="Spritten bag facaden" class="" href="/tema/Spritten%20bag%20facaden" >Spritten bag facaden</a>
                                                </li>
                                                <li>
                                                    <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                </li>
                                                <li>
                                                    <a title="Overgreb p&#229; sygehuset" class="" href="/tema/Overgreb%20p%C3%A5%20sygehuset" >Overgreb p&#229; sygehuset</a>
                                                </li>
                                                <li>
                                                    <a title="Udflytterdr&#248;mmen" class="" href="/tema/Udflytterdr%C3%B8mmen" >Udflytterdr&#248;mmen</a>
                                                </li>
                                                <li>
                                                    <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                </li>
                                                <li>
                                                    <a title="Mindre kontrol - mere hjerterum" class="" href="/tema/Mindre%20kontrol%20-%20mere%20hjerterum" >Mindre kontrol - mere hjerterum</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/e-avis" >E-avis</a>
                                        <ul>
                                                <li>
                                                    <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                </li>
                                                <li>
                                                    <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                </li>
                                                <li>
                                                    <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/lyt" >Lyt</a>
                                        <ul>
                                                <li>
                                                    <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                </li>
                                                <li>
                                                    <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/underholdning" >Underholdning</a>
                                        <ul>
                                                <li>
                                                    <a title="Sudoku" class="" href="/underholdning/sudoku" >Sudoku</a>
                                                </li>
                                                <li>
                                                    <a title="Krydsord" class="" href="/underholdning/krydsord" >Krydsord</a>
                                                </li>
                                                <li>
                                                    <a title="Spil &amp; Quiz" class="" href="/underholdning/quiz-og-spil" >Spil &amp; Quiz</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <a class="" href="/hjaelp" >Kundeservice</a>
                                        <ul>
                                                <li>
                                                    <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                </li>
                                                <li>
                                                    <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                </li>
                                                <li>
                                                    <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="d319920f-6533-4fb0-bd7b-49daa0d44795" data-articleid="3352834" data-url="/nyheder/krimi/45-aarig-mishandlet-og-draebt-kaerestepar-naegter-sig-skyldige/3352834" data-primarytag="Drabssag" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/tag/drabssag">
                            <span class="tag color-brand-red bg-color-white inverted uc">Drabssag</span>
                        </a>
        </div>

                        <h1 class="heading">
        45-&#229;rig mishandlet og dr&#230;bt: K&#230;restepar n&#230;gter sig skyldige
    </h1>

                    <h2 class="subheading">
    Uhyggelige detaljer i sagen om det brutale drab p&#229; en 45-&#229;rig mand&#160;
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/66760753.jpg?t[crop][width]=4256&amp;t[crop][height]=2394&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=91cb27de1917316e65e848cf7b75835227241eb482242340020bd4225e5e27da" class="elementImage" alt=" &lt;i&gt;Arkivfoto: Lars Pauli&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading"> <i>Arkivfoto: Lars Pauli</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">AALBORG:</span>En 36-årig mand og en 22-årig kvinde nægter begge at have dræbt en 45-årig mand på brutal vis i kvindens lejlighed i det centrale Aalborg.</p>

<p class="paragraph">
Kvinden erkender dog, at hun har givet den 45-årige indsprøjtninger med blandt andet wc-rens.</p>
<div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66_d319920f-6533-4fb0-bd7b-49daa0d44795" data-cxense-widget="44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66_d319920f-6533-4fb0-bd7b-49daa0d44795" style="display: none;"></div>

<p class="paragraph">
Der var ingen kontakt mellem parret - ikke engang et blik -  da de tog plads i Retten i Aalborg til den første retsdag i sagen. Den 22-årige kvinde, der var iført en pæn jakke og bukser, sad lidt uroligt, mens hun talte med sin forsvarer.</p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Den 36-årige, der var iført en sort sweatshirt der matcher hans sorte hår og fuldskæg, kiggede rundt på de mange tilhører og fyldte pressepladser og smilte skævt.</p>

<p class="paragraph">
Begge er tiltalt for at have dræbt og røvet den 45-årige mand 30. april sidste år</p>

<p class="paragraph">
Ifølge tiltalen udsatte parret ham for vold og mishandling i flere timer, hvor den 45-årige blev stukket og snittet adskillige gange med flere knive, slået med en hammer og fik adskillige indsprøjtninger med brintoverilte og wc-rens, inden han blev kvalt med et bælte.</p>

<p class="paragraph">
Under anklager Mette Bendix forelæggelse af sagen kom det frem, at den 45-årige havde mindst 40 læsioner fra stik med både knive og sprøjter, adskillige skader - blandt andet ni brud på ribben. Ifølge retsmedicinerne var det dog ikke det, der slog den 45-årige ihjel. Dødsårsagen var formentlig kvælning.</p>    <h2 class="heading">
        Kom ikke til aftensmad
    </h2>


<p class="paragraph">
Det kom også frem, at den 45-årige 30. april skulle have spist flæskesteg med familien, men at han aldrig dukkede op.</p>

<p class="paragraph">
Det skabte stor bekymring hos den 45-åriges mor, som kontaktede politiet klokken 22.09. Politiet satte en efterforskning i gang, og det viste sig hurtigt, at der var flere mistænkelige omstændigheder.</p>

<p class="paragraph">
Da politiet undersøgte den 45-åriges teleoplysninger, kunne man se, at telefonen blev slukket klokken 19.34, og at den på det tidspunkt var gået på en mast ved Mølleparkvej i Aalborg.</p>

<p class="paragraph">
Men inden telefonen blev slukket, var der sendt seks sms'er til den 22-årige kvindes telefon. Politiet forsøgte derfor at finde frem til den 22-åriges på hendes adresse i det centrale Aalborg, men uden held.</p>    <h2 class="heading">
        L&#229; p&#229; gulv i sort affaldss&#230;k
    </h2>


<p class="paragraph">
To dage senere - søndag 2. maj - får politiet adgang til den 45-årige kontooplysninger, og her kan de se, at der om fredagen var blevet overført 10.000 kroner til den 22-årige tiltalte i sagen. </p>

<p class="paragraph">
Det fik politiet til at efterforske nærmere mod den 22-årige, og søndag bliver hendes bil set i Padborg, hvor politiet standser hende og sigter hende for drab samme med den 36-årige, som også er i bilen.</p>

<p class="paragraph">
Sideløbende med anholdelsen har politiet skaffet sig adgang til den 22-åriges lejlighed i Aalborg.</p>

<p class="paragraph">
Her fandt betjentene den 45-årig mand liggende livløs i stuen. Han var pakket ind i sorte affaldssække, der var lukket med gaffatape.</p>    <h2 class="heading">
        Lejlighed smurt ind i blod
    </h2>


<p class="paragraph">
Anklageren fortalte videre i sin fremlæggelse, at der i lejligheden blev fundet blod flere steder - især i soveværelset.  Der blev også fundet knive, der var smurt ind i blod, samt flere sprøjter og kanyler</p>

<p class="paragraph">
Anklageren fortalte også, at den 36-årige havde skrevet flere breve mens han har siddet varetægtsfængslet, og i et af brevene har han skrevet: "Vi havde begge to så mange chancer for at stoppe det, men vi havde begge to følelser, der løb af med os."</p>

<p class="paragraph">
De to tiltalte skal afgive forklaring senere i dag.</p>
                            </div>

                            <div class="story-tag-list">
                                        <div class="tags">
                        <a href="/tag/drabssag">
                            <span class="tag color-white bg-color-brand-red  uc">Drabssag</span>
                        </a>
        </div>

                            </div>

                            
                            


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55987703.jpg?t[quality]=90&amp;accessToken=c981344b406e1cefa3b7a3ba190bbfd9de911dae0b08a0d129bc9d7308cabe66" />
                    </div>
                <div class="name center-line">
                    <h4>
                            <a href="mailto:jr@dnmh.dk">Jesper Ramsing</a>
                    </h4>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    12. august 2022 kl. 09:51
        <br />

Opdateret kl. 10:37</div>
                                </div>

                                

<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>


                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="43e9dc33-a4f4-41b0-b5fb-319e08f22d72" data-articleid="3352606" data-url="/nyheder/aalborg/connie-sad-fast-i-ny-bybus-de-skal-jo-ikke-lave-90-busser-om-for-min-skyld/3352606" data-haspaywall="True">
        <a href="/nyheder/aalborg/connie-sad-fast-i-ny-bybus-de-skal-jo-ikke-lave-90-busser-om-for-min-skyld/3352606" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/68377338.jpg?t[crop][width]=4000&amp;t[crop][height]=2251&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=375&amp;t[resize][height]=211&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=18f8fbbec469bdb403292d33d25f11d846549c930c13dc9b5282191f1f97308d" alt="Connie sad fast i ny bybus: - De skal jo ikke lave 90 busser om for min skyld" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Et v&#230;rdigt &#230;ldreliv?</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Connie sad fast i ny bybus: - De skal jo ikke lave 90 busser om for min skyld</h2>
                <h4 class="sub-heading">Nordjyllands Trafikselskab: Der kommer en smartere l&#248;sning n&#230;ste sommer</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        <!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End -->
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="43a24871-1267-46c9-885c-0b9eaef720b3" data-articleid="3351340" data-url="/nyheder/erhverv/korn-er-guld-lige-nu-men-for-per-er-det-anderledes/3351340" data-haspaywall="True">
        <a href="/nyheder/erhverv/korn-er-guld-lige-nu-men-for-per-er-det-anderledes/3351340" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/68343256.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=88bfee7391272c0fd99354b65c3f9b7e5a6c3195559f61f6231e29376247841b" alt="Korn er guld lige nu: Men for Per er det anderledes" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Korn er guld lige nu: Men for Per er det anderledes</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="17f7bf8d-2099-45e6-9921-07e20f8344d3" data-articleid="3353252" data-url="/nyheder/nordjylland/mange-hollandske-bomtrawlere-fanget-i-ulovligt-fiskeri-nu-skal-boeden-op/3353252" data-haspaywall="False">
        <a href="/nyheder/nordjylland/mange-hollandske-bomtrawlere-fanget-i-ulovligt-fiskeri-nu-skal-boeden-op/3353252" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/54304434.jpg?t[crop][width]=2560&amp;t[crop][height]=1708&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=8edc3ba20d03794c9ae1d3cece93cfc54d227647d706c97a9080785bcabc281e" alt="Hollandske bomtrawlere fanget i ulovligt fiskeri - nu skal b&#248;den op" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Hollandske bomtrawlere fanget i ulovligt fiskeri - nu skal b&#248;den op</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="08176a0d-997d-4a63-ac44-379a8aa5e4cb" data-articleid="3352204" data-url="/nyheder/leder/her-er-foraeldremyten-som-vi-n-gang-for-alle-boer-aflive/3352204" data-haspaywall="False">
        <a href="/nyheder/leder/her-er-foraeldremyten-som-vi-n-gang-for-alle-boer-aflive/3352204" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/49127767.jpg?t[crop][width]=1390&amp;t[crop][height]=927&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=117b39a9ebdf9684b19f3f7fc8671b85cc35576f12b58abd92ef715715ca45d5" alt="Her er for&#230;ldremyten, som vi &#233;n gang for alle b&#248;r aflive" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Barsel</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Her er for&#230;ldremyten, som vi &#233;n gang for alle b&#248;r aflive</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="ed323388-b23f-4ad3-bd5c-23578fa4eda6" data-articleid="3346747" data-url="/nyheder/thisted/ulovlige-spor-i-skoven-det-bliver-vaerre-og-vaerre/3346747" data-haspaywall="True">
        <a href="/nyheder/thisted/ulovlige-spor-i-skoven-det-bliver-vaerre-og-vaerre/3346747" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/68040056.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=9741f609abf961a55c1346b6473205750c68593496924781ede67e3a07f51f04" alt="Ulovlige spor i skoven: - Det bliver v&#230;rre og v&#230;rre" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Natur</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Ulovlige spor i skoven: - Det bliver v&#230;rre og v&#230;rre</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="21b5ad7b-0288-4db0-9688-a32c7fa26a2a" data-articleid="3353409" data-url="/nyheder/vesthimmerland/paakoerte-cyklist-og-stak-af/3353409" data-haspaywall="False">
        <a href="/nyheder/vesthimmerland/paakoerte-cyklist-og-stak-af/3353409" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60295124.jpg?t[crop][width]=4522&amp;t[crop][height]=3015&amp;t[crop][x]=0&amp;t[crop][y]=2&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=31449e3a9e49ba1563d12b5334ed395f0c694bf0cfbb7ca9edeb2a1e893713c8" alt="P&#229;k&#248;rte cyklist og stak af" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                
                    <div class="">
            <h2 class="heading">P&#229;k&#248;rte cyklist og stak af</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="35363a29-d746-42c8-8c0a-38f1f11e9132" data-articleid="3353030" data-url="/nyheder/sport/se-aalborg-haandbold-direkte-paa-nordjyske-dk-her-er-cheftraeners-forventninger-til-norsk-traeningsturnering/3353030" data-haspaywall="False">
        <a href="/nyheder/sport/se-aalborg-haandbold-direkte-paa-nordjyske-dk-her-er-cheftraeners-forventninger-til-norsk-traeningsturnering/3353030" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/65398410.jpg?t[crop][width]=5272&amp;t[crop][height]=3515&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=1e8aeb47b0b11d511fc1464943aa53b42c28bd37442106190c3c76defd2ad0e7" alt="Se Aalborg H&#229;ndbold direkte p&#229; nordjyske.dk: Her er cheftr&#230;ners forventninger til norsk tr&#230;ningsturnering" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Aalborg H&#229;ndbold</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Se Aalborg H&#229;ndbold direkte p&#229; nordjyske.dk: Her er cheftr&#230;ners forventninger til norsk tr&#230;ningsturnering</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="b84b976e-54e8-4ef8-a898-4121542f25c8" data-articleid="3351362" data-url="/nyheder/mariagerfjord/bedst-i-nordjylland-her-stortrives-skoleeleverne/3351362" data-haspaywall="False">
        <a href="/nyheder/mariagerfjord/bedst-i-nordjylland-her-stortrives-skoleeleverne/3351362" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/54020590.jpg?t[crop][width]=4920&amp;t[crop][height]=3280&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=2b74030dc2cc19180fc2cebaea0be769d5c46ad18c69599a7ddf05fb251992ca" alt="Bedst i Nordjylland: Her stortrives skoleeleverne" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Folkeskolen</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Bedst i Nordjylland: Her stortrives skoleeleverne</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="71b08eff-bd7b-43e2-bef0-35c360cde54a" data-articleid="3352882" data-url="/nyheder/sport/aab-traener-vakler-ikke-selv-om-han-har-det-naestlaveste-pointsnit-i-historien/3352882" data-haspaywall="True">
        <a href="/nyheder/sport/aab-traener-vakler-ikke-selv-om-han-har-det-naestlaveste-pointsnit-i-historien/3352882" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/68259836.jpg?t[crop][width]=5406&amp;t[crop][height]=3599&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=99750f9e0f16a655401162a7baa23f364683e9d91ab4c028a14ce84095738abf" alt="AaB-tr&#230;ner har det n&#230;stlaveste pointsnit i historien, men spillerne bakker stadig op" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">AaB-tr&#230;ner har det n&#230;stlaveste pointsnit i historien, men spillerne bakker stadig op</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="ddc3b7ff-e72d-49e4-aea8-08bc589b31c0" data-articleid="3352403" data-url="/nyheder/sundhed/toppolitiker-vi-er-ramt-af-en-tsunami-af-mennesker-med-psykiske-lidelser/3352403" data-haspaywall="True">
        <a href="/nyheder/sundhed/toppolitiker-vi-er-ramt-af-en-tsunami-af-mennesker-med-psykiske-lidelser/3352403" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62316001.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=0b09ea2bbd6086b3938e635ce61451d23cc46ffbb3d0743ba2803ecd4b318ae8" alt="Toppolitiker: Vi er ramt af en tsunami af mennesker med psykiske lidelser" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Psykiske lidelser</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Toppolitiker: Vi er ramt af en tsunami af mennesker med psykiske lidelser</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="73551301-658e-40b2-b34f-3de646b1cc1f" data-articleid="3353016" data-url="/nyheder/thy-mors/politiet-indleder-ny-efterforskning-for-kraenkelser/3353016" data-haspaywall="False">
        <a href="/nyheder/thy-mors/politiet-indleder-ny-efterforskning-for-kraenkelser/3353016" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/59554328.jpg?t[crop][width]=2000&amp;t[crop][height]=1333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=41e540bf5fe4920752a1b292ee223bd866a21fd6a3a2cce749d2e67c567446e5" alt="Kr&#230;nkelser: Ny efterforskning mod ejer af nordjysk f&#230;rgekro" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Kr&#230;nkelser: Ny efterforskning mod ejer af nordjysk f&#230;rgekro</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="10decb36-f62e-45de-b2b4-39619c1bbbb8" data-articleid="3352399" data-url="/nyheder/erhverv/milliardaer-koebte-stor-svinebedrift-af-broedre/3352399" data-haspaywall="False">
        <a href="/nyheder/erhverv/milliardaer-koebte-stor-svinebedrift-af-broedre/3352399" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/68373412.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=deaf45ae248b1f5f64a4fe497b26de51c7cd61bad8ebfe7c56209f21f681aca0" alt="Milliard&#230;r k&#248;bte stor svinebedrift af br&#248;dre" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Milliard&#230;r k&#248;bte stor svinebedrift af br&#248;dre</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="ca59ff4f-6d2d-43bf-871c-7ae3e10e5b05" data-articleid="3342849" data-url="/nyheder/frederikshavn/lenie-havde-det-svaert-i-livet-men-saa-fik-hun-hjaelp-af-asger-jorn-og-claude-monet/3342849" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/lenie-havde-det-svaert-i-livet-men-saa-fik-hun-hjaelp-af-asger-jorn-og-claude-monet/3342849" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/68027233.jpg?t[crop][width]=3873&amp;t[crop][height]=2582&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=f64004f4fa55976842920754d9bf698d6cb1e349cd5bad2a74ff7958df8c404d" alt="Lenie havde det sv&#230;rt i livet ... men s&#229; fik hun hj&#230;lp af Asger Jorn og Claude Monet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">S&#230;by</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Lenie havde det sv&#230;rt i livet ... men s&#229; fik hun hj&#230;lp af Asger Jorn og Claude Monet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="14002489-9b68-4450-9f58-4e0049346198" data-articleid="3353050" data-url="/nyheder/frederikshavn/boern-ramt-af-loebsk-kabeltromle/3353050" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/boern-ramt-af-loebsk-kabeltromle/3353050" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62255870.jpg?t[crop][width]=5568&amp;t[crop][height]=3712&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=4fc79584fb360479692e98fa949b94f7a83a5c6a94705ed073f74e28e668145e" alt="B&#248;rn ramt af l&#248;bsk kabeltromle" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">S&#230;by</span>
        </div>

                
                    <div class="">
            <h2 class="heading">B&#248;rn ramt af l&#248;bsk kabeltromle</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="270bb934-4c38-4209-a415-2ac31adaba55" data-articleid="3349433" data-url="/nyheder/hjoerring/ulykken-der-ikke-maa-ske-derfor-gik-det-galt-i-hirtshals/3349433" data-haspaywall="True">
        <a href="/nyheder/hjoerring/ulykken-der-ikke-maa-ske-derfor-gik-det-galt-i-hirtshals/3349433" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/58891570.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=0b27fafd32e8f6fd8305c89aa7e9779a347a4ec2428751f0c6aacf57c80dddf6" alt="Rystet vidne s&#229; ulykken ske: Toget kom ud af den bl&#229; luft" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Ulykker</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Rystet vidne s&#229; ulykken ske: Toget kom ud af den bl&#229; luft</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="c85c08ea-1152-4365-8e55-fed03c86292d" data-articleid="3352454" data-url="/nyheder/aalborg/victors-tvunget-til-at-aendre-navn-efter-strid-med-koebenhavnsk-in-sted/3352454" data-haspaywall="False">
        <a href="/nyheder/aalborg/victors-tvunget-til-at-aendre-navn-efter-strid-med-koebenhavnsk-in-sted/3352454" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/68387547.jpg?t[crop][width]=746&amp;t[crop][height]=554&amp;t[crop][x]=0&amp;t[crop][y]=22&amp;t[resize][width]=300&amp;t[resize][height]=223&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=648e7086597c503cdfa4b2146a8046980f129965d6ebe196691306474e675bf8" alt="Endnu en nordjysk restaurant tvinges til at skifte navn" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Restaurationsbranchen</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Endnu en nordjysk restaurant tvinges til at skifte navn</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.811.910MAIN1111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>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</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.811.910MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Jesper Ramsing', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Drabssag', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'krimi', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '11-08-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
                                                                    //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "krimi";
    </script>

</body>
</html>