
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>58-årig turde ikke selv begå selvmord - ville skydes af politiet | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Jesper Ramsing';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/krimi/58-aarig-turde-ikke-selv-begaa-selvmord-ville-skydes-af-politiet/3463396" />

    <link href='/Content/Css/Site.min.css?_v=1.22.1005.21111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Politiet handlede korrekt, da de sk&#248;d en 58-&#229;rig mand i benet efter et flere timer langt drama i Aalborg">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Jesper Ramsing">
<meta property="article:published_time" content="2022-10-05T12:55:23.167Z">
<meta property="article:modified_time" content="2022-10-05T13:17:57.000Z">
<meta property="article:tag" content="Politi">
<meta name="twitter:title" content="58-&#229;rig turde ikke selv beg&#229; selvmord - ville skydes af politiet">
<meta name="twitter:description" content="Politiet handlede korrekt, da de sk&#248;d en 58-&#229;rig mand i benet efter et flere timer langt drama i Aalborg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/71327848.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=e490abcbe3f34ae5ee4265eb018f89a6bb98c99dadb02003ac9fbe7d5cc134a3">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/71327848.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=e490abcbe3f34ae5ee4265eb018f89a6bb98c99dadb02003ac9fbe7d5cc134a3">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="58-&#229;rig turde ikke selv beg&#229; selvmord - ville skydes af politiet">
<meta property="og:description" content="Politiet handlede korrekt, da de sk&#248;d en 58-&#229;rig mand i benet efter et flere timer langt drama i Aalborg">
<meta name="cXenseParse:title" content="58-&#229;rig turde ikke selv beg&#229; selvmord - ville skydes af politiet">
<meta name="cXenseParse:njy-teasertitle" content="58-&#229;rig turde ikke selv beg&#229; selvmord - ville skydes af politiet">
<meta name="cXenseParse:recs:publishtime" content="2022-10-05T12:55:23.167Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="3463396">
<meta name="cXenseParse:location" content="Aalborg">
<meta name="cXenseParse:njy-entity" content="Politi">
<meta name="cXenseParse:njy-charlength" content="3939">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Politiet handlede korrekt, da de sk&#248;d en 58-&#229;rig mand i benet efter et flere timer langt drama i Aalborg">
<meta name="cXenseParse:author" content="Jesper Ramsing">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Krimi">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/krimi/58-aarig-turde-ikke-selv-begaa-selvmord-ville-skydes-af-politiet/3463396">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/krimi/58-aarig-turde-ikke-selv-begaa-selvmord-ville-skydes-af-politiet/3463396">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/krimi/58-aarig-turde-ikke-selv-begaa-selvmord-ville-skydes-af-politiet/3463396"
        },
        "headline": "58-årig turde ikke selv begå selvmord - ville skydes af politiet",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/71327848.jpg?t[crop][width]=809&amp;t[crop][height]=539&amp;t[crop][x]=0&amp;t[crop][y]=1&amp;t[resize][width]=624&amp;t[resize][height]=416&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=f471dc86f5ab577b39020bf49baea88ff5b9b24b62df517a5933106a40b6eec4",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-10-05T07:26:07.0000000+00:00",        "dateModified": "2022-10-05T13:17:57.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Jesper Ramsing)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Politiet handlede korrekt, da de skød en 58-årig mand i benet efter et flere timer langt drama i Aalborg"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address?.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=638005812663418596" async="async"></script>

    
    


</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/no.dk_logo_16_Nordjyske_Valg22.svg" alt="/Content/images/logos/no.dk_logo_16_Nordjyske_Valg22.svg" title="Folketingsvalg 2022/23" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Politik" href="/nyheder/politik" class="nav-link">
                                    <span>
                                        Politik
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                    <span>
                                        Krimi
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                    <span>
                                        Livsstil
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item spaced" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="#" >Nyheder</a>
                                            <a data-toggle="collapse" href="#MenuItem1" class="mega-menu-link-box-collapse" aria-expanded="true"></a>
                                    </div>
                                        <div id="MenuItem1" class="menu-collapse collapse in show" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                    </li>
                                                    <li>
                                                        <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                    </li>
                                                    <li>
                                                        <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                    </li>
                                                    <li>
                                                        <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                    </li>
                                                    <li>
                                                        <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                    </li>
                                                    <li>
                                                        <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                    </li>
                                                    <li>
                                                        <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                    </li>
                                                    <li>
                                                        <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                    </li>
                                                    <li>
                                                        <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                    </li>
                                                    <li>
                                                        <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                    </li>
                                                    <li>
                                                        <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                    </li>
                                                    <li>
                                                        <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/sport" >Sport</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/erhverv" >Erhverv</a>
                                            <a data-toggle="collapse" href="#MenuItem2" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem2" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/trafik" >Trafik</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/krimi" >Krimi</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/kultur" >Kultur</a>
                                            <a data-toggle="collapse" href="#MenuItem3" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem3" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/fritid-livsstil" >Livsstil</a>
                                            <a data-toggle="collapse" href="#MenuItem4" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem4" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/debat" >Debat</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/politik" >Politik</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/socialt" >Socialt</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/sundhed" >Sundhed</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/byudvikling" >Byudvikling</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/navne" >Navne</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="#" >Aktuelle temaer</a>
                                            <a data-toggle="collapse" href="#MenuItem5" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem5" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Energikrise" class="" href="/tema/Energikrise" >Energikrise</a>
                                                    </li>
                                                    <li>
                                                        <a title="Den sk&#230;ve kulturst&#248;tte" class="" href="/tema/Den%20sk%C3%A6ve%20kulturst%C3%B8tte" >Den sk&#230;ve kulturst&#248;tte</a>
                                                    </li>
                                                    <li>
                                                        <a title="Supersygehus" class="" href="/tema/Supersygehus" >Supersygehus</a>
                                                    </li>
                                                    <li>
                                                        <a title="valg" class="" href="/tema/valg" >valg</a>
                                                    </li>
                                                    <li>
                                                        <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                    </li>
                                                    <li>
                                                        <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                    </li>
                                                    <li>
                                                        <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                    </li>
                                                    <li>
                                                        <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                    </li>
                                                    <li>
                                                        <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                    </li>
                                                    <li>
                                                        <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                    </li>
                                                    <li>
                                                        <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/doedsannoncer" >D&#248;dsannoncer</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/e-avis" >E-avis</a>
                                            <a data-toggle="collapse" href="#MenuItem6" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem6" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                    </li>
                                                    <li>
                                                        <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                    </li>
                                                    <li>
                                                        <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/lyt" >Lyt</a>
                                            <a data-toggle="collapse" href="#MenuItem7" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem7" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                    </li>
                                                    <li>
                                                        <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/underholdning" >Underholdning</a>
                                            <a data-toggle="collapse" href="#MenuItem8" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem8" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Sudoku" class="" href="/underholdning/sudoku" >Sudoku</a>
                                                    </li>
                                                    <li>
                                                        <a title="Krydsord" class="" href="/underholdning/krydsord" >Krydsord</a>
                                                    </li>
                                                    <li>
                                                        <a title="Spil &amp; Quiz" class="" href="/underholdning/quiz-og-spil" >Spil &amp; Quiz</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/hjaelp" >Kundeservice</a>
                                            <a data-toggle="collapse" href="#MenuItem9" class="mega-menu-link-box-collapse" aria-expanded="true"></a>
                                    </div>
                                        <div id="MenuItem9" class="menu-collapse collapse in show" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                    </li>
                                                    <li>
                                                        <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                    </li>
                                                    <li>
                                                        <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                    </li>
                                                    <li>
                                                        <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                    </li>
                                                    <li>
                                                        <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="6eb9aa10-58e0-4265-a5c4-596adf90d93f" data-articleid="3463396" data-url="/nyheder/krimi/58-aarig-turde-ikke-selv-begaa-selvmord-ville-skydes-af-politiet/3463396" data-primarytag="Politi" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/tag/politi">
                            <span class="tag color-brand-red bg-color-white inverted uc">Politi</span>
                        </a>
        </div>

                        <h1 class="heading">
        58-&#229;rig turde ikke selv beg&#229; selvmord - ville skydes af politiet
    </h1>

                    <h2 class="subheading">
    Politiet handlede korrekt, da de sk&#248;d en 58-&#229;rig mand i benet efter et flere timer langt drama i Aalborg
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/71327848.jpg?t[crop][width]=809&amp;t[crop][height]=455&amp;t[crop][x]=0&amp;t[crop][y]=66&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=333a3f3dcfd3f3c114bf811ddf96221594a03e417847c02d73e241b0b8994c8d" class="elementImage" alt="58-&#229;rig mand blev skudt i benet, efter et timelangt drama, hvor han truede med at skyde b&#229;de politi og borgere. &lt;i&gt;Foto Jan Pedersen&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">58-årig mand blev skudt i benet, efter et timelangt drama, hvor han truede med at skyde både politi og borgere. <i>Foto Jan Pedersen</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">AALBORG:</span>En 58-årig mand havde ikke selv modet til at begå selvmord og forsøgte derfor at få politiet til at skyde og dræbe ham. </p>

<p class="paragraph">
Bevæbnet med en hardballpistol truede han med at skyde både borgere og politibetjente, mens han viftede med pistolen i et flere timer langt drama på Dannebrogsgade i januar.</p>

<p class="paragraph">
Dramaet endte med, at politiet skød den 58-årig i benet. </p>

<p class="paragraph">
Og det var helt inden for reglerne af politiloven - også selvom politiet undervejs havde fået meldinger om, at pistolen kunne være uægte. </p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Det fremgår af en afgørelse fra Den Uafhængige Politiklagemyndighed (DUP), som Statsadvokaten i Viborg har været enig i, og derfor har lukket sagen.</p>

<div class="factbox">
    <div class="factbox-boxed">
        <h4>S&#229;dan f&#229;r du hj&#230;lp, hvis du har selvmordstanker</h4>
        <div class="factbox-body collapse " id="factbox-520a6f13-f1b2-4862-ab64-dc4e9cf3931c">
            <div>
                            <p class="paragraph"><ul>
  <li>Du skal søge hjælp, hvis du har tanker om selvmord.</li>
  <li>
    <a href="https://selvmordsforskning.dk/forebyggelse/krisehjaelp/telefon-og-netraadgivning/" target="_blank">Hos Center for Selvmordsforskning</a> kan du se en oversigt over, hvor du kan søge hjælp. Kontakt også gerne din egen læge.</li>
</ul></p>
                            <p class="paragraph"><i></i></p>
            </div>
        </div>






<button class="tertiary small"  id=factbox-520a6f13-f1b2-4862-ab64-dc4e9cf3931c data-toggle=collapse aria-controls=#factbox-520a6f13-f1b2-4862-ab64-dc4e9cf3931c href=#factbox-520a6f13-f1b2-4862-ab64-dc4e9cf3931c aria-expanded=false data-toggle=collapse aria-controls=#factbox-520a6f13-f1b2-4862-ab64-dc4e9cf3931c href=#factbox-520a6f13-f1b2-4862-ab64-dc4e9cf3931c aria-expanded=false>
    VIS MERE
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>
    </div>
</div>    <h2 class="heading">
        Lokkede politi til lejlighed
    </h2>


<p class="paragraph">
Skuddramaet begyndte om aftenen 13. januar, hvor den 58-årige omkring klokken 21 ringede til 114 i Frederikshavn og sagde, at han ville tage to pistoler og gå ned på gaden og skyde den første, han mødte. </p>

<p class="paragraph">
Opkaldet kom fra mandens lejlighed i Dannebrogsgade i Aalborg. Under grundlovsforhøret mod manden - hvor han ikke selv var til stede, fordi han var indlagt på sygehuset - kom det frem, at han kort forinden havde haft besøg af en veninde, som vurderede manden som utilregnelig på det tidspunkt.</p>

<p class="paragraph">
Efter opkaldet til 114 rykkede politiet talstærkt ud til Dannebrogsgade - blandt andet et indtrægningshold. </p>

<p class="paragraph">
Og meget tyder på, at det var præcis, hvad den 58-årige havde håbet på. For da politiet var kommet frem, fortsatte han sine trusler om at slå ihjel, og nu var truslerne henvendt sig direkte til politiet. </p>    <h2 class="heading">
        Flere timers drama
    </h2>


<p class="paragraph">
I løbet af de næste timer havde den 58-årige telefonisk kontakt til politiets alarmcentral, hvor hans primære budskab fortsat var at slå nogen ihjel, ligesom han også flere gange sørgede for at vise sin pistol frem i vinduet og truede med at skyde politiet på gaden. </p>

<p class="paragraph">
Kort før klokken 01 åbnede manden så hoveddøren på klem. Uden for stod kampklædte betjente. En af dem sigtede direkte på den 58-årige med sin maskinpistol og råbte, at han skulle smide pistolen. </p>

<p class="paragraph">
Da den 58-årige i stedet løftede armen og pegede direkte på betjenten med pistolen, blev han skudt i låret.</p>

<p class="paragraph">
Skuddet gik igennem låret og brækkede lårbensknoglen og var så alvorligt, at han havde været i livsfare, hvis han ikke havde modtaget førstehjælp af politiet med det samme.</p>    <h2 class="heading">
        Ville provokere politi til at skyde
    </h2>


<p class="paragraph">
Til politiklagemyndigheden har den 58-årige selv forklaret, at han var træt af at leve, men at han "ikke havde nosser" til selv at gøre noget ved det. Han ville derfor provokere politiet til at skyde ham ved at true dem og få dem til at tro, at han havde en rigtig pistol.</p>

<p class="paragraph">
Manden har også forklaret, at han synes, det var synd for den betjent, der blev nødt til at skyde ham, og at han ikke synes, at betjenten gjorde noget forkert.</p>

<p class="paragraph">
Han har ikke ønsket at klage over politiet - heller ikke over Statsadvokatens beslutning om at lukke sagen.</p>    <h2 class="heading">
        Troede pistol var &#230;gte
    </h2>


<p class="paragraph">
Det lykkedes altså den 58-årige at overbevise politiet om, at han havde en rigtig pistol. Og selvom mandens søn i løbet af aftenen fortalte politiet, at han ikke mente, at pistolen var ægte, så kunne det ikke fastslås med sikkerhed. Det fremgår af politiklagemyndighedens afgørelse.</p>

<p class="paragraph">
Betjenten, der affyrede skuddet, har også forklaret, at han - på trods af sønnens informationer - ikke var i tvivl om, at pistolen var ægte, da den 58-årige åbnede døren og pegede direkte på ham. </p>

<p class="paragraph">
Betjenten vurderede derfor, at han havde ikke andet valg end at skyde ham, for ellers ville den 58-årige have haft mulighed for at skyde ham.</p>

<p class="paragraph">
Politiklagemyndigheden mener heller ikke, at betjenten kunne vide, at der kun var tale om en attrappistol.</p>

<p class="paragraph">
Den 58-årige blev efter dramaet varetægtsfængslet, sigtet for trusler mod borgere og politi. Han er tidligere dømt for trusler samt for at have forsøgt at køre en betjent ned med en bil.</p>    <article class="teaserv2 teaser-sm" data-id="c2ce59a9-aabc-4acc-91e5-c00231e910e1" data-articleid="c2ce59a9-aabc-4acc-91e5-c00231e910e1" data-url="https://nordjyske.dk/nyheder/aalborg/58-aarige-truede-med-at-skyde-baade-borgere-og-betjente-blev-selv-skudt-i-benet/c2ce59a9-aabc-4acc-91e5-c00231e910e1" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/aalborg/58-aarige-truede-med-at-skyde-baade-borgere-og-betjente-blev-selv-skudt-i-benet/c2ce59a9-aabc-4acc-91e5-c00231e910e1" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60072503.jpg?t[strip]=true&amp;accessToken=bb31c23241e5457e8e8d0b751b0cb0f01d2de0852e23ae61b561e6b85f46e4bb" alt="58-&#229;rig truede med at skyde b&#229;de borgere og betjente - blev selv skudt i benet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white inverted uc">Politiaktion</span>
        </div>

                
                    <div class="">
            <h2 class="heading">58-&#229;rig truede med at skyde b&#229;de borgere og betjente - blev selv skudt i benet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






    <article class="teaserv2 teaser-sm" data-id="30d36931-134f-4774-bcbe-c0521e906db3" data-articleid="30d36931-134f-4774-bcbe-c0521e906db3" data-url="https://nordjyske.dk/nyheder/aalborg/vidner-til-skuddrama-hoerte-skud-og-hoejt-skrig/30d36931-134f-4774-bcbe-c0521e906db3" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/aalborg/vidner-til-skuddrama-hoerte-skud-og-hoejt-skrig/30d36931-134f-4774-bcbe-c0521e906db3" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60072610.jpg?t[strip]=true&amp;accessToken=d73c66928975df496f10bfe712806af57abe0d0913d4d075826b4ea25c7eaf98" alt="Vidner til skuddrama: - Han ville ikke tage begge h&#230;nder over hovedet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white inverted uc">Politiaktion</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Vidner til skuddrama: - Han ville ikke tage begge h&#230;nder over hovedet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>








<p class="paragraph">
</p>

<p class="paragraph">
</p>
                            </div>

                            <div class="story-tag-list">
                                        <div class="tags">
                        <a href="/tag/politi">
                            <span class="tag color-white bg-color-brand-red  uc">Politi</span>
                        </a>
        </div>

                            </div>

                            
                            


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="2000" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="2000" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55987703.jpg?t[quality]=90&amp;accessToken=c981344b406e1cefa3b7a3ba190bbfd9de911dae0b08a0d129bc9d7308cabe66" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:jr@dnmh.dk">Jesper Ramsing</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    05. oktober 2022 kl. 14:55
        <br />

Opdateret kl. 15:17</div>
                                </div>

                                

<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>


                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                



                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="c17c057a-f333-4e18-ba03-6ec57c68c8c0" data-articleid="3463801" data-url="/nyheder/byudvikling/massefyring-og-chok-paa-danish-crown-men-en-laengere-middagspause-redder-154-arbejdspladser/3463801" data-haspaywall="False">
        <a href="/nyheder/byudvikling/massefyring-og-chok-paa-danish-crown-men-en-laengere-middagspause-redder-154-arbejdspladser/3463801" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/66646946.jpg?t[crop][width]=4000&amp;t[crop][height]=2594&amp;t[crop][x]=0&amp;t[crop][y]=63&amp;t[resize][width]=375&amp;t[resize][height]=243&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7c7f81c17fda8f3594f7c282a450de1759caf04402e7f88ef1fbc2ac4db48341" alt="Massefyring og chok p&#229; Danish Crown - men en l&#230;ngere middagspause redder 154 arbejdspladser" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Massefyring og chok p&#229; Danish Crown - men en l&#230;ngere middagspause redder 154 arbejdspladser</h2>
                <h4 class="sub-heading">Danish Crown i S&#230;by fik en trist nyhed midt i september - men i stedet for 275 ansatte skal der nu &quot;kun&quot; fyres 121</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                            <div id="sn-7bec750d-efd6-4810-b38d-5ec7fc93182b"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="9e782855-a042-4698-ac39-6461e5ff869f" data-articleid="3451217" data-url="/nyheder/broenderslev/janes-bondegaardferie-hitter-nu-aabner-hun-butik-og-caf/3451217" data-haspaywall="False">
        <a href="/nyheder/broenderslev/janes-bondegaardferie-hitter-nu-aabner-hun-butik-og-caf/3451217" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/71297705.jpg?t[crop][width]=4000&amp;t[crop][height]=2668&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7f2f70f1aeb4be1c646e2472e6d916766811decf5fce205a87d9f6bf37ed976f" alt="Janes bondeg&#229;rdferie hitter - nu &#229;bner hun butik og caf&#233;" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Stenum</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Janes bondeg&#229;rdferie hitter - nu &#229;bner hun butik og caf&#233;</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="ac6647a7-195e-4289-953c-17d15fdc6bb9" data-articleid="3461711" data-url="/nyheder/aalborg/aalborg-klar-til-at-levere-billig-fjernvarme-til-by-uden-for-kommunen/3461711" data-haspaywall="True">
        <a href="/nyheder/aalborg/aalborg-klar-til-at-levere-billig-fjernvarme-til-by-uden-for-kommunen/3461711" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62954365.jpg?t[crop][width]=3442&amp;t[crop][height]=2295&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d005584eb80cb1dd4f488d3bf5f4b6ab692dd718c165493bae1f200c9c0fb3cf" alt="Hundredvis kan droppe pillefyr og naturgas" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Fjernvarmen</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Hundredvis kan droppe pillefyr og naturgas</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="f04eecf2-4a90-4c54-8066-8d9bab6ec65a" data-articleid="3464289" data-url="/nyheder/sport/faar-aab-anfoerer-for-lang-snor-lucas-andersens-rolle-er-til-debat/3464289" data-haspaywall="False">
        <a href="/nyheder/sport/faar-aab-anfoerer-for-lang-snor-lucas-andersens-rolle-er-til-debat/3464289" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/70031687.jpg?t[crop][width]=3756&amp;t[crop][height]=2504&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7814e8ee095370f93aeaf2793a252d4de85622a0245e56cc778774b7c8efe014" alt="F&#229;r AaB-anf&#248;rer for lang snor? Lucas Andersens rolle er til debat" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">F&#229;r AaB-anf&#248;rer for lang snor? Lucas Andersens rolle er til debat</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="d0a9369a-0fd4-4cf0-b69f-31fd0411a8eb" data-articleid="3461465" data-url="/nyheder/politik/saa-skete-det-der-er-udskrevet-valg/3461465" data-haspaywall="False">
        <a href="/nyheder/politik/saa-skete-det-der-er-udskrevet-valg/3461465" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/71339905.jpg?t[crop][width]=2498&amp;t[crop][height]=1665&amp;t[crop][x]=2&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=faf27c4200cd53b05bb89407f10b27fad5dab9ff298ef35dd4776a6f8954cee1" alt="S&#229; skete det: Der er udskrevet valg" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Valg</span>
        </div>

                
                    <div class="">
            <h2 class="heading">S&#229; skete det: Der er udskrevet valg</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="a6c7f1a7-01f3-438c-a563-cab35028c625" data-articleid="3457672" data-url="/nyheder/nordjylland/lars-blev-bedt-om-at-komme-tilbage-tre-gange-foer-han-blev-opereret/3457672" data-haspaywall="False">
        <a href="/nyheder/nordjylland/lars-blev-bedt-om-at-komme-tilbage-tre-gange-foer-han-blev-opereret/3457672" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/71250112.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=0356a190d0ffb5f753071055ee4ed73a32f38b6ed57250087bc474685bcb3ba1" alt="Lars sad otte timer i ventev&#230;relse med ondt bagi" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Skadestuer</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Lars sad otte timer i ventev&#230;relse med ondt bagi</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="22141d88-2ca4-44a8-8456-97d255f03375" data-articleid="3463435" data-url="/nyheder/frederikshavn/elprisernes-himmelflugt-kommune-slukker-hver-anden-gadelampe-og-julelys-halveres/3463435" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/elprisernes-himmelflugt-kommune-slukker-hver-anden-gadelampe-og-julelys-halveres/3463435" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/67111983.jpg?t[crop][width]=1999&amp;t[crop][height]=1333&amp;t[crop][x]=0&amp;t[crop][y]=3&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ca2c16764ba81d4c51f5fc7aa249d16769386090f2c093e3530d989b478569cf" alt="Hver anden gadelampe slukkes, og julelys halveres" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Energikrise</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Hver anden gadelampe slukkes, og julelys halveres</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="35e525c4-7b7e-4e92-9a8d-0ed5f8104f0b" data-articleid="3461068" data-url="/nyheder/nordjylland/helgstrand-i-ny-kaempe-ejendomshandel/3461068" data-haspaywall="True">
        <a href="/nyheder/nordjylland/helgstrand-i-ny-kaempe-ejendomshandel/3461068" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62607683.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=a5002689f015dfd759c1ef56f250f7e4bc9e9767d1af4ce40696cb8a99ebe8f4" alt="Helgstrand i ny k&#230;mpe ejendomshandel" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Andreas Helgstrand</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Helgstrand i ny k&#230;mpe ejendomshandel</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="f8bb14e8-6b66-406b-bfaa-8806ea7dcab7" data-articleid="3452677" data-url="/nyheder/erhverv/ung-landmand-overvejer-drastisk-loesning/3452677" data-haspaywall="True">
        <a href="/nyheder/erhverv/ung-landmand-overvejer-drastisk-loesning/3452677" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/70968778.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=de9050a20515c3770c2ea603faee5ee9a4603b12b34c071303d16fd862ac00a2" alt="Landmand kendt fra tv satsede alt: S&#229; begyndte det at g&#229; galt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Landmand kendt fra tv satsede alt: S&#229; begyndte det at g&#229; galt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="3ddcf9c7-5914-4fb6-80ea-752bae86997e" data-articleid="3460578" data-url="/nyheder/erhverv/anders-og-louise-har-begge-sagt-op-nu-tager-vi-en-pause-i-arbejdslivet/3460578" data-haspaywall="False">
        <a href="/nyheder/erhverv/anders-og-louise-har-begge-sagt-op-nu-tager-vi-en-pause-i-arbejdslivet/3460578" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/71214765.jpg?t[crop][width]=3714&amp;t[crop][height]=2476&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=948493c1ba3fd7baaa470eb4c858831f6d5ffa69542efa6151d867a4332e0f34" alt="Anders og Louise har begge sagt op: - Nu tager vi en pause i arbejdslivet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Anders og Louise har begge sagt op: - Nu tager vi en pause i arbejdslivet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="9884e42f-c383-4025-b3ca-a4dcfcd05abe" data-articleid="3463228" data-url="/nyheder/politik/foelg-med-live-alt-om-valget/3463228" data-haspaywall="False">
        <a href="/nyheder/politik/foelg-med-live-alt-om-valget/3463228" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/71321258.jpg?t[crop][width]=1940&amp;t[crop][height]=1293&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ba44a09d564884150a11495cd685de32f78c7db43a2e1b5d360f5e8e9fd82417" alt="F&#248;lg med live: Alt om valget" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">valg</span>
        </div>

                
                    <div class="">
            <h2 class="heading">F&#248;lg med live: Alt om valget</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="0617cd4a-b3bb-405d-b85d-40602cbe83a2" data-articleid="3461743" data-url="/nyheder/nordjylland/kun-sammen-kommer-vi-ud-af-de-moerke-tider/3461743" data-haspaywall="False">
        <a href="/nyheder/nordjylland/kun-sammen-kommer-vi-ud-af-de-moerke-tider/3461743" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/69936146.jpg?t[crop][width]=1899&amp;t[crop][height]=1266&amp;t[crop][x]=110&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e3d88bf1df75065e3643b6aa73f8dc1fa94e4fa8f940f8c0783b29a51345a01d" alt="Kun sammen kommer vi ud af de m&#248;rke tider" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Leder</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Kun sammen kommer vi ud af de m&#248;rke tider</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="6398f9aa-f516-4a47-af37-4c9c7cc69b0c" data-articleid="3460715" data-url="/nyheder/thisted/michael-ville-advare-men-fik-haard-medfart-tonen-er-haard-naar-det-handler-om-traepiller/3460715" data-haspaywall="False">
        <a href="/nyheder/thisted/michael-ville-advare-men-fik-haard-medfart-tonen-er-haard-naar-det-handler-om-traepiller/3460715" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/71093777.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ec57e11a9ff3cf80472ec1845482033291c5944078ec20b8cf6f0fa1f37999cb" alt="Michael ville advare, men fik h&#229;rd medfart:&#160;Tonen er h&#229;rd, n&#229;r det handler om tr&#230;piller" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Energikrise</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Michael ville advare, men fik h&#229;rd medfart:&#160;Tonen er h&#229;rd, n&#229;r det handler om tr&#230;piller</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="ce241e02-5a16-4bdb-bd40-df7ecc25ed62" data-articleid="3462774" data-url="/nyheder/erhverv/efter-132-aar-er-det-slut-for-nordjysk-mejeri/3462774" data-haspaywall="False">
        <a href="/nyheder/erhverv/efter-132-aar-er-det-slut-for-nordjysk-mejeri/3462774" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/54711119.jpg?t[crop][width]=468&amp;t[crop][height]=312&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d513132cece72e94abfa7657ec6cfe70cbee9149fe9f0c620ffd515dbccb71bd" alt="Efter 132 &#229;r er det slut for nordjysk mejeri" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Efter 132 &#229;r er det slut for nordjysk mejeri</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="4cb7ee8f-cbec-4339-9f96-2de1404de31d" data-articleid="3460150" data-url="/nyheder/morsoe/monstermaskine-i-kamp-med-brand-paa-kraftvarmevaerk/3460150" data-haspaywall="False">
        <a href="/nyheder/morsoe/monstermaskine-i-kamp-med-brand-paa-kraftvarmevaerk/3460150" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/71317658.jpg?t[crop][width]=4032&amp;t[crop][height]=2688&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=1ba638c896fa2c186e01c696fce5d7f6610d3fab677a104722a8689fcfe1df11" alt="Monstermaskine i kamp med brand p&#229; kraftvarmev&#230;rk" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Ildebrand</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Monstermaskine i kamp med brand p&#229; kraftvarmev&#230;rk</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="8d3bf0b1-2116-40a0-bae5-16195014e6d4" data-articleid="3463423" data-url="/nyheder/erhverv/onsdag-eftermiddag-er-det-naesten-gratis-at-vaske-toej/3463423" data-haspaywall="False">
        <a href="/nyheder/erhverv/onsdag-eftermiddag-er-det-naesten-gratis-at-vaske-toej/3463423" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/71315937.jpg?t[crop][width]=2498&amp;t[crop][height]=1665&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=72101351987f9f4c01912f28b1f94c58a4e67b0d0147270609edf0f90a8356ea" alt="Onsdag eftermiddag er det n&#230;sten gratis at vaske t&#248;j" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">elproduktion og distribution</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Onsdag eftermiddag er det n&#230;sten gratis at vaske t&#248;j</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                    <div class="content-container print-to-web-row hidden-print">
                        <div class="print-to-web"></div>
                    </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region ScriptsInHead -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.1005.21111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>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</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.1005.21111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">
    let hasPaywall = JSON.parse('false');
    let hasAccess = JSON.parse('false');
    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Jesper Ramsing', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Politi', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'krimi', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '05-10-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);
    Nordjyske.Tracking.GA4.sendPaywallEvent(hasAccess, hasPaywall);
    Nordjyske.Tracking.GA4.sendUserEngagemenBehindPaywall(hasAccess, hasPaywall);
</script>
    
    
    




    <script>
                                                                                                                            //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "krimi";
    </script>

</body>
</html>