
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Efter omfattende hærværk: Utilregnelig mand skal holde jul bag tremmer | Nordjyske.dk</title>

        <link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin-material.css" />
        <script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
        <script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>

    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'krimi';
            _sf_async_config.authors = 'Ole Fink Mejlgaard';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/krimi/efter-omfattende-haervaerk-utilregnelig-mand-skal-holde-jul-bag-tremmer/4061805" />

    <link href='/Content/Css/Site.min.css?_v=1.22.1214.11111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Utilregnelig mand har skabt uro i hjembyen i ugevis - varet&#230;gtsf&#230;ngslet i fire uger">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Ole Fink Mejlgaard">
<meta property="article:published_time" content="2022-12-21T18:31:47.968Z">
<meta property="article:tag" content="H&#230;rv&#230;rk">
<meta property="article:tag" content="Aars">
<meta name="twitter:title" content="Efter omfattende h&#230;rv&#230;rk: Utilregnelig mand skal holde jul bag tremmer">
<meta name="twitter:description" content="Utilregnelig mand har skabt uro i hjembyen i ugevis - varet&#230;gtsf&#230;ngslet i fire uger">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/53415772.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=f614588b4bcb1391c3544465f0dab157b3971b21213789a497f7089399bb785f">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/53415772.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=f614588b4bcb1391c3544465f0dab157b3971b21213789a497f7089399bb785f">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="Efter omfattende h&#230;rv&#230;rk: Utilregnelig mand skal holde jul bag tremmer">
<meta property="og:description" content="Utilregnelig mand har skabt uro i hjembyen i ugevis - varet&#230;gtsf&#230;ngslet i fire uger">
<meta name="cXenseParse:title" content="Efter omfattende h&#230;rv&#230;rk: Utilregnelig mand skal holde jul bag tremmer">
<meta name="cXenseParse:njy-teasertitle" content="Efter omfattende h&#230;rv&#230;rk: Utilregnelig mand skal holde jul bag tremmer">
<meta name="cXenseParse:recs:publishtime" content="2022-12-21T18:31:47.968Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="4061805">
<meta name="cXenseParse:location" content="Vesthimmerland">
<meta name="cXenseParse:njy-entity" content="H&#230;rv&#230;rk">
<meta name="cXenseParse:njy-entity" content="Aars">
<meta name="cXenseParse:njy-charlength" content="1468">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Utilregnelig mand har skabt uro i hjembyen i ugevis - varet&#230;gtsf&#230;ngslet i fire uger">
<meta name="cXenseParse:author" content="Ole Fink Mejlgaard">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Krimi">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Vesthimmerland">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/krimi/efter-omfattende-haervaerk-utilregnelig-mand-skal-holde-jul-bag-tremmer/4061805">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.paywallAlreadyInitialized = false;
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/krimi/efter-omfattende-haervaerk-utilregnelig-mand-skal-holde-jul-bag-tremmer/4061805"
        },
        "headline": "Efter omfattende hærværk: Utilregnelig mand skal holde jul bag tremmer",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/53415772.jpg?t[crop][width]=2500&amp;t[crop][height]=1875&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=468&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=fcebaa0b5a0cab99892b9fe69e5e10e9893e7591b4507d23fb3c2c5828c9f0cf",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-12-21T18:05:55.0000000+00:00",                "author": {
        "@type": "Person",
        "name": "Ole Fink Mejlgaard)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Utilregnelig mand har skabt uro i hjembyen i ugevis - varetægtsfængslet i fire uger"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />

<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; y.crossOrigin = "anonymous"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js' crossorigin="anonymous"></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src=https://popin.survey-xact.dk/dynjs/4ME3KCQEJK31/popin.js></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;

    window.xact_height = 400;
    window.xact_width = 350;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=4ME3KCQEJK31';

    //current survey ID
    window.xact_surveyKey = '4ME3KCQEJK31';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript" crossorigin="anonymous">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        sleeknoteScriptTag.crossOrigin = "anonymous";

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address?.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript' crossorigin="anonymous"></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=638072524202383952" async="async" crossorigin="anonymous"></script>

    
    


</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="d-flex justify-content-between position-relative">
    <div class="logo pl-3 pl-md-4">
        <a href="/">
            <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
        </a>
    </div>
    <div class="top-linkbar">
            <div class="header-menus">
                <ul class="nav nav-tabs" role="tablist">
                            <li role="presentation"><a href="#submenuNyheder" aria-controls="submenuNyheder" role="tab" data-toggle="tab" class="">NYHEDER</a></li>
                            <li role="presentation"><a class="" href="/nyheder/erhverv">ERHVERV</a></li>
                            <li role="presentation"><a href="#submenuSport" aria-controls="submenuSport" role="tab" data-toggle="tab" class="">SPORT</a></li>
                            <li role="presentation"><a href="#submenuKommuner" aria-controls="submenuKommuner" role="tab" data-toggle="tab" class="">KOMMUNER</a></li>
                            <li role="presentation"><a href="#submenuDebat" aria-controls="submenuDebat" role="tab" data-toggle="tab" class="">DEBAT</a></li>
                </ul>
            </div>
    </div>
    <div class="header-login">
            <a id="epaper" href="/e-avis" class="btn btn-link header-epaper"><i class="burger-menu__item-icon burger-menu__item-icon--e-avis"></i><div></div>LÆS E-AVIS</a>
        <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
            <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
        <div class="login-btn mr-0">
            <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">LOG IND</a>
        </div>
        <a id="burger-menu-open" class="p-3 pr-md-4 d-flex" title="Menu">
            <div class="njy-icon njy-navbar-burgermenu-icon"></div>
        </a>
    </div>
</div>
    <div class="tab-content">
                    <div role="tabpanel" class="tab-pane " id="submenuNyheder">
                        <div class="header-submenus">
                                <a class="" href="/">FORSIDEN</a>
                                <a class="" href="/nyheder/politik">POLITIK</a>
                                <a class="" href="/nyheder/krimi">KRIMI</a>
                                <a class="" href="/nyheder/kultur">KULTUR</a>
                                <a class="" href="/doedsannoncer">D&#216;DSANNONCER</a>
                                <a class="" href="/bolighandel">BOLIGHANDEL</a>
                        </div>
                    </div>
                    <div role="tabpanel" class="tab-pane " id="submenuSport">
                        <div class="header-submenus">
                                <a class="" href="/nyheder/sport">ALT SPORT</a>
                                <a class="" href="/tag/fodbold">FODBOLD</a>
                                <a class="" href="/tag/h&#229;ndbold">H&#197;NDBOLD</a>
                                <a class="" href="/tag/ishockey">ISHOCKEY</a>
                                <a class="" href="/tag/aab">AAB</a>
                        </div>
                    </div>
                    <div role="tabpanel" class="tab-pane " id="submenuKommuner">
                        <div class="header-submenus">
                                <a class="" href="/nyheder/aalborg">AALBORG</a>
                                <a class="" href="/nyheder/broenderslev">BR&#216;NDERSLEV</a>
                                <a class="" href="/nyheder/frederikshavn">FREDERIKSHAVN</a>
                                <a class="" href="/nyheder/hjoerring">HJ&#216;RRING</a>
                                <a class="" href="/nyheder/jammerbugt">JAMMERBUGT</a>
                                <a class="" href="/nyheder/laesoe">L&#198;S&#216;</a>
                                <a class="" href="/nyheder/mariagerfjord">MARIAGERFJORD</a>
                                <a class="" href="/nyheder/morsoe">MORS&#216;</a>
                                <a class="" href="/nyheder/rebild">REBILD</a>
                                <a class="" href="/nyheder/thisted">THISTED</a>
                                <a class="" href="/nyheder/vesthimmerland">VESTHIMMERLAND</a>
                        </div>
                    </div>
                    <div role="tabpanel" class="tab-pane " id="submenuDebat">
                        <div class="header-submenus">
                                <a class="" href="/nyheder/debat">ALT DEBAT</a>
                                <a class="" href="/tag/debat">DEBATINDL&#198;G</a>
                                <a class="" href="/tag/leder">LEDER</a>
                        </div>
                    </div>
    </div>

    
    <div class="burger-menu  d-none" id="burger-menu">
        <!--Close Menu-->
        <a class="p4 mr-4 ml-auto" id="burger-menu-close">
            <div class="njy-icon njy-close-icon"></div>
        </a>
        <!--Search field-->
        <div class="row py-2 px-3" id="menu-search-bar">
            <div class="col">
                <form id="search-bar-form" action="/search">
                    
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                    <input type="submit" style="display: none;" id="search-bar-submit-button" />
                </form>
            </div>
        </div>
        <!--Menu items-->
        <ul>
                    <li class="burger-menu__menu-item burger-menu__expander" data-target="#Nyheder_submenu" data-toggle="collapse" aria-controls="Nyheder_submenu" aria-expanded="false">
                        <a href="#" class="">NYHEDER</a>
                    </li>
                    <!--Collapse for sub menu items-->
                    <li class="collapse" id="Nyheder_submenu">
                        <ul class="d-flex flex-column">
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/" class="">Forsiden</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/politik" class="">Politik</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/krimi" class="">Krimi</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/kultur" class="">Kultur</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/doedsannoncer" class="">D&#248;dsannoncer</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/bolighandel" class="">Bolighandel</a>
                                </li>
                        </ul>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item">
                        <a href="/nyheder/erhverv" class="">ERHVERV</a>
                    </li>
                    <li class="burger-menu__menu-item burger-menu__expander" data-target="#Sport_submenu" data-toggle="collapse" aria-controls="Sport_submenu" aria-expanded="false">
                        <a href="#" class="">SPORT</a>
                    </li>
                    <!--Collapse for sub menu items-->
                    <li class="collapse" id="Sport_submenu">
                        <ul class="d-flex flex-column">
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/sport" class="">Alt sport</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/tag/fodbold" class="">Fodbold</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/tag/h&#229;ndbold" class="">H&#229;ndbold</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/tag/ishockey" class="">Ishockey</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/tag/aab" class="">Aab</a>
                                </li>
                        </ul>
                    </li>
                    <li class="burger-menu__menu-item burger-menu__expander" data-target="#Kommuner_submenu" data-toggle="collapse" aria-controls="Kommuner_submenu" aria-expanded="false">
                        <a href="#" class="">KOMMUNER</a>
                    </li>
                    <!--Collapse for sub menu items-->
                    <li class="collapse" id="Kommuner_submenu">
                        <ul class="d-flex flex-column">
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/aalborg" class="">Aalborg</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/broenderslev" class="">Br&#248;nderslev</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/frederikshavn" class="">Frederikshavn</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/hjoerring" class="">Hj&#248;rring</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/jammerbugt" class="">Jammerbugt</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/laesoe" class="">L&#230;s&#248;</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/mariagerfjord" class="">Mariagerfjord</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/morsoe" class="">Mors&#248;</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/rebild" class="">Rebild</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/thisted" class="">Thisted</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/vesthimmerland" class="">Vesthimmerland</a>
                                </li>
                        </ul>
                    </li>
                    <li class="burger-menu__menu-item burger-menu__expander" data-target="#Debat_submenu" data-toggle="collapse" aria-controls="Debat_submenu" aria-expanded="false">
                        <a href="#" class="">DEBAT</a>
                    </li>
                    <!--Collapse for sub menu items-->
                    <li class="collapse" id="Debat_submenu">
                        <ul class="d-flex flex-column">
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/nyheder/debat" class="">Alt debat</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/tag/debat" class="">Debatindl&#230;g</a>
                                </li>
                                <li class="burger-menu__menu-item burger-menu__menu-item--sub-item">
                                    <a href="/tag/leder" class="">Leder</a>
                                </li>
                        </ul>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item  burger-menu__item-icon burger-menu__item-icon--e-avis burger-menu__line--top">
                        <a href="/e-avis" class="">E-AVIS</a>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item  burger-menu__item-icon burger-menu__item-icon--lyd">
                        <a href="/lyt" class="">LYD</a>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item  burger-menu__item-icon burger-menu__item-icon--underholdning burger-menu__line--bottom">
                        <a href="/underholdning" class="">UNDERHOLDNING</a>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item">
                        <a href="/hjaelp" class="">KUNDESERVICE</a>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item">
                        <a href="/tip" class="">TIP OS</a>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item">
                        <a href="/abonnementer" class="">K&#216;B ABONNEMENT</a>
                    </li>
                    <!--Regular link if menu item does not have sub items-->
                    <li class="burger-menu__menu-item">
                        <a href="/account/login" class="">LOG IND</a>
                    </li>
        </ul>
    </div>
    <script>
        document.getElementById('burger-menu-open').onclick = function () {
            document.getElementById('burger-menu').classList.remove('d-none');
            document.getElementById('menu-overlay').classList.remove('d-none');
        }
        document.getElementById('burger-menu-close').onclick = function () {
            document.getElementById('burger-menu').classList.add('d-none');
            document.getElementById('menu-overlay').classList.add('d-none');
        }
    </script>



</header>
<div class="menu-overlay d-none" id="menu-overlay"></div>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="f2330296-a1c2-4e39-81a0-cb6bd555f531" data-articleid="4061805" data-url="/nyheder/krimi/efter-omfattende-haervaerk-utilregnelig-mand-skal-holde-jul-bag-tremmer/4061805" data-primarytag="H&#230;rv&#230;rk" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/tag/h%C3%A6rv%C3%A6rk">
                            <span class="tag color-brand-red bg-color-white inverted uc ">H&#230;rv&#230;rk</span>
                        </a>
        </div>

                        <h1 class="heading">
        Efter omfattende h&#230;rv&#230;rk: Utilregnelig mand skal holde jul bag tremmer
    </h1>

                    <h2 class="subheading">
    Utilregnelig mand har skabt uro i hjembyen i ugevis - varet&#230;gtsf&#230;ngslet i fire uger
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/53415772.jpg?t[crop][width]=2500&amp;t[crop][height]=1406&amp;t[crop][x]=0&amp;t[crop][y]=131&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7342f58e6216a5d920aee21dce908affdb5aedb743978734be57b8d21f555fa7" class="elementImage" alt="Retten i Aalborg sendte den 41-&#229;rige mand fra Aars bag tremmer i fire uger. &lt;i&gt;Arkivfoto&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Retten i Aalborg sendte den 41-årige mand fra Aars bag tremmer i fire uger. <i>Arkivfoto</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">AALBORG:</span>I flere uger har en 41-årig mand skabt uro og bekymring i hjembyen Aars, hvor han siden starten af november har begået masser af hærværk. </p>

<p class="paragraph">
Han har blandt andet ridset en bil, smadret en rude i en entredør, slået en hammer i en anden hoveddør, smidt en olielignende væske på en væg - og i det hele taget opført sig utilregneligt gennem længere tid.</p>

<p class="paragraph">
Nu kan borgerne i Aars så trække vejret roligere hen over julen og nytåret, for onsdag blev den 41-årige mand fremstillet i grundlovsforhør ved Retten i Aalborg, som valgte at varetægtsfængsle ham i fire uger. </p>

<div class="embed">
    <div><blockquote class="twitter-tweet"><p lang="da" dir="ltr">Retten i Aalborg: 41-årig mand varetægtsfængslet i foreløbig 4 uger på baggrund af adskillige hærværksforhold i Aars samt vold og trusler /CJA <a href="https://twitter.com/hashtag/anklager?src=hash&amp;ref_src=twsrc%5Etfw">#anklager</a></p>&mdash; Nordjyske anklagere (@NjylAnklagere) <a href="https://twitter.com/NjylAnklagere/status/1605578903006744578?ref_src=twsrc%5Etfw">December 21, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>


<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Allerede mandag blev manden anholdt og senere løsladt, men umiddelbart efter, at han var kommet på fri fod, genoptog han hærværket, så tirsdag aften fulgte en ny anholdelse - og onsdag altså fremstillingen i grundlovsforhør.</p>

<p class="paragraph">
Her lykkedes det ikke at få en forklaring fra den 41-årige mand, der forholdt sig tavs - og sågar faldt i søvn undervejs.</p>

<p class="paragraph">
- Vi havde overvejelser om, hvorvidt vi skulle søge at få ham fængslet i surrogat, men han ville ikke selv give samtykke til det, og vi har altså ikke lægelige oplysninger om, at han er utilregnelig. Så nu ryger han i arresten, og så bliver han tilset af en læge der, oplyser anklager Christian Aakjær Jacobsen fra Nordjyllands Politi.</p>

<p class="paragraph">
Han forklarer, at manden er sigtet for i alt 17 hærværksforhold.</p>
                            </div>

                            <div class="story-tag-list">
                                        <div class="tags">
                        <a href="/tag/h%C3%A6rv%C3%A6rk">
                            <span class="tag color-white bg-color-brand-red  uc">H&#230;rv&#230;rk</span>
                        </a>
                        <a href="/tag/aars">
                            <span class="tag color-white bg-color-brand-red  uc">Aars</span>
                        </a>
        </div>

                            </div>

                            
                            


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="2000" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="2000" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55988428.jpg?t[quality]=90&amp;accessToken=5413ed7f87e1e943d08448b632c6a209c820943d8fd651bb18de7231674ae76b" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:ofm@dnmh.dk">Ole Fink Mejlgaard</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    21. december 2022 kl. 19:31
</div>
                                </div>

                                

<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>


                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="f3ffa14e-724e-4a9c-9b90-0af00ec0efce" data-articleid="4057912" data-url="/nyheder/rebild/kim-var-direktoer-nu-holder-han-opsyn-med-den-tomme-minkfoder-fabrik/4057912" data-haspaywall="True">
        <a href="/nyheder/rebild/kim-var-direktoer-nu-holder-han-opsyn-med-den-tomme-minkfoder-fabrik/4057912" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/55052639.jpg?t[crop][width]=4000&amp;t[crop][height]=2250&amp;t[crop][x]=0&amp;t[crop][y]=344&amp;t[resize][width]=624&amp;t[resize][height]=351&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=c057a4cc39f05c68fe34b5ea303ca5a5756c1179178121feb6cb19817218c01d" alt="Kim var direkt&#248;r: Nu holder han opsyn med den tomme minkfoder-fabrik" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Minkavl</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Kim var direkt&#248;r: Nu holder han opsyn med den tomme minkfoder-fabrik</h2>
                <h4 class="sub-heading">11 gode lastbiler har holdt stille i to &#229;r - m&#229;ske slutter ventetiden n&#230;ste &#229;r</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        <!-- SleekNote embedded campaign. The ID is used when creating campaigns, and the div is populated by SleekNote script -->
<div id="sn-7bec750d-efd6-4810-b38d-5ec7fc93182b"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="69fddd6e-7c6f-4ade-8075-d9e14a0e56eb" data-articleid="4061499" data-url="/nyheder/erhverv/forlystelsespark-i-massehyring-skal-bruge-350-ansatte/4061499" data-haspaywall="False">
        <a href="/nyheder/erhverv/forlystelsespark-i-massehyring-skal-bruge-350-ansatte/4061499" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60363918.jpg?t[crop][width]=1998&amp;t[crop][height]=1316&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=198&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=fe8598bf5c3d873ee0dddd56eaab9b4894988969d9642929d075a68b9d32fd8b" alt="Nordjysk forlystelsespark skal bruge 350 nye medarbejdere" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Arbejdsliv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Nordjysk forlystelsespark skal bruge 350 nye medarbejdere</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="a7e16b36-1d80-45aa-a462-f45b704d66d1" data-articleid="4060549" data-url="/nyheder/erhverv/toejfirma-med-80-aar-paa-bagen-opkoebt-af-konkurrent-han-bankede-uanmeldt-paa-doeren/4060549" data-haspaywall="False">
        <a href="/nyheder/erhverv/toejfirma-med-80-aar-paa-bagen-opkoebt-af-konkurrent-han-bankede-uanmeldt-paa-doeren/4060549" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/75703937.jpg?t[crop][width]=2671&amp;t[crop][height]=1829&amp;t[crop][x]=0&amp;t[crop][y]=7&amp;t[resize][width]=300&amp;t[resize][height]=205&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=a683182488c06e08013d845806a7fa4d154b3d300fb37dc50f685c50a2e0b4b7" alt="T&#248;jfirma med 80 &#229;r p&#229; bagen opk&#248;bt af konkurrent: - Han bankede uanmeldt p&#229; d&#248;ren" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">T&#248;jfirma med 80 &#229;r p&#229; bagen opk&#248;bt af konkurrent: - Han bankede uanmeldt p&#229; d&#248;ren</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="82959ee2-d114-40d9-8ee3-20212ae0fa1d" data-articleid="4039956" data-url="/nyheder/byudvikling/lokal-ivaerksaetter-om-henning-kjeldsen-byggeri-det-er-ustyret-ukontrolleret-og-udemokratisk/4039956" data-haspaywall="True">
        <a href="/nyheder/byudvikling/lokal-ivaerksaetter-om-henning-kjeldsen-byggeri-det-er-ustyret-ukontrolleret-og-udemokratisk/4039956" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/58894417.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=9d57269f50963b5cd2252488d3ab9e05d2fad10be6af643a75374051e16453ae" alt="Iv&#230;rks&#230;tter m&#229;ber over Henning Kjeldsen-byggeri" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">byudvikling</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Iv&#230;rks&#230;tter m&#229;ber over Henning Kjeldsen-byggeri</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="d786cb5c-4aa4-4bb4-96e3-03056b87dfcb" data-articleid="4059388" data-url="/nyheder/aalborg/politiker-i-skarp-kritik-af-tennis-tilskud-folk-maa-sidde-og-foele-sig-til-grin/4059388" data-haspaywall="False">
        <a href="/nyheder/aalborg/politiker-i-skarp-kritik-af-tennis-tilskud-folk-maa-sidde-og-foele-sig-til-grin/4059388" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/55064526.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ecee45267a69f819d34bd35634ca5ecb2d89b242a6fb5742ebe5e0cb99ce3e5e" alt="Politiker i skarp kritik af tennis-tilskud: - Folk m&#229; sidde og f&#248;le sig til grin" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Aalborg</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Politiker i skarp kritik af tennis-tilskud: - Folk m&#229; sidde og f&#248;le sig til grin</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="5c7e89fa-8e54-4be8-908f-e2779bb7fa25" data-articleid="4050110" data-url="/nyheder/erhverv/nu-har-tidligere-spar-nord-chef-faaet-sin-straf-for-stort-svindelnummer/4050110" data-haspaywall="False">
        <a href="/nyheder/erhverv/nu-har-tidligere-spar-nord-chef-faaet-sin-straf-for-stort-svindelnummer/4050110" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/63450786.jpg?t[crop][width]=7640&amp;t[crop][height]=5093&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7d213114d59dde2f0a89aa1e6453ac105dba4459c75770c2a6fd8194856f02d0" alt="Ole Madsen skal i f&#230;ngsel for omfattende svindel" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Ole Madsen skal i f&#230;ngsel for omfattende svindel</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="b34eb382-959d-4368-a30e-fe692c4aaa7b" data-articleid="4061589" data-url="/nyheder/frederikshavn/borgmester-til-skrothandler-fjern-dine-biler-eller-vi-goer-det/4061589" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/borgmester-til-skrothandler-fjern-dine-biler-eller-vi-goer-det/4061589" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/75676238.jpg?t[crop][width]=3610&amp;t[crop][height]=2407&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=5a4cc143fcc86ebf9cc03f01883269f369bf8bcea6ce17f84bd016c4b2da79f6" alt="Borgmester til skrothandler: Fjern dine biler - eller vi g&#248;r det" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Borgmester til skrothandler: Fjern dine biler - eller vi g&#248;r det</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="f3d99e7f-3c30-435b-add5-27a97aaa0f8f" data-articleid="4058722" data-url="/nyheder/laesoe/markant-hotel-er-konkurs-haaber-paa-genaabning-inden-turisterne-kommer/4058722" data-haspaywall="False">
        <a href="/nyheder/laesoe/markant-hotel-er-konkurs-haaber-paa-genaabning-inden-turisterne-kommer/4058722" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/59563839.jpg?t[crop][width]=2560&amp;t[crop][height]=1707&amp;t[crop][x]=0&amp;t[crop][y]=154&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=af1dd4393907842622d481048c611bb166a914012d6476fa60711eaa6e0dc180" alt="Markant hotel er konkurs: H&#229;ber p&#229; gen&#229;bning, inden turisterne kommer" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Erhverv</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Markant hotel er konkurs: H&#229;ber p&#229; gen&#229;bning, inden turisterne kommer</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="97e72347-6207-475a-8f2e-edb0a6e864fb" data-articleid="4061630" data-url="/nyheder/byudvikling/jubel-paa-den-nye-og-dyre-havn-nu-ankommer-yderligere-15-millioner-kroner-til-vigtig-investering/4061630" data-haspaywall="False">
        <a href="/nyheder/byudvikling/jubel-paa-den-nye-og-dyre-havn-nu-ankommer-yderligere-15-millioner-kroner-til-vigtig-investering/4061630" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/75701625.jpg?t[crop][width]=820&amp;t[crop][height]=547&amp;t[crop][x]=230&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ffe07c663c068bc0ef93157bc7f9cf1e9f900d883f52d2f4f53090dc89e57a43" alt="Jubel p&#229; ny og dyr havn: Nu kommer yderligere 15 millioner til vigtig investering" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Havne</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Jubel p&#229; ny og dyr havn: Nu kommer yderligere 15 millioner til vigtig investering</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="1d95543f-56b0-45a9-8cc6-b9f6fd46a80c" data-articleid="4060624" data-url="/nyheder/aalborg/aalborg-lufthavn-faar-rute-direkte-til-new-york/4060624" data-haspaywall="False">
        <a href="/nyheder/aalborg/aalborg-lufthavn-faar-rute-direkte-til-new-york/4060624" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/53639693.jpg?t[crop][width]=3332&amp;t[crop][height]=2221&amp;t[crop][x]=286&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d0b9c70d8f9559653cf63fda1562e04d6e8ed5c400168c3303f9ef944e90def6" alt="Aalborg Lufthavn f&#229;r rute direkte til New York" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Aalborg lufthavn</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Aalborg Lufthavn f&#229;r rute direkte til New York</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="a6b05f20-1daa-404e-ad31-2e0d866eadc1" data-articleid="4061170" data-url="/nyheder/erhverv/doemt-spar-nord-direktoer-jeg-er-enormt-ked-af-det/4061170" data-haspaywall="True">
        <a href="/nyheder/erhverv/doemt-spar-nord-direktoer-jeg-er-enormt-ked-af-det/4061170" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/63450892.jpg?t[crop][width]=7924&amp;t[crop][height]=5283&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=224c2fdc798d7b1c7fd2e48707b3c30150d40f9af7b3eabf41a36083c0c2eff3" alt="Han var klar til at tage sin straf - men den er ikke, som han h&#229;bede" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Han var klar til at tage sin straf - men den er ikke, som han h&#229;bede</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="08b36953-42b5-423c-a9df-98f22a789e59" data-articleid="4061628" data-url="/nyheder/frederikshavn/hoej-puls-i-beredskabet-brand-paa-ammunitionsdepot/4061628" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/hoej-puls-i-beredskabet-brand-paa-ammunitionsdepot/4061628" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/73996911.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d40c7f75e7489cc6ffb8c5c326d2395ca53cc3d7d1191ba220e13c1e2bf015ba" alt="H&#248;j puls i beredskabet: Brand p&#229; ammunitionsdepot" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Ildebrand</span>
        </div>

                
                    <div class="">
            <h2 class="heading">H&#248;j puls i beredskabet: Brand p&#229; ammunitionsdepot</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="73f77275-de84-450e-9dae-2c6307ffec64" data-articleid="4060566" data-url="/nyheder/krimi/nordjysk-topchef-doemt-for-at-udsaette-cyklist-for-fare/4060566" data-haspaywall="False">
        <a href="/nyheder/krimi/nordjysk-topchef-doemt-for-at-udsaette-cyklist-for-fare/4060566" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60290929.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=078e9050d6fdee1a46efdd0126902e7e303d134a5bbaaffd51c4e20831b641fa" alt="Topchef d&#248;mt: Cyklist v&#230;ltede og br&#230;kkede armen" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Retssager</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Topchef d&#248;mt: Cyklist v&#230;ltede og br&#230;kkede armen</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="350ab334-11d6-48f1-9466-46060ae61e6e" data-articleid="4061192" data-url="/nyheder/kommentar/frifindelse-er-en-triumf-for-messerschmidt-men-genrejsningen-af-df-bliver-svaer/4061192" data-haspaywall="False">
        <a href="/nyheder/kommentar/frifindelse-er-en-triumf-for-messerschmidt-men-genrejsningen-af-df-bliver-svaer/4061192" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/74874057.jpg?t[crop][width]=2498&amp;t[crop][height]=1665&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=5d1e06f8551b782b84d93a313f40c395b02c222c8f03e11f8811c577f7c115f2" alt="Frifindelse er en triumf for Messerschmidt - men genrejsningen af DF bliver sv&#230;r" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Retssager</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Frifindelse er en triumf for Messerschmidt - men genrejsningen af DF bliver sv&#230;r</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="68457317-6f68-466c-99b7-acb0d2931ef0" data-articleid="4060020" data-url="/nyheder/frederikshavn/bo-og-kaeresten-havde-kurs-direkte-mod-ulykken-men-et-lys-i-moerket-aendrede-alt/4060020" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/bo-og-kaeresten-havde-kurs-direkte-mod-ulykken-men-et-lys-i-moerket-aendrede-alt/4060020" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/75655445.jpg?t[crop][width]=1106&amp;t[crop][height]=737&amp;t[crop][x]=0&amp;t[crop][y]=61&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=dba8433a8b017260394e9e97ebd8eb2fe207ed7c7ad85c96f87ceebbf8a241c0" alt="Bo og k&#230;resten havde kurs direkte mod ulykken - men et lys i m&#248;rket &#230;ndrede alt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Trafik</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Bo og k&#230;resten havde kurs direkte mod ulykken - men et lys i m&#248;rket &#230;ndrede alt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="8c9809ac-bfac-4c9c-98f1-509970c5abe0" data-articleid="4057258" data-url="/nyheder/erhverv/omstridt-erhvervsmand-opbyggede-stor-gaeld-og-gik-konkurs-nu-fortsaetter-driften-i-fem-nye-selskaber/4057258" data-haspaywall="True">
        <a href="/nyheder/erhverv/omstridt-erhvervsmand-opbyggede-stor-gaeld-og-gik-konkurs-nu-fortsaetter-driften-i-fem-nye-selskaber/4057258" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/74982139.png?t[crop][width]=1620&amp;t[crop][height]=1080&amp;t[crop][x]=300&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=5e55ceeb19205018791414b0db22a183cb859211af69e827f669cb82c16d5b49" alt="Omstridt erhvervsmand opbyggede stor g&#230;ld og gik konkurs: Nu forts&#230;tter driften i fem nye selskaber" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-brand-red bg-color-white  uc ">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Omstridt erhvervsmand opbyggede stor g&#230;ld og gik konkurs: Nu forts&#230;tter driften i fem nye selskaber</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                    <div class="content-container print-to-web-row hidden-print">
                        <div class="print-to-web"></div>
                    </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region ScriptsInHead -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.1214.11111100' type='text/javascript'></script>


<script>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</script>    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.1214.11111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">
    window.GTMVariables = {};
    window.GTMVariables.articleHasPaywall = JSON.parse('false');
    window.GTMVariables.userHasAccess = JSON.parse('false');
    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Ole Fink Mejlgaard', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Hærværk', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'krimi', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '21-12-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>
    
    
    




    <script>
                                                                                                                            //Load frontpage section

    </script>


    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond has_paywall true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond time_scope "Alltime"}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond time_scope "Today"}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond time_scope "LastHour"}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{page_views}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageviews_behind_paywall}}</span>
            </div>
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{time_spent_formatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{time_spent_behind_paywall_formatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicks_on_paywall}}</span>
            </div>
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "krimi";
    </script>

</body>
</html>