
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Live: Pressemøde om energipriserne - Gå til historien | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = '';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/nordjylland/live-pressemoede-om-energipriserne/3436378" />

    <link href='/Content/Css/Site.min.css?_v=1.22.913.2MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Susie Skov;Susie Skov">
<meta property="article:published_time" content="2022-09-14T10:49:50.020Z">
<meta property="article:modified_time" content="2022-09-14T11:01:07.000Z">
<meta property="article:tag" content="Politik">
<meta name="twitter:title" content="Live: Pressem&#248;de om energipriserne">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/70187742.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=c9ebf488b7cae4e2a65da713b3971080dd8c0423afc04578e9a3a6609fd5d582">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/70187742.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=c9ebf488b7cae4e2a65da713b3971080dd8c0423afc04578e9a3a6609fd5d582">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="Live: Pressem&#248;de om energipriserne">
<meta name="cXenseParse:title" content="Live: Pressem&#248;de om energipriserne">
<meta name="cXenseParse:njy-teasertitle" content="Live: Pressem&#248;de om energipriserne">
<meta name="cXenseParse:recs:publishtime" content="2022-09-14T10:49:50.020Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="3436378">
<meta name="cXenseParse:location" content="Nordjylland">
<meta name="cXenseParse:njy-entity" content="Politik">
<meta name="cXenseParse:njy-charlength" content="225">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:author" content="Susie Skov;Susie Skov">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Nordjylland">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/nordjylland/live-pressemoede-om-energipriserne/3436378">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/nordjylland/live-pressemoede-om-energipriserne/3436378">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/nordjylland/live-pressemoede-om-energipriserne/3436378"
        },
        "headline": "Live: Pressemøde om energipriserne",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/70187742.jpg?t[crop][width]=2500&amp;t[crop][height]=1663&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=415&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=8b60dafa43b3f0bc6c3642f4be9fd6b655082d4244a7b86f258327f3aa4e75d0",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-09-14T10:16:08.0000000+00:00",        "dateModified": "2022-09-14T11:01:07.0000000+00:00",        "author": {
        "@type": "Person",
        "name": ")"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": ""
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address?.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637987576266847891" async="async"></script>

</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

<!-- Google Tag Manager (noscript) -->

<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Politik" href="/nyheder/politik" class="nav-link">
                                    <span>
                                        Politik
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                    <span>
                                        Krimi
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                    <span>
                                        Livsstil
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item spaced" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="#" >Nyheder</a>
                                            <a data-toggle="collapse" href="#MenuItem1" class="mega-menu-link-box-collapse" aria-expanded="true"></a>
                                    </div>
                                        <div id="MenuItem1" class="menu-collapse collapse in show" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                    </li>
                                                    <li>
                                                        <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                    </li>
                                                    <li>
                                                        <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                    </li>
                                                    <li>
                                                        <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                    </li>
                                                    <li>
                                                        <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                    </li>
                                                    <li>
                                                        <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                    </li>
                                                    <li>
                                                        <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                    </li>
                                                    <li>
                                                        <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                    </li>
                                                    <li>
                                                        <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                    </li>
                                                    <li>
                                                        <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                    </li>
                                                    <li>
                                                        <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                    </li>
                                                    <li>
                                                        <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/sport" >Sport</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/erhverv" >Erhverv</a>
                                            <a data-toggle="collapse" href="#MenuItem2" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem2" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/trafik" >Trafik</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/krimi" >Krimi</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/kultur" >Kultur</a>
                                            <a data-toggle="collapse" href="#MenuItem3" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem3" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/fritid-livsstil" >Livsstil</a>
                                            <a data-toggle="collapse" href="#MenuItem4" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem4" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/debat" >Debat</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/politik" >Politik</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/socialt" >Socialt</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/sundhed" >Sundhed</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/byudvikling" >Byudvikling</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/navne" >Navne</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="#" >Aktuelle temaer</a>
                                            <a data-toggle="collapse" href="#MenuItem5" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem5" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Supersygehus" class="" href="/tema/Supersygehus" >Supersygehus</a>
                                                    </li>
                                                    <li>
                                                        <a title="Den sk&#230;ve kulturst&#248;tte" class="" href="/tema/Den%20sk%C3%A6ve%20kulturst%C3%B8tte" >Den sk&#230;ve kulturst&#248;tte</a>
                                                    </li>
                                                    <li>
                                                        <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                    </li>
                                                    <li>
                                                        <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                    </li>
                                                    <li>
                                                        <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                    </li>
                                                    <li>
                                                        <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                    </li>
                                                    <li>
                                                        <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                    </li>
                                                    <li>
                                                        <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/doedsannoncer" >D&#248;dsannoncer</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/e-avis" >E-avis</a>
                                            <a data-toggle="collapse" href="#MenuItem6" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem6" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                    </li>
                                                    <li>
                                                        <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                    </li>
                                                    <li>
                                                        <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/lyt" >Lyt</a>
                                            <a data-toggle="collapse" href="#MenuItem7" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem7" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                    </li>
                                                    <li>
                                                        <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/underholdning" >Underholdning</a>
                                            <a data-toggle="collapse" href="#MenuItem8" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem8" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Sudoku" class="" href="/underholdning/sudoku" >Sudoku</a>
                                                    </li>
                                                    <li>
                                                        <a title="Krydsord" class="" href="/underholdning/krydsord" >Krydsord</a>
                                                    </li>
                                                    <li>
                                                        <a title="Spil &amp; Quiz" class="" href="/underholdning/quiz-og-spil" >Spil &amp; Quiz</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/hjaelp" >Kundeservice</a>
                                            <a data-toggle="collapse" href="#MenuItem9" class="mega-menu-link-box-collapse" aria-expanded="true"></a>
                                    </div>
                                        <div id="MenuItem9" class="menu-collapse collapse in show" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                    </li>
                                                    <li>
                                                        <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                    </li>
                                                    <li>
                                                        <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                    </li>
                                                    <li>
                                                        <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                    </li>
                                                    <li>
                                                        <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="f4cc107c-d0ef-429b-b09a-9e46fff36340" data-articleid="3436378" data-url="/nyheder/nordjylland/live-pressemoede-om-energipriserne/3436378" data-primarytag="Politik" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/tag/politik">
                            <span class="tag color-brand-red bg-color-white inverted uc">Politik</span>
                        </a>
        </div>

                        <h1 class="heading">
        Live: Pressem&#248;de om energipriserne
    </h1>

                    <h2 class="subheading">
    
</h2>


                                <div class="primary-live-container">
                

<div class="embed">
    <iframe style="width:640px;height:360px;overflow:hidden" scrolling="no" frameborder="no" src="https://www.scanpix.dk/liveplayer/?ginger=53616p7465645s5sr68r47ppsr9q7n375n3q1r1ppqn3q888p09q5s3r9r748709966r6nq6qoprssp1rrp085r546q8p9n6n432op0681r11r7s438r63o967on87233qs15763s51p3q9o" allowfullscreen allow="autoplay"></iframe>
</div>

            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">NORDJYLLAND:</span>Mette Frederiksen holder pressemøde klokken 13.</p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Emnet er de voldsomme energipriser, der truer med at lægge små byers butiksliv øde og sætte massevis af danskere ud af deres hjem.</p>
                            </div>

                            <div class="story-tag-list">
                                        <div class="tags">
                        <a href="/tag/politik">
                            <span class="tag color-white bg-color-brand-red  uc">Politik</span>
                        </a>
        </div>

                            </div>

                            
                            


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">


                                    <div class="timestamp">
    14. september 2022 kl. 12:49
        <br />

Opdateret kl. 13:01</div>
                                </div>

                                

<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>


                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                



                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="a1f61d99-05f3-4c0f-b741-7adcd0aedd32" data-articleid="3435444" data-url="/nyheder/aalborg/aalborg-favorit-har-haevet-priserne-tre-gange-nu-tilbyder-kunder-at-betale-dobbelt-for-at-sikre-butikken/3435444" data-haspaywall="False">
        <a href="/nyheder/aalborg/aalborg-favorit-har-haevet-priserne-tre-gange-nu-tilbyder-kunder-at-betale-dobbelt-for-at-sikre-butikken/3435444" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/54354247.jpg?t[crop][width]=2560&amp;t[crop][height]=1440&amp;t[crop][x]=0&amp;t[crop][y]=35&amp;t[resize][width]=375&amp;t[resize][height]=211&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=04c343eaebb4863de17903c1e7498e76369508cb9da45e76d3c338517f4f82fb" alt="Aalborg-bager har h&#230;vet priserne tre gange: Nu tilbyder kunder at betale dobbelt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Aalborg-bager har h&#230;vet priserne tre gange: Nu tilbyder kunder at betale dobbelt</h2>
                <h4 class="sub-heading">Stigende r&#229;varepriser og himmelflugten p&#229; elpriserne f&#229;r nu Vejgaard Bageri til at bede deres kunder om hj&#230;lp</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        <!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End -->
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="f8ffa5fc-193b-4b62-89de-4d849014a79f" data-articleid="3435901" data-url="/nyheder/krimi/beboer-fandt-noegen-hviderusser-i-sit-hundehus/3435901" data-haspaywall="False">
        <a href="/nyheder/krimi/beboer-fandt-noegen-hviderusser-i-sit-hundehus/3435901" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/46714891.jpg?t[crop][width]=2560&amp;t[crop][height]=1707&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=a16dc54bc94415dc07f6eab01c455acda8e5bcab8c66a5007315d29e84516d47" alt="Fandt n&#248;gen mand i sit hundehus" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Fandt n&#248;gen mand i sit hundehus</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="43dd5674-c729-4069-bb79-3483953f5a51" data-articleid="3016400" data-url="/nyheder/erhverv/de-toer-ikke-sidde-i-samme-fly-hemmelig-opskrift-maa-ikke-gaa-tabt/3016400" data-haspaywall="True">
        <a href="/nyheder/erhverv/de-toer-ikke-sidde-i-samme-fly-hemmelig-opskrift-maa-ikke-gaa-tabt/3016400" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/66303920.jpg?t[crop][width]=3897&amp;t[crop][height]=2598&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=84cc2afe06565017fc9e33676f8a1243fd862c6d06a8a34cdd355124ed7243b5" alt="De t&#248;r ikke sidde i samme fly: Hemmelig opskrift m&#229; ikke g&#229; tabt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">De t&#248;r ikke sidde i samme fly: Hemmelig opskrift m&#229; ikke g&#229; tabt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="36af1bdf-4aeb-47d6-871e-3c66acc41010" data-articleid="3436014" data-url="/nyheder/nordjylland/saa-er-det-nu-soeg-tilskud-til-energiforbedringer/3436014" data-haspaywall="False">
        <a href="/nyheder/nordjylland/saa-er-det-nu-soeg-tilskud-til-energiforbedringer/3436014" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/66209228.jpg?t[crop][width]=1280&amp;t[crop][height]=853&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d3889cb8126e83d04aec9a447502f47ac244c2556759adc635e813ad9dced344" alt="S&#229; er det nu: S&#248;g tilskud til energiforbedringer" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
        </div>

                
                    <div class="">
            <h2 class="heading">S&#229; er det nu: S&#248;g tilskud til energiforbedringer</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="bcdb6d0a-2774-4854-a5a9-24d8fdb224ad" data-articleid="3435797" data-url="/nyheder/politik/pape-og-aegtemanden-gaar-fra-hinanden/3435797" data-haspaywall="False">
        <a href="/nyheder/politik/pape-og-aegtemanden-gaar-fra-hinanden/3435797" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/70187354.jpg?t[crop][width]=2498&amp;t[crop][height]=1665&amp;t[crop][x]=2&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e1f66276c510344b0ffa3c2e17bbdaeab8de49e3bbb82a603b64545f3107ac4e" alt="Pape og &#230;gtemanden g&#229;r fra hinanden efter ugers mediestorm" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politik</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Pape og &#230;gtemanden g&#229;r fra hinanden efter ugers mediestorm</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="f700f274-01a6-4ae7-ae12-09db44f0b1f6" data-articleid="3434378" data-url="/nyheder/leder/regeringens-afrikanske-bluff-nummer-75-millioner-for-en-valgplakat/3434378" data-haspaywall="False">
        <a href="/nyheder/leder/regeringens-afrikanske-bluff-nummer-75-millioner-for-en-valgplakat/3434378" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/69936146.jpg?t[crop][width]=1899&amp;t[crop][height]=1266&amp;t[crop][x]=110&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e3d88bf1df75065e3643b6aa73f8dc1fa94e4fa8f940f8c0783b29a51345a01d" alt="Regeringens afrikanske bluff-nummer: 75 millioner for en valgplakat" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Leder</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Regeringens afrikanske bluff-nummer: 75 millioner for en valgplakat</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="9d6b2897-d0cb-4e16-a517-cd0890c697d7" data-articleid="3433462" data-url="/nyheder/politik/efter-alvorlige-anklager-topchef-mister-central-post/3433462" data-haspaywall="True">
        <a href="/nyheder/politik/efter-alvorlige-anklager-topchef-mister-central-post/3433462" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/59695678.jpg?t[crop][width]=2560&amp;t[crop][height]=1708&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=6e8f84418a533556fe3749c42baf7386658d38608a6bebf8b071a84cceacf51d" alt="Efter alvorlige anklager: Topchef mister central&#160;post" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politik</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Efter alvorlige anklager: Topchef mister central&#160;post</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="6fb92997-8c21-4e2d-8f6c-da481a31be60" data-articleid="3435556" data-url="/nyheder/sport/aab-er-taet-paa-at-kunne-praesentere-ny-spiller/3435556" data-haspaywall="False">
        <a href="/nyheder/sport/aab-er-taet-paa-at-kunne-praesentere-ny-spiller/3435556" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/63289557.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d93ff526a2cdc1f5fe09ac33ee905b5280af78f9390da26821ede7a0644b295f" alt="AaB er t&#230;t p&#229; at kunne pr&#230;sentere ny spiller" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">AaB er t&#230;t p&#229; at kunne pr&#230;sentere ny spiller</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="f562a9dc-dce9-459c-932e-2a474d350cc3" data-articleid="3410962" data-url="/nyheder/erhverv/torben-vakte-jubel-da-han-vandt-i-retten-det-var-lidt-for-tidligt/3410962" data-haspaywall="True">
        <a href="/nyheder/erhverv/torben-vakte-jubel-da-han-vandt-i-retten-det-var-lidt-for-tidligt/3410962" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/59569495.jpg?t[crop][width]=2560&amp;t[crop][height]=1708&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=f4f2e0930cf426667213f41e8c5780ee7787e1ee77267363afa1ef47ac4973f0" alt="Torben vakte jubel, da han vandt i retten - det var lidt for tidligt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Torben vakte jubel, da han vandt i retten - det var lidt for tidligt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="7f56e4da-5862-4fe3-9fc1-bc4bf9298cec" data-articleid="3433479" data-url="/nyheder/hjoerring/gorm-er-saa-klar-til-at-betale-mindre-formue-for-at-faa-fjernvarme/3433479" data-haspaywall="False">
        <a href="/nyheder/hjoerring/gorm-er-saa-klar-til-at-betale-mindre-formue-for-at-faa-fjernvarme/3433479" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61060053.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ef108264b828c670b7379c2c95b60667b495fbe7016a5e8bb06041c47cd9e332" alt="Gorm er s&#229; klar til at betale mindre formue for at f&#229; fjernvarme" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Gorm er s&#229; klar til at betale mindre formue for at f&#229; fjernvarme</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="d0266deb-6f11-477a-9e48-e3f93ec4d6d3" data-articleid="3435660" data-url="/nyheder/danmark/alle-fakta-butikker-lukker-inden-aarets-udgang/3435660" data-haspaywall="False">
        <a href="/nyheder/danmark/alle-fakta-butikker-lukker-inden-aarets-udgang/3435660" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/70184723.jpg?t[crop][width]=2498&amp;t[crop][height]=1665&amp;t[crop][x]=1&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=8453bdd18578e398f6fd4293dd084a883d2652e46577ec5f5ccb297c7310bd1c" alt="Alle Fakta-butikker lukker inden &#229;rets udgang" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">detailhandel</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Alle Fakta-butikker lukker inden &#229;rets udgang</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="d74fc26e-2da7-4d1f-81e2-689ad7445e41" data-articleid="3430353" data-url="/nyheder/politik/mathilde-kaemper-for-sine-boerns-fremtid-den-her-gang-er-det-alvor/3430353" data-haspaywall="True">
        <a href="/nyheder/politik/mathilde-kaemper-for-sine-boerns-fremtid-den-her-gang-er-det-alvor/3430353" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/70112036.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=a8bf1d99c85ba2b1c643b8f792ae62009fb7f3cd245185e9f1ded25246e722f6" alt="Mathilde k&#230;mper for sine b&#248;rns fremtid:&#160;- Den her gang er det alvor" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politik</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Mathilde k&#230;mper for sine b&#248;rns fremtid:&#160;- Den her gang er det alvor</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="85ca6776-17a9-4627-8513-a1ac20382943" data-articleid="3433457" data-url="/nyheder/frederikshavn/kundeservice-bombarderet-med-spoergsmaal-er-det-billigere-at-vaske-toej-om-natten/3433457" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/kundeservice-bombarderet-med-spoergsmaal-er-det-billigere-at-vaske-toej-om-natten/3433457" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/70155679.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=6834fb21ba8e2c667e821bd3881c665211c4786286b18eb721e00d1c747f883a" alt="Voldsomt pres p&#229; kundeservice: Er det billigere at vaske t&#248;j om natten?" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Energi</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Voldsomt pres p&#229; kundeservice: Er det billigere at vaske t&#248;j om natten?</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="2899832c-91de-450a-9bc2-7604196bee27" data-articleid="3435242" data-url="/nyheder/aalborg/aab-s-guldduo-var-personlige-venner-per-havde-altid-tid-til-at-lytte/3435242" data-haspaywall="False">
        <a href="/nyheder/aalborg/aab-s-guldduo-var-personlige-venner-per-havde-altid-tid-til-at-lytte/3435242" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/52543067.jpg?t[crop][width]=1265&amp;t[crop][height]=876&amp;t[crop][x]=0&amp;t[crop][y]=89&amp;t[resize][width]=300&amp;t[resize][height]=208&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d47d2f122f6dbb9e200426973d358163e86962ffc3577e0c8bafccaa6d3daa36" alt="AaB&#39;s guldduo var personlige venner: - Per havde altid tid til at lytte" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">AaB&#39;s guldduo var personlige venner: - Per havde altid tid til at lytte</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="1540d657-8403-4724-8552-900b14e5cb4d" data-articleid="3433473" data-url="/nyheder/aalborg/politiet-efterforsker-sag-om-flugtbilist-der-draebte-hest/3433473" data-haspaywall="False">
        <a href="/nyheder/aalborg/politiet-efterforsker-sag-om-flugtbilist-der-draebte-hest/3433473" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/69974249.jpg?t[crop][width]=4820&amp;t[crop][height]=3213&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=4e93bc6db52ee39d33bf03aef5ba5eab2869e2bace4843da46f38687300781f1" alt="Politiet efterforsker sag om flugtbilist, der dr&#230;bte hest" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Politiet efterforsker sag om flugtbilist, der dr&#230;bte hest</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="85908d19-3940-4d9d-a2ca-4954e1588ecb" data-articleid="3435583" data-url="/nyheder/morsoe/politikere-om-skod-budget-det-bliver-vaerre-de-kommende-aar/3435583" data-haspaywall="False">
        <a href="/nyheder/morsoe/politikere-om-skod-budget-det-bliver-vaerre-de-kommende-aar/3435583" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/59529386.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=13f0044342cf4cf5cd2d05d0044e1b7070aea326972ae66766902933f962c443" alt="Politikere om skod-budget: Det bliver v&#230;rre de kommende &#229;r" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politik</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Politikere om skod-budget: Det bliver v&#230;rre de kommende &#229;r</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.913.2MAIN1111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>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</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.913.2MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Politik', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'nordjylland', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '14-09-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
                                                                    //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "nordjylland";
    </script>

</body>
</html>