
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Tårnhøje el-priser - se hvornår strømmen når sit højeste i flere måneder | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Jens Hukiær';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/nordjylland/taarnhoeje-el-priser-se-hvornaar-stroemmen-naar-sit-hoejeste-i-flere-maaneder/3334684" />

    <link href='/Content/Css/Site.min.css?_v=1.22.715.1107MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Markedsprisen p&#229; el er lige nu s&#229; h&#248;j, at den kun er overg&#229;et 8. marts i &#229;r&#160;">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Jens Huki&#230;r;Hans J&#248;rgen Hansen">
<meta property="article:published_time" content="2022-07-18T15:40:48.993Z">
<meta property="article:modified_time" content="2022-07-18T16:06:38.000Z">
<meta property="article:tag" content="Prisstigninger">
<meta name="twitter:title" content="T&#229;rnh&#248;je el-priser - se hvorn&#229;r str&#248;mmen n&#229;r sit h&#248;jeste i flere m&#229;neder">
<meta name="twitter:description" content="Markedsprisen p&#229; el er lige nu s&#229; h&#248;j, at den kun er overg&#229;et 8. marts i &#229;r&#160;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/62758882.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=41e934d3002e8c57aaebe77a882b37646cc5a5bb2abf5ee3396662c90c8e3ec6">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/62758882.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=41e934d3002e8c57aaebe77a882b37646cc5a5bb2abf5ee3396662c90c8e3ec6">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="T&#229;rnh&#248;je el-priser - se hvorn&#229;r str&#248;mmen n&#229;r sit h&#248;jeste i flere m&#229;neder">
<meta property="og:description" content="Markedsprisen p&#229; el er lige nu s&#229; h&#248;j, at den kun er overg&#229;et 8. marts i &#229;r&#160;">
<meta name="cXenseParse:title" content="T&#229;rnh&#248;je el-priser - se hvorn&#229;r str&#248;mmen n&#229;r sit h&#248;jeste i flere m&#229;neder">
<meta name="cXenseParse:njy-teasertitle" content="T&#229;rnh&#248;je el-priser - se hvorn&#229;r str&#248;mmen n&#229;r sit h&#248;jeste i flere m&#229;neder">
<meta name="cXenseParse:recs:publishtime" content="2022-07-18T15:40:48.993Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="3334684">
<meta name="cXenseParse:location" content="Nordjylland">
<meta name="cXenseParse:njy-entity" content="Prisstigninger">
<meta name="cXenseParse:njy-charlength" content="3396">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Markedsprisen p&#229; el er lige nu s&#229; h&#248;j, at den kun er overg&#229;et 8. marts i &#229;r&#160;">
<meta name="cXenseParse:author" content="Jens Huki&#230;r;Hans J&#248;rgen Hansen">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Nordjylland">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/nordjylland/taarnhoeje-el-priser-se-hvornaar-stroemmen-naar-sit-hoejeste-i-flere-maaneder/3334684">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/nordjylland/taarnhoeje-el-priser-se-hvornaar-stroemmen-naar-sit-hoejeste-i-flere-maaneder/3334684">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/nordjylland/taarnhoeje-el-priser-se-hvornaar-stroemmen-naar-sit-hoejeste-i-flere-maaneder/3334684"
        },
        "headline": "Tårnhøje el-priser - se hvornår strømmen når sit højeste i flere måneder",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/62758882.jpg?t[crop][width]=5568&amp;t[crop][height]=3712&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=416&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=8bbb5e472a90f401b3d85b899be0a62fadcaa702edb19ff6a7559df724b5b86c",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-07-18T14:00:46.0000000+00:00",        "dateModified": "2022-07-18T16:06:38.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Jens Hukiær)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Markedsprisen på el er lige nu så høj, at den kun er overgået 8. marts i år "
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address?.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637937647559492021" async="async"></script>

</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

<!-- Google Tag Manager (noscript) -->

<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/NS_logo_16_Nordjyske_CykelRod.svg_vers.2.svg" alt="/Content/images/logos/NS_logo_16_Nordjyske_CykelRod.svg_vers.2.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                            <a title="Sport" href="/nyheder/sport" class="nav-link">
                                <span>
                                    Sport
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                <span>
                                    Erhverv
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Politik" href="/nyheder/politik" class="nav-link">
                                <span>
                                    Politik
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                <span>
                                    Krimi
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                <span>
                                    Kultur
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                <span>
                                    Livsstil
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Debat" href="/debat" class="nav-link">
                                <span>
                                    Debat
                                </span>
                            </a>
                        </li>
                        <li class="nav-item spaced" >
                            <a title="E-avis" href="/e-avis" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                <span>
                                    E-avis
                                </span>
                            </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                            <a title="Menu" href="javascript:" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                <span>
                                    Menu
                                </span>
                            </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Nyheder</a>
                                        <ul>
                                                <li>
                                                    <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                </li>
                                                <li>
                                                    <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                </li>
                                                <li>
                                                    <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                </li>
                                                <li>
                                                    <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                </li>
                                                <li>
                                                    <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                </li>
                                                <li>
                                                    <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                </li>
                                                <li>
                                                    <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                </li>
                                                <li>
                                                    <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                </li>
                                                <li>
                                                    <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                </li>
                                                <li>
                                                    <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sport" >Sport</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                        <ul>
                                                <li>
                                                    <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/trafik" >Trafik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/krimi" >Krimi</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/kultur" >Kultur</a>
                                        <ul>
                                                <li>
                                                    <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/fritid-livsstil" >Livsstil</a>
                                        <ul>
                                                <li>
                                                    <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/debat" >Debat</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/politik" >Politik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/socialt" >Socialt</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sundhed" >Sundhed</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/byudvikling" >Byudvikling</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/navne" >Navne</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Aktuelle temaer</a>
                                        <ul>
                                                <li>
                                                    <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                </li>
                                                <li>
                                                    <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                </li>
                                                <li>
                                                    <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                </li>
                                                <li>
                                                    <a title="Den sk&#230;ve kulturst&#248;tte" class="" href="/tema/Den%20sk%C3%A6ve%20kulturst%C3%B8tte" >Den sk&#230;ve kulturst&#248;tte</a>
                                                </li>
                                                <li>
                                                    <a title="Mia-sagen" class="" href="/tema/Mia-sagen" >Mia-sagen</a>
                                                </li>
                                                <li>
                                                    <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                </li>
                                                <li>
                                                    <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                </li>
                                                <li>
                                                    <a title="Spritten bag facaden" class="" href="/tema/Spritten%20bag%20facaden" >Spritten bag facaden</a>
                                                </li>
                                                <li>
                                                    <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                </li>
                                                <li>
                                                    <a title="Overgreb p&#229; sygehuset" class="" href="/tema/Overgreb%20p%C3%A5%20sygehuset" >Overgreb p&#229; sygehuset</a>
                                                </li>
                                                <li>
                                                    <a title="Udflytterdr&#248;mmen" class="" href="/tema/Udflytterdr%C3%B8mmen" >Udflytterdr&#248;mmen</a>
                                                </li>
                                                <li>
                                                    <a title="Parkeringsb&#248;der" class="" href="/tema/Parkeringsb%C3%B8der" >Parkeringsb&#248;der</a>
                                                </li>
                                                <li>
                                                    <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                </li>
                                                <li>
                                                    <a title="Mindre kontrol - mere hjerterum" class="" href="/tema/Mindre%20kontrol%20-%20mere%20hjerterum" >Mindre kontrol - mere hjerterum</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/e-avis" >E-avis</a>
                                        <ul>
                                                <li>
                                                    <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                </li>
                                                <li>
                                                    <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                </li>
                                                <li>
                                                    <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/lyt" >Lyt</a>
                                        <ul>
                                                <li>
                                                    <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                </li>
                                                <li>
                                                    <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/underholdning" >Underholdning</a>
                                        <ul>
                                                <li>
                                                    <a title="Sudoku" class="" href="/underholdning/sudoku" >Sudoku</a>
                                                </li>
                                                <li>
                                                    <a title="Krydsord" class="" href="/underholdning/krydsord" >Krydsord</a>
                                                </li>
                                                <li>
                                                    <a title="Spil &amp; Quiz" class="" href="/underholdning/quiz-og-spil" >Spil &amp; Quiz</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <a class="" href="/hjaelp" >Kundeservice</a>
                                        <ul>
                                                <li>
                                                    <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                </li>
                                                <li>
                                                    <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                </li>
                                                <li>
                                                    <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="4ed38d72-8f59-4239-8eaa-ac5fbdf1ab77" data-articleid="3334684" data-url="/nyheder/nordjylland/taarnhoeje-el-priser-se-hvornaar-stroemmen-naar-sit-hoejeste-i-flere-maaneder/3334684" data-primarytag="Prisstigninger" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/tag/prisstigninger">
                            <span class="tag color-brand-red bg-color-white inverted uc">Prisstigninger</span>
                        </a>
        </div>

                        <h1 class="heading">
        T&#229;rnh&#248;je el-priser - se hvorn&#229;r str&#248;mmen n&#229;r sit h&#248;jeste i flere m&#229;neder
    </h1>

                    <h2 class="subheading">
    Markedsprisen p&#229; el er lige nu s&#229; h&#248;j, at den kun er overg&#229;et 8. marts i &#229;r&#160;
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/62758882.jpg?t[crop][width]=5568&amp;t[crop][height]=3132&amp;t[crop][x]=0&amp;t[crop][y]=548&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=fa1af6ec51405a1dd07725959e9eebe756e541c2c9a9c041ef62c07a5eb2b2f8" class="elementImage" alt="El-priserne afh&#230;nger ikke bare af, hvor meget vindm&#248;llerne snurrer. Der er rigtig mange faktorer, der spiller ind p&#229; prisen.&#160;Foto: Claus S&#248;ndberg" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">El-priserne afhænger ikke bare af, hvor meget vindmøllerne snurrer. Der er rigtig mange faktorer, der spiller ind på prisen. Foto: Claus Søndberg</h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">NORDJYLLAND:</span>Prisen på elektricitet er tårnhøj lige nu - ikke rekordhøj, men dog meget tæt på.</p>

<p class="paragraph">
Markedsprisen - eller spotprisen - på el bliver mandag fra klokken 20 på 5,0576 kroner pr. kilowatt-time eksklusiv moms. Det er blot 15 øre fra rekordprisen, som blev sat 8. marts i år med en pris på 5,2074 kroner pr. kwh.</p>
<div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66_4ed38d72-8f59-4239-8eaa-ac5fbdf1ab77" data-cxense-widget="44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66_4ed38d72-8f59-4239-8eaa-ac5fbdf1ab77" style="display: none;"></div>

<p class="paragraph">
- Der bliver ikke rekord i aften. Den hidtidige rekord er fra 8. marts i år, og den står fortsat efter i aften, fastslår Anders Christensen.</p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Han er ansvarlig for klager og kundetilfredshed hos Norlys, der leverer strøm, internet og tv til firmaets kunder.</p>

<p class="paragraph">
Som ansvarlig for den afdeling får han masser af spørgsmål om el-priser - specielt lige for tiden, hvor markedet blandt andet grundet krigen i Ukraine svinger meget.</p>

<p class="paragraph">
Prisen på de knap 5,06 kroner pr. kwh skal tillægges et mindre dækningsbidrag til el-leverandøren plus elo-afgift, der pr. 1. juli blev sænket fra 0,903 kroner pr. kwh til nu at være 0,763 pr. kwh - også eksklusiv moms.</p>

<p class="paragraph">
Prisen for en kilowatt-time er derfor i aften klokken 19 på 7,31 kroner pr. kwh inklusiv moms.</p>

<p class="paragraph">
Henover døgnet kan el-prisen svinge utroligt meget, og der kan være dage, hvor prisen er langt nede under en krone pr. kwh. </p>

<p class="paragraph">
Det handler altså ikke bare om, hvorvidt vindmøllerne snurrer eller ej. Det handler simpelthen om udbud og efterspørgsel, hvor udbuddet er den producerede mængde af strøm og efterspørgslen er forbruget af strøm.</p>

<p class="paragraph">
I f.eks. weekenderne ligger el-prisen derfor ofte betydeligt lavere end på hverdage, fordi mange virksomheder, der jo bruger strøm, holder lukket i weekenderne.</p>

<p class="paragraph">
Samtidig kan de svingende priser skyldes, at markedsprisen typisk fastsættes efter den dyrest producerede kilowatt-time. </p>

<p class="paragraph">
I spidsbelastninger hen over døgnet - ofte fra klokken omkring 18 til 22, da der skal laves mad i mange husholdninger, og andre af husenes el-apparater kører på fuld knald - så skal der måske sættes gang i produktionen af el baseret på f.eks. naturgas, og når det er nødvendigt, stiger el-prisen, fordi gassen på grund af krigen i Ukraine er blevet meget dyrere og meget mere ustabil i leverancerne og derfor svingende i prisen.</p>

<p class="paragraph">
Og med de svingende priser på gas, svinger prisen på el altså også derefter.</p>

<p class="paragraph">
Samtidig er Danmark inddelt i to zoner - et Vestdanmark og et Østdanmark - og også over landsdelene kan priserne svinge betydeligt. Det kan igen være et udslag af gaspriserne, fordi de er tårnhøje i Tyskland, der leverer en del elektricitet til Vestdanmark, mens Østdanmark ikke er så afhængig af strøm fra Tyskland.</p>

<p class="paragraph">
For Vestdanmarks vedkommende har der også været usikkerhed om, hvorvidt de norske vandkraftværker har kunnet få vand nok til at producere, så meget el, at de har kunnet levere billig vandkraft til Danmark.</p>

<p class="paragraph">
Og rundt om i Europa - på el-markedspladserne - sidder der faktisk såkaldte tradere - altså handlere, der holder skarpt øje med udbud og efterspørgsel og byder ind med køb og salg, når de mener, det er fordelagtigt for deres virksomheder og kunder.</p>

<p class="paragraph">
Man kan løbende følge med i udviklingen i el-priserne på en del apps til smartphones såsom eksempelvis appen "gridio" eller appen "elpriser". </p>

<div class="factbox">
    <div class="factbox-boxed">
        <h4>Det p&#229;virker el-prisen</h4>
        <div class="factbox-body collapse " id="factbox-7bcb375c-453e-4c18-9b83-e28ef4c5bb1c">
            <div>
                            <p class="paragraph">Brændsels/kulpriser</p>
                            <p class="paragraph">CO2-kvotepriser</p>
                            <p class="paragraph">Niveauet i de nordiske vandmagasiner</p>
                            <p class="paragraph">Import- og eksportkapaciteten</p>
                            <p class="paragraph">Vedvarende energi-udbygningen (VE-udbygningen)</p>
                            <p class="paragraph">Elforbruget i Norden og Nordeuropa</p>
                            <p class="paragraph">Vind, vejr og temperaturer i Danmark og nabolandene</p>
                            <p class="paragraph"><i></i></p>
            </div>
        </div>






<button class="tertiary small"  id=factbox-7bcb375c-453e-4c18-9b83-e28ef4c5bb1c data-toggle=collapse aria-controls=#factbox-7bcb375c-453e-4c18-9b83-e28ef4c5bb1c href=#factbox-7bcb375c-453e-4c18-9b83-e28ef4c5bb1c aria-expanded=false data-toggle=collapse aria-controls=#factbox-7bcb375c-453e-4c18-9b83-e28ef4c5bb1c href=#factbox-7bcb375c-453e-4c18-9b83-e28ef4c5bb1c aria-expanded=false>
    VIS MERE
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>
    </div>
</div>

<p class="paragraph">
</p>

<p class="paragraph">
Det er også muligt at følge el-prisernes udvikling på <a href="https://norlys.dk/el/elpriser/?gclid=Cj0KCQjwidSWBhDdARIsAIoTVb2nwphsM3GOu5caslDL4ilh3_z6PiVgs0sh9aANyOqu6SewUTA81nIaAj-PEALw_wcB">norlys.dk</a> og på en hjemmeside <a href="https://www.nordpoolgroup.com/en/Market-data1/#/nordic/table">Nord Pool</a>, der dækker hele Europa.</p>

<p class="paragraph">
</p>

<p class="paragraph">
</p>

<p class="paragraph">
</p>

<p class="paragraph">
</p>

<p class="paragraph">
 </p>
                            </div>

                            <div class="story-tag-list">
                                        <div class="tags">
                        <a href="/tag/prisstigninger">
                            <span class="tag color-white bg-color-brand-red  uc">Prisstigninger</span>
                        </a>
        </div>

                            </div>

                            
                            


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55987673.jpg?t[quality]=90&amp;accessToken=62cc7d38dcf032b98ace07e551657f73edd3aa43917cf0ed33f57029b08e68d1" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:jh@dnmh.dk">Jens Huki&#230;r</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    18. juli 2022 kl. 17:40
        <br />

Opdateret kl. 18:06</div>
                                </div>

                                

<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>


                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="9e46944b-2b83-406d-b27b-e4f30bbcfb0d" data-articleid="3334718" data-url="/nyheder/aalborg/efterlysning-har-du-set-niels/3334718" data-haspaywall="False">
        <a href="/nyheder/aalborg/efterlysning-har-du-set-niels/3334718" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/67335143.jpg?t[crop][width]=795&amp;t[crop][height]=447&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=375&amp;t[resize][height]=211&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=6b70cd8f13db59e78f77c86ee6bb06c11d41c5baab6309e475bfa4ddab257755" alt="Efterlysning: 27-&#229;rig forsvundet efter bytur i Aalborg" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                    <div class="">
            <h2 class="heading">Efterlysning: 27-&#229;rig forsvundet efter bytur i Aalborg</h2>
                <h4 class="sub-heading">Blev sidst set i&#160;</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        <!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End -->
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="1c280901-e3d9-4cf6-98f2-1e7a77e1924f" data-articleid="3334382" data-url="/nyheder/trafik/uffe-gad-ikke-taxa-boevlet-gik-20-kilometer-hjem-fra-byen/3334382" data-haspaywall="False">
        <a href="/nyheder/trafik/uffe-gad-ikke-taxa-boevlet-gik-20-kilometer-hjem-fra-byen/3334382" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/67333346.jpg?t[crop][width]=1170&amp;t[crop][height]=780&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d64618589c36d6640d76217f6d5a05d958f015d0c5bc4ced86a64fa36899b915" alt="Uffe gad ikke &quot;taxa-b&#248;vlet&quot;: Gik 20 kilometer hjem fra byen" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Trafik</span>
        </div>

                    <div class="">
            <h2 class="heading">Uffe gad ikke &quot;taxa-b&#248;vlet&quot;: Gik 20 kilometer hjem fra byen</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="796eed2c-3291-40bc-a49a-4e4a6678bb10" data-articleid="3334494" data-url="/nyheder/krimi/ung-minkavler-har-koebt-600-nye-mink/3334494" data-haspaywall="True">
        <a href="/nyheder/krimi/ung-minkavler-har-koebt-600-nye-mink/3334494" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61959554.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=514c0213289d76eb155b8b2d53845d3cb10c4bbca19ec8b587e34d3b1b409648" alt="Trods usikkerhed: Ung minkavler har k&#248;bt 600 nye mink" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Trods usikkerhed: Ung minkavler har k&#248;bt 600 nye mink</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="315754c7-8d60-41b2-997a-c49d882cef38" data-articleid="3332776" data-url="/nyheder/frederikshavn/fede-biler-og-fyldte-gader-i-skagen-uge-29-er-i-gang-se-fotos-fra-begyndelsen-her/3332776" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/fede-biler-og-fyldte-gader-i-skagen-uge-29-er-i-gang-se-fotos-fra-begyndelsen-her/3332776" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/67333012.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=441a9ff170df5a18a3a454cc7ec426d43ed2c46b11c7a9d81646baedb4f4daa8" alt="Fede biler og fyldte gader i Skagen. Uge 29 er i gang - se fotos fra begyndelsen her" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Skagen</span>
        </div>

                    <div class="">
            <h2 class="heading">Fede biler og fyldte gader i Skagen. Uge 29 er i gang - se fotos fra begyndelsen her</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="bac895bf-fefa-4db8-a808-182b85139ff9" data-articleid="3311738" data-url="/nyheder/erhverv/har-tabt-130-millioner-kroner-paa-14-aar-nu-overvejer-selskab-at-slagte-alle-grise/3311738" data-haspaywall="True">
        <a href="/nyheder/erhverv/har-tabt-130-millioner-kroner-paa-14-aar-nu-overvejer-selskab-at-slagte-alle-grise/3311738" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/67214441.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=5528deebc2e6c0053ee5343da923491efcb248eadb058c8287f32972a8e6dd72" alt="Har tabt 130 millioner kroner: Nu overvejer selskab at slagte alle grise" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Har tabt 130 millioner kroner: Nu overvejer selskab at slagte alle grise</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="100de130-1b26-4168-8edb-5d631c94fb4b" data-articleid="3334637" data-url="/nyheder/sport/mors-thy-traener-ser-positivt-paa-profilflugt/3334637" data-haspaywall="False">
        <a href="/nyheder/sport/mors-thy-traener-ser-positivt-paa-profilflugt/3334637" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/67313611.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=44ca070d7789c37372e4284d232c7d104f59329a64eda35e2f0a67e698b9a5ac" alt="Mors-Thy-tr&#230;ner ser positivt p&#229; profilflugt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Mors‑Thy h&#229;ndbold</span>
        </div>

                    <div class="">
            <h2 class="heading">Mors-Thy-tr&#230;ner ser positivt p&#229; profilflugt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="a5849c54-ea85-4037-bb2a-980e75c6d90d" data-articleid="3332786" data-url="/nyheder/frederikshavn/middelalderdage-lena-saetter-ikke-kvinders-lys-under-en-skaeppe/3332786" data-haspaywall="False">
        <a href="/nyheder/frederikshavn/middelalderdage-lena-saetter-ikke-kvinders-lys-under-en-skaeppe/3332786" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/67325631.jpg?t[crop][width]=5476&amp;t[crop][height]=3651&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=abbf156d3b889c0405221a2e66603858cf5f29cded09c1bd2fef3ba6fb155fe0" alt="Middelalderdage: Lena s&#230;tter ikke kvinders lys under en sk&#230;ppe" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Historie</span>
        </div>

                    <div class="">
            <h2 class="heading">Middelalderdage: Lena s&#230;tter ikke kvinders lys under en sk&#230;ppe</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="09091b6b-1d23-4731-97cb-eda311c380da" data-articleid="3174947" data-url="/nyheder/erhverv/restauratoer-fik-afslag-og-blev-mistaenkeliggjort-reglerne-er-til-at-grine-ad/3174947" data-haspaywall="True">
        <a href="/nyheder/erhverv/restauratoer-fik-afslag-og-blev-mistaenkeliggjort-reglerne-er-til-at-grine-ad/3174947" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/67006151.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=f42c5070fa43be787f4babb07d6e55d6033927d83c2a242a001eaf240de4c9dd" alt="K&#248;kkenchef fik en uge til at forsvinde: - Reglerne er til at grine ad" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">K&#248;kkenchef fik en uge til at forsvinde: - Reglerne er til at grine ad</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="737b2f78-ad75-46d6-8825-3316fd2f7465" data-articleid="3308163" data-url="/nyheder/nordjylland/corona-guide-til-de-store-ferielande/3308163" data-haspaywall="False">
        <a href="/nyheder/nordjylland/corona-guide-til-de-store-ferielande/3308163" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/67006699.png?t[crop][width]=810&amp;t[crop][height]=540&amp;t[crop][x]=150&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=feea5a12505ee90c38c819fae5de7c91c8d61b1ff204bc94f97e37e67d1417f4" alt="Coronaguide til de store ferielande: Et sted risikerer du at f&#229; en ubehagelig overraskelse" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Coronavirus</span>
        </div>

                    <div class="">
            <h2 class="heading">Coronaguide til de store ferielande: Et sted risikerer du at f&#229; en ubehagelig overraskelse</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="c5b6f420-f244-4d4a-bf5c-4836edcd864e" data-articleid="3334381" data-url="/nyheder/krimi/23-aarig-mand-overfaldt-kvinder-paa-vej-hjem-fra-byen-en-trampet-bevidstloes/3334381" data-haspaywall="False">
        <a href="/nyheder/krimi/23-aarig-mand-overfaldt-kvinder-paa-vej-hjem-fra-byen-en-trampet-bevidstloes/3334381" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60290934.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=078c8de90b392a2c75155a7b30e5b0cc5f36abd246913a39ec1ce3ba292beb6f" alt="23-&#229;rig mand overfaldt kvinder p&#229; vej hjem fra byen - en trampet bevidstl&#248;s" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Overfald</span>
        </div>

                    <div class="">
            <h2 class="heading">23-&#229;rig mand overfaldt kvinder p&#229; vej hjem fra byen - en trampet bevidstl&#248;s</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="e074eb92-e3fc-4a3a-84a3-57290a252291" data-articleid="3311642" data-url="/nyheder/erhverv/vi-kan-takke-os-selv-for-at-demotivere-drengene-siger-gymnasierektor/3311642" data-haspaywall="False">
        <a href="/nyheder/erhverv/vi-kan-takke-os-selv-for-at-demotivere-drengene-siger-gymnasierektor/3311642" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/67036828.png?t[crop][width]=3500&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=c5c1617bfdb1a3e3b5102bcc0fedb91dccebda5233f2bfed78f40382b2a51579" alt="– Vi kan takke os selv for at demotivere drengene, siger gymnasierektor" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Uddannelse</span>
        </div>

                    <div class="">
            <h2 class="heading">– Vi kan takke os selv for at demotivere drengene, siger gymnasierektor</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="80b8078c-e5ba-4801-bf03-261f6c1551fa" data-articleid="3312134" data-url="/nyheder/vesthimmerland/henriks-tre-hjulede-slaar-med-lethed-en-ferrari/3312134" data-haspaywall="False">
        <a href="/nyheder/vesthimmerland/henriks-tre-hjulede-slaar-med-lethed-en-ferrari/3312134" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/66713070.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=2&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=98cadf8157eb986e7ab9a5a541345f10a780c14fda6ffc7b530a97b14c01806e" alt="Henriks tre-hjulede sl&#229;r med lethed en Ferrari" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Biler</span>
        </div>

                    <div class="">
            <h2 class="heading">Henriks tre-hjulede sl&#229;r med lethed en Ferrari</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="5f9d3de5-941c-4bff-b80b-dbd1014ff45e" data-articleid="3334347" data-url="/nyheder/krimi/hvad-skete-der-da-en-surfer-blev-paasejlet-af-en-fiskekutter/3334347" data-haspaywall="False">
        <a href="/nyheder/krimi/hvad-skete-der-da-en-surfer-blev-paasejlet-af-en-fiskekutter/3334347" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/58904007.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=7c20b5d4e7f5879977cb8e30e78d659d6bf8ecbb0c99f241e7a63ffc87aa3d4d" alt="Hvad skete der, da en surfer blev p&#229;sejlet af en fiskekutter?" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Kriminalitet</span>
        </div>

                    <div class="">
            <h2 class="heading">Hvad skete der, da en surfer blev p&#229;sejlet af en fiskekutter?</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="179739e0-6011-4a67-b87d-badc436e8829" data-articleid="3013768" data-url="/nyheder/nordjylland/49-millioner-kroner-skal-styrke-behandlingen-af-spiseforstyrrelse-men-det-er-slet-ikke-nok/3013768" data-haspaywall="True">
        <a href="/nyheder/nordjylland/49-millioner-kroner-skal-styrke-behandlingen-af-spiseforstyrrelse-men-det-er-slet-ikke-nok/3013768" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/66349375.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=dbf772acd51650e3fb674d5f1aaf67a61857ac3edbd7afbcd84ffc77ea9f0df7" alt="Nye midler skal omfavne patienter med tvangsoverspisning: Kun f&#229; kan f&#229; hj&#230;lp" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Psykiske lidelser</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Nye midler skal omfavne patienter med tvangsoverspisning: Kun f&#229; kan f&#229; hj&#230;lp</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="46fb2dc4-b157-4717-9a09-11499236c63f" data-articleid="3332784" data-url="/nyheder/leder/naar-vingegaard-triumferer-skylder-vi-nogen-en-saerlig-tak/3332784" data-haspaywall="False">
        <a href="/nyheder/leder/naar-vingegaard-triumferer-skylder-vi-nogen-en-saerlig-tak/3332784" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/52289890.jpg?t[crop][width]=1226&amp;t[crop][height]=817&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=9c562966893d6e965eb4efad6e4734a099dd12668230aff610fc5a7c7cc5386d" alt="N&#229;r Vingegaard triumferer, skylder vi nogen en s&#230;rlig tak" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Frivilligt arbejde</span>
        </div>

                    <div class="">
            <h2 class="heading">N&#229;r Vingegaard triumferer, skylder vi nogen en s&#230;rlig tak</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="c2c07299-a7c5-4d38-b3ac-1e0e38f81efa" data-articleid="3333840" data-url="/nyheder/nordjylland/jonas-fra-varmestuen-advarer-mennesker-gaar-til-grunde/3333840" data-haspaywall="True">
        <a href="/nyheder/nordjylland/jonas-fra-varmestuen-advarer-mennesker-gaar-til-grunde/3333840" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/53927153.jpg?t[crop][width]=2560&amp;t[crop][height]=1707&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=89e083dbabd2dc31ccadaa5e0824a4490b9f7d5e280ec63e31637201b7f062da" alt="Jonas fra varmestuen advarer: - Mennesker g&#229;r til grunde" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Hjeml&#248;se</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Jonas fra varmestuen advarer: - Mennesker g&#229;r til grunde</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.715.1107MAIN1111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>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</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.715.1107MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Jens Hukiær', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Prisstigninger', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'nordjylland', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '18-07-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
                                                                    //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "nordjylland";
    </script>

</body>
</html>