
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Rådmand forlader DF: Partiet har ikke, hvad der skal til | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Ole Fink Mejlgaard';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/politik/df-raadmand-skrider-fra-partiet/2988380" />

    <link href='/Content/Css/Site.min.css?_v=1.22.602.1130MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Kristoffer Hjort Storm kan ikke l&#230;ngere se sig selv i partiets politiske projekt">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Ole Fink Mejlgaard;Ole Fink Mejlgaard">
<meta property="article:published_time" content="2022-06-03T17:32:26.658Z">
<meta property="article:modified_time" content="2022-06-03T18:42:56.000Z">
<meta name="twitter:title" content="R&#229;dmand forlader DF: Partiet har ikke, hvad der skal til">
<meta name="twitter:description" content="Kristoffer Hjort Storm kan ikke l&#230;ngere se sig selv i partiets politiske projekt">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/65044586.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=3694a6676e5fdf1ed4be65b053d0c1bb3621ee9aa06da8ecdc6ff04005657506">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/65044586.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=3694a6676e5fdf1ed4be65b053d0c1bb3621ee9aa06da8ecdc6ff04005657506">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="R&#229;dmand forlader DF: Partiet har ikke, hvad der skal til">
<meta property="og:description" content="Kristoffer Hjort Storm kan ikke l&#230;ngere se sig selv i partiets politiske projekt">
<meta name="cXenseParse:title" content="R&#229;dmand forlader DF: Partiet har ikke, hvad der skal til">
<meta name="cXenseParse:njy-teasertitle" content="R&#229;dmand forlader DF: Partiet har ikke, hvad der skal til">
<meta name="cXenseParse:recs:publishtime" content="2022-06-03T17:32:26.658Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="2988380">
<meta name="cXenseParse:location" content="Aalborg">
<meta name="cXenseParse:njy-charlength" content="3011">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Kristoffer Hjort Storm kan ikke l&#230;ngere se sig selv i partiets politiske projekt">
<meta name="cXenseParse:author" content="Ole Fink Mejlgaard;Ole Fink Mejlgaard">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Politik">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/politik/df-raadmand-skrider-fra-partiet/2988380">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/politik/df-raadmand-skrider-fra-partiet/2988380">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/politik/df-raadmand-skrider-fra-partiet/2988380"
        },
        "headline": "Rådmand forlader DF: Partiet har ikke, hvad der skal til",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/65044586.jpg?t[crop][width]=5568&amp;t[crop][height]=3712&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=416&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ab24add1c4bbf281dee33cdaad7b6b6bd64d7001ad69feed4874c1581bf25ceb",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-06-03T17:24:22.0000000+00:00",        "dateModified": "2022-06-03T18:42:56.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Ole Fink Mejlgaard)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Kristoffer Hjort Storm kan ikke længere se sig selv i partiets politiske projekt"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637898867469056326" async="async"></script>

</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

<!-- Google Tag Manager (noscript) -->

<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                            <a title="Sport" href="/nyheder/sport" class="nav-link">
                                <span>
                                    Sport
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                <span>
                                    Erhverv
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Politik" href="/nyheder/politik" class="nav-link">
                                <span>
                                    Politik
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                <span>
                                    Krimi
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                <span>
                                    Kultur
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                <span>
                                    Livsstil
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Debat" href="/debat" class="nav-link">
                                <span>
                                    Debat
                                </span>
                            </a>
                        </li>
                        <li class="nav-item spaced" >
                            <a title="E-avis" href="/e-avis" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                <span>
                                    E-avis
                                </span>
                            </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                            <a title="Menu" href="javascript:" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                <span>
                                    Menu
                                </span>
                            </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Nyheder</a>
                                        <ul>
                                                <li>
                                                    <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                </li>
                                                <li>
                                                    <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                </li>
                                                <li>
                                                    <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                </li>
                                                <li>
                                                    <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                </li>
                                                <li>
                                                    <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                </li>
                                                <li>
                                                    <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                </li>
                                                <li>
                                                    <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                </li>
                                                <li>
                                                    <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                </li>
                                                <li>
                                                    <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                </li>
                                                <li>
                                                    <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sport" >Sport</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                        <ul>
                                                <li>
                                                    <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/trafik" >Trafik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/krimi" >Krimi</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/kultur" >Kultur</a>
                                        <ul>
                                                <li>
                                                    <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/fritid-livsstil" >Livsstil</a>
                                        <ul>
                                                <li>
                                                    <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/debat" >Debat</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/politik" >Politik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/socialt" >Socialt</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sundhed" >Sundhed</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/byudvikling" >Byudvikling</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/navne" >Navne</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Aktuelle temaer</a>
                                        <ul>
                                                <li>
                                                    <a title="Spritten bag facaden" class="" href="/tema/Spritten%20bag%20facaden" >Spritten bag facaden</a>
                                                </li>
                                                <li>
                                                    <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                </li>
                                                <li>
                                                    <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                </li>
                                                <li>
                                                    <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                </li>
                                                <li>
                                                    <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                </li>
                                                <li>
                                                    <a title="Overgreb p&#229; sygehuset" class="" href="/tema/Overgreb%20p%C3%A5%20sygehuset" >Overgreb p&#229; sygehuset</a>
                                                </li>
                                                <li>
                                                    <a title="Udflytterdr&#248;mmen" class="" href="/tema/Udflytterdr%C3%B8mmen" >Udflytterdr&#248;mmen</a>
                                                </li>
                                                <li>
                                                    <a title="Den sk&#230;ve kulturst&#248;tte" class="" href="/tema/Den%20sk%C3%A6ve%20kulturst%C3%B8tte" >Den sk&#230;ve kulturst&#248;tte</a>
                                                </li>
                                                <li>
                                                    <a title="Mia-sagen" class="" href="/tema/Mia-sagen" >Mia-sagen</a>
                                                </li>
                                                <li>
                                                    <a title="Parkeringsb&#248;der" class="" href="/tema/Parkeringsb%C3%B8der" >Parkeringsb&#248;der</a>
                                                </li>
                                                <li>
                                                    <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                </li>
                                                <li>
                                                    <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                </li>
                                                <li>
                                                    <a title="Mindre kontrol - mere hjerterum" class="" href="/tema/Mindre%20kontrol%20-%20mere%20hjerterum" >Mindre kontrol - mere hjerterum</a>
                                                </li>
                                                <li>
                                                    <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/e-avis" >E-avis</a>
                                        <ul>
                                                <li>
                                                    <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                </li>
                                                <li>
                                                    <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                </li>
                                                <li>
                                                    <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/lyt" >Lyt</a>
                                        <ul>
                                                <li>
                                                    <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                </li>
                                                <li>
                                                    <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <a class="" href="/hjaelp" >Kundeservice</a>
                                        <ul>
                                                <li>
                                                    <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                </li>
                                                <li>
                                                    <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                </li>
                                                <li>
                                                    <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="9225bf9b-6708-498e-b83a-6a4b3b821b06" data-articleid="2988380" data-url="/nyheder/politik/df-raadmand-skrider-fra-partiet/2988380" data-primarytag="" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                    
                        <h1 class="heading">
        R&#229;dmand forlader DF: Partiet har ikke, hvad der skal til
    </h1>

                    <h2 class="subheading">
    Kristoffer Hjort Storm kan ikke l&#230;ngere se sig selv i partiets politiske projekt
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/65044586.jpg?t[crop][width]=5568&amp;t[crop][height]=3132&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=389ac61fd345950f79781154a20d5b840e1a915ae82af0b4b431208b51cf47c6" class="elementImage" alt="R&#229;dmand Kristoffer Hjort Storm har valgt at forlade Dansk Folkeparti. Foto: Claus S&#248;ndberg &lt;i&gt;Foto: Claus S&#248;ndberg&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Rådmand Kristoffer Hjort Storm har valgt at forlade Dansk Folkeparti. Foto: Claus Søndberg <i>Foto: Claus Søndberg</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">AALBORG:</span>Aalborg-rådmand Kristoffer Hjort Storm har valgt at forlade Dansk Folkeparti.</p>

<p class="paragraph">
Det oplyste partiet i en pressemeddelelse fredag aften.</p>
<div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66_9225bf9b-6708-498e-b83a-6a4b3b821b06" data-cxense-widget="44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66_9225bf9b-6708-498e-b83a-6a4b3b821b06" style="display: none;"></div>

<p class="paragraph">
- Vi er kede af Kristoffers beslutning, da Kristoffer er, og har været, et meget dygtigt og arbejdsomt aktiv for vores parti. Men det er Kristoffers beslutning, og den respekterer vi naturligvis, ligesom vi respekterer Kristoffer for alt det, han har gjort for Dansk Folkeparti, skriver DF i pressemeddelelsen, der er udsendt af partiets pressechef Jesper Gisli.</p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>    <h2 class="heading">
        Inddraget for lidt
    </h2>


<p class="paragraph">
Ifølge Kristoffer Hjort Storm er hans parti-exit et resultat af, at han som Dansk Folkepartis eneste mand på en borgmesterpost ikke føler sig inddraget af partiledelsen.</p>

<p class="paragraph">
-Ikke i det omfang, jeg havde håbet på at blive, siger Kristoffer Hjort Storm til Nordjyske.</p>

<p class="paragraph">
Han oplyser, at han længe har haft en klar fornemmelse af, at det ville komme til et brud mellem ham og partiet.</p>

<p class="paragraph">
- Og i sidste uge kom jeg til den erkendelse, at det vil være det bedste for både mig og Dansk Folkeparti, hvis vi ikke længere arbejder sammen. Jeg er sådan et menneske, som gerne vil føle mig nødvendig, men jeg føler, jeg er kommet dertil, at jeg ikke kan være med til at løfte partiet. Og når jeg ikke føler det, så føler jeg mig mere i vejen, og så er det bedre, jeg ikke er der, siger Kristoffer Hjort Storm.</p>    <h2 class="heading">
        Forts&#230;tter som r&#229;dmand
    </h2>


<p class="paragraph">
Efter det overbevisende ja til at droppe det danske EU-forsvarsforbehold i onsdags har personopgør endnu engang præget det kriseramte parti, som i meningsmålinger synker længere og længere ned mod spærregrænsen.</p>

<p class="paragraph">
Kristoffer Hjort Storm er ikke optimist på sit partis vegne, når det kommer til at klinke skårene.</p>

<p class="paragraph">
-Jeg tror ikke, de har, hvad der skal til for at komme tilbage på sporet. Der er simpelthen for meget fokus på andre ting end reel politik, understreger Kristoffer Hjort Storm.</p>

<p class="paragraph">
Han siger til Nordjyske, at han agter at fortsætte som rådmand – nu blot som løsgænger.</p>

<p class="paragraph">
-Der står i hvert fald ikke partier klar med indmeldelsespapirer, jeg skal skrive under på, siger han.</p>

<p class="paragraph">
Da den tidligere integrationsminister Inger Støjberg Kr. Himmelfartsdag holdt takkefest på Visborggaard Slot i anledning af, at hun havde afsonet sin dom fra rigsretssagen mod hende, var Kristoffer Hjort Storm blandt de mange, der mødte op. Blandt andet sammen med den tidligere DF-formand Kristian Thulesen Dahl.</p>

<p class="paragraph">
<i>Du indgår ikke i planer for et nyt parti, som Inger Støjberg og Kristian Thulesen Dahl er en del af?</i></p>

<p class="paragraph">
- Jeg ved ikke, om der kommer et nyt parti med de to, og hvis der gør, er det i hvert fald ikke noget, de har talt med mig om.</p>

<p class="paragraph">
Hartvig Sørensen, der er lokalformand for Dansk Folkeparti i Aalborg, ærgrer sig over den lokale toppolitikers exit.</p>

<p class="paragraph">
- Men bestyrelsen i Aalborg ryster ikke på hånden på trods af dette, og vi arbejder fokuseret videre med at sætte solide Dansk Folkeparti-aftryk på livet lokalt her i Aalborg, siger Hartvig Sørensen.</p>
                            </div>

                            
                            

<div class="ad banner banner9">
    <div id="body-square-artikel-1" class="jubii-adunit" data-name="body-square-artikel"></div>
</div>


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55988428.jpg?t[quality]=90&amp;accessToken=5413ed7f87e1e943d08448b632c6a209c820943d8fd651bb18de7231674ae76b" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:ofm@dnmh.dk">Ole Fink Mejlgaard</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    03. juni 2022 kl. 19:32
        <br />

Opdateret kl. 20:42</div>
                                </div>

                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="9125c980-8295-4649-8702-0ad7408e36c6" data-articleid="2979038" data-url="/nyheder/mariagerfjord/corona-udskoed-bryllup-i-to-aar-nu-skal-mads-og-camilla-endelig-giftes/2979038" data-haspaywall="False">
        <a href="/nyheder/mariagerfjord/corona-udskoed-bryllup-i-to-aar-nu-skal-mads-og-camilla-endelig-giftes/2979038" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/64863581.jpg?t[crop][width]=4000&amp;t[crop][height]=2251&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=375&amp;t[resize][height]=211&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=113a29f331920706fa7b0b2164ca8a2f9ed954fe8a810a401f6d15329116dbf1" alt="Corona udsk&#248;d bryllup i to &#229;r: Nu skal Mads og Camilla endelig giftes" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
        </div>

                    <div class="">
            <h2 class="heading">Corona udsk&#248;d bryllup i to &#229;r: Nu skal Mads og Camilla endelig giftes</h2>
                <h4 class="sub-heading">B&#229;de i 2020 og i 2021 m&#229;tte Camilla og Mads udskyde deres bryllup. L&#248;rdag kan de holde deres store fest i Arden&#160;</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        <!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End -->
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="4cf14dba-b5f2-446c-b909-5dc42227e54f" data-articleid="2987955" data-url="/nyheder/kultur/fuldstaendig-vanvittigt-markedsdeltager-er-rystet-over-dyrere-oel-men-saadan-bliver-det-overalt-paa-sommerens-festivaler/2987955" data-haspaywall="True">
        <a href="/nyheder/kultur/fuldstaendig-vanvittigt-markedsdeltager-er-rystet-over-dyrere-oel-men-saadan-bliver-det-overalt-paa-sommerens-festivaler/2987955" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/64990089.jpg?t[crop][width]=3964&amp;t[crop][height]=2643&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=662b71d4ff6adcf3eb3e1caf15545ef3a661e10480ad5aad0e12fcd38a7a1e34" alt="Markedsdeltager rystet over dyre &#248;l: Det er fuldst&#230;ndig vanvittigt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Markedsdeltager rystet over dyre &#248;l: Det er fuldst&#230;ndig vanvittigt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="683d71d1-87e0-448f-a902-3b371c07bce1" data-articleid="2988120" data-url="/nyheder/broenderslev/den-syngende-hestehandler-et-underholdende-bidrag-til-hjallerup-marked/2988120" data-haspaywall="False">
        <a href="/nyheder/broenderslev/den-syngende-hestehandler-et-underholdende-bidrag-til-hjallerup-marked/2988120" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/64990201.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=3133721db865df640451a4b2fffbd64ee4f1e78704179f4a431bca10d19f3ad0" alt="Den Syngende Hestehandler: Et underholdende bidrag til Hjallerup Marked" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Livet her</span>
        </div>

                    <div class="">
            <h2 class="heading">Den Syngende Hestehandler: Et underholdende bidrag til Hjallerup Marked</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="12f231cf-ea58-43c4-b1e8-a2be6ab8fe71" data-articleid="2957620" data-url="/nyheder/nordjylland/blindsmagning-af-ros-her-er-aarets-bedste-og-billigste/2957620" data-haspaywall="False">
        <a href="/nyheder/nordjylland/blindsmagning-af-ros-her-er-aarets-bedste-og-billigste/2957620" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/64455978.jpg?t[crop][width]=5476&amp;t[crop][height]=3651&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=b68770b7896c4beda44256a9a0b7ca334b3424f56bf47e1d90549209eb964f5f" alt="Blindsmagning af ros&#233;: Her er &#229;rets bedste OG billigste" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Fritid &amp; Livsstil</span>
        </div>

                    <div class="">
            <h2 class="heading">Blindsmagning af ros&#233;: Her er &#229;rets bedste OG billigste</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="093a8736-a51d-4f4f-9988-14ecb621ed44" data-articleid="2987457" data-url="/nyheder/erhverv/magtfuld-formand-erkender-helgstrand-fortalte-ikke-sandheden/2987457" data-haspaywall="True">
        <a href="/nyheder/erhverv/magtfuld-formand-erkender-helgstrand-fortalte-ikke-sandheden/2987457" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/64982697.jpg?t[strip]=true&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;accessToken=41242242670845191c128112a6ccb4703a14bb59b8f6b05b07e847264afc4f7a" alt="Magtfuld formand erkender: Helgstrand fortalte ikke sandheden" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Magtfuld formand erkender: Helgstrand fortalte ikke sandheden</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="81b132c7-3f42-44c4-98f4-3412d9298103" data-articleid="2987857" data-url="/nyheder/morsoe/stroeelsesfabrik-braendte-ned-hele-produktionen-er-vaek/2987857" data-haspaywall="False">
        <a href="/nyheder/morsoe/stroeelsesfabrik-braendte-ned-hele-produktionen-er-vaek/2987857" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/64984728.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=39ddedbafe77e11792af9ca3187176c6af9ec1547250e2311b1a302cfe157523" alt="Fabrik gik op i flammer p&#229; Mors" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Nyheder</span>
        </div>

                    <div class="">
            <h2 class="heading">Fabrik gik op i flammer p&#229; Mors</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="6ba07cf9-824e-400f-af7e-817479d1aafc" data-articleid="2764632" data-url="/nyheder/uddannelse-og-viden/de-blev-overraskede-over-at-13-aarige-kan-faa-job-i-danmark/2764632" data-haspaywall="True">
        <a href="/nyheder/uddannelse-og-viden/de-blev-overraskede-over-at-13-aarige-kan-faa-job-i-danmark/2764632" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/64374833.jpg?t[crop][width]=5476&amp;t[crop][height]=3651&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=db79821fc992de189d2bafb66babedcf61b4bf6cb7fbdea24d1af57ac5fdd8e1" alt="De blev overraskede over, at 13-&#229;rige&#160;kan f&#229; job&#160;i Danmark" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Uddannelse og viden</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">De blev overraskede over, at 13-&#229;rige&#160;kan f&#229; job&#160;i Danmark</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="6cffac37-28ff-4dd9-bb94-3d543d92be7f" data-articleid="2974099" data-url="/nyheder/erhverv/dansk-toprytter-i-aaben-krig-anklager-helgstrand-for-snyd/2974099" data-haspaywall="True">
        <a href="/nyheder/erhverv/dansk-toprytter-i-aaben-krig-anklager-helgstrand-for-snyd/2974099" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/64754750.jpg?t[crop][width]=3770&amp;t[crop][height]=2513&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=385e07b4f306ab94facaa3e229586584e9d5e92160f98d20dc03a2acd3184bda" alt="Dansk toprytter i &#229;ben krig: Anklager Helgstrand for snyd" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Dansk toprytter i &#229;ben krig: Anklager Helgstrand for snyd</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="12f8ee2a-5a19-427e-ae1a-d93910e5a9cf" data-articleid="2929189" data-url="/nyheder/erhverv/andreas-helgstrand-anklages-for-snyd-i-hestehandler/2929189" data-haspaywall="True">
        <a href="/nyheder/erhverv/andreas-helgstrand-anklages-for-snyd-i-hestehandler/2929189" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62607642.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=0e93a207476f35775dd1fee33c0bdfef4aaf98b85dbb1b1528358399a47d4daf" alt="Andreas Helgstrand anklages for snyd i hestehandler" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Andreas Helgstrand anklages for snyd i hestehandler</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="e56713e2-eebf-4870-b8bc-54ad75fcdf70" data-articleid="2929993" data-url="/nyheder/erhverv/vennepar-stolede-paa-andreas-helgstrand-det-skulle-vi-ikke-have-gjort/2929993" data-haspaywall="True">
        <a href="/nyheder/erhverv/vennepar-stolede-paa-andreas-helgstrand-det-skulle-vi-ikke-have-gjort/2929993" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62605604.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=dc09f9a66e6e7a2295f958eaf2e25d280dea2c10160836732ab5ed58c7fdf255" alt="Vennepar stolede p&#229; Andreas Helgstrand: - Det skulle vi ikke have gjort" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Vennepar stolede p&#229; Andreas Helgstrand: - Det skulle vi ikke have gjort</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="9b7480fd-c039-418a-baca-2cb42d6863e3" data-articleid="2956937" data-url="/nyheder/leder/andreas-helgstrand-afsloerede-sig-selv-med-to-smaa-ord/2956937" data-haspaywall="False">
        <a href="/nyheder/leder/andreas-helgstrand-afsloerede-sig-selv-med-to-smaa-ord/2956937" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62681331.jpg?t[crop][width]=810&amp;t[crop][height]=540&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e5e90afc549f9935041046997c19bc4efd26834d24f6bb3bf1f6f0e0f117aa7b" alt="Andreas Helgstrand afsl&#248;rede sig selv med to sm&#229; ord" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Leder</span>
        </div>

                    <div class="">
            <h2 class="heading">Andreas Helgstrand afsl&#248;rede sig selv med to sm&#229; ord</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="667a3d59-e85a-4f61-ab43-48ed155959d3" data-articleid="2958554" data-url="/nyheder/erhverv/andreas-helgstrand-truer-partnere-til-tavshed-i-siger-advokat-saa-siger-jeg-politi/2958554" data-haspaywall="True">
        <a href="/nyheder/erhverv/andreas-helgstrand-truer-partnere-til-tavshed-i-siger-advokat-saa-siger-jeg-politi/2958554" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61937205.jpg?t[crop][width]=7261&amp;t[crop][height]=4841&amp;t[crop][x]=0&amp;t[crop][y]=4&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=75e6c1214030258d4d569854c272e829f98f7638a02050770aca50b76569f9a3" alt="Andreas Helgstrand truer partnere til tavshed: - I siger advokat. S&#229; siger jeg politi" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Andreas Helgstrand truer partnere til tavshed: - I siger advokat. S&#229; siger jeg politi</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="2742d0a3-48a2-4d57-87e8-acc8c4070f08" data-articleid="2929834" data-url="/nyheder/erhverv/mystik-i-helgstrand-handel-jeg-koebte-ikke-en-hest-jeg-gjorde-bare-en-tjeneste/2929834" data-haspaywall="True">
        <a href="/nyheder/erhverv/mystik-i-helgstrand-handel-jeg-koebte-ikke-en-hest-jeg-gjorde-bare-en-tjeneste/2929834" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62054620.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=fa629837ab11d83e7d1d3dea41da6b7fd50307d0045ba3c96cfcb1ed198b3244" alt="Mystik i Helgstrand-handel: - Jeg k&#248;bte ikke en hest. Jeg gjorde bare en tjeneste" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Mystik i Helgstrand-handel: - Jeg k&#248;bte ikke en hest. Jeg gjorde bare en tjeneste</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="aaf11be4-ed39-4f2d-a26c-2fef2694754f" data-articleid="2988304" data-url="/nyheder/krimi/mur-vaeltede-ned-over-mand/2988304" data-haspaywall="False">
        <a href="/nyheder/krimi/mur-vaeltede-ned-over-mand/2988304" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/53514347.jpg?t[crop][width]=2560&amp;t[crop][height]=1707&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=da67809cfc1e30bb0d0f1519a429fd1f5589acf1d3fec785aa6cbc618743357f" alt="Mur v&#230;ltede ned over mand" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Krimi</span>
        </div>

                    <div class="">
            <h2 class="heading">Mur v&#230;ltede ned over mand</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="f8d55242-3805-4b8d-84db-bde872bee4d3" data-articleid="2987953" data-url="/nyheder/broenderslev/festen-er-genstartet-man-bliver-foerst-daarlig-hvis-man-bliver-aedru/2987953" data-haspaywall="False">
        <a href="/nyheder/broenderslev/festen-er-genstartet-man-bliver-foerst-daarlig-hvis-man-bliver-aedru/2987953" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/64966368.jpg?t[crop][width]=3823&amp;t[crop][height]=2549&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=639dfeaa75efd97eecd1d6d7cd1354e5fd0b3db961ffa61c7b1c0afff74bb3a8" alt="Festen er genstartet: - Man bliver f&#248;rst d&#229;rlig, hvis man bliver &#230;dru" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Livet her</span>
        </div>

                    <div class="">
            <h2 class="heading">Festen er genstartet: - Man bliver f&#248;rst d&#229;rlig, hvis man bliver &#230;dru</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="e9b39cfc-6eb1-467f-9c6f-ec7ee33e8b28" data-articleid="2988036" data-url="/nyheder/krimi/spillede-hoej-musik-smed-nabo-ind-i-haek-og-greb-fat-i-politipistol/2988036" data-haspaywall="False">
        <a href="/nyheder/krimi/spillede-hoej-musik-smed-nabo-ind-i-haek-og-greb-fat-i-politipistol/2988036" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/60290931.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=2&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=6affaf057ba96116cbbd9333d03a419e5e24f5600670954ebf74eccbff3f2446" alt="Spillede h&#248;j musik, smed nabo ind i h&#230;k og greb fat i politipistol" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Krimi</span>
        </div>

                    <div class="">
            <h2 class="heading">Spillede h&#248;j musik, smed nabo ind i h&#230;k og greb fat i politipistol</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.602.1130MAIN1111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>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</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.602.1130MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Ole Fink Mejlgaard', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'politik', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '03-06-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
                                                                    //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "politik";
    </script>

</body>
</html>