<!DOCTYPE html>
	<!--[if lt IE 8]> <html class="no-js oldie" lang="da"> <![endif]-->
	<!--[if IE 8]>    <html class="no-js oldie" lang="da"> <![endif]-->
	<!--[if gt IE 8]><!-->
	<html class="no-js" lang="da">
	<!--<![endif]-->
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<script async>
		   var _adReqs = _adReqs || [];
			var _asynchJavascriptLinks = _asynchJavascriptLinks || [];
		</script>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		
		<meta name="viewport" content="maximum-scale=1">
		
    <title>Rapport: Gr&#230;nsemur til Mexico koster 140 milliarder kroner | Nordjyske.dk</title>

		<link href='https://fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
		<link href="/bundles/css?v=96jGkfmAt9Gndd0s_4xJZ4YNFEAlC13j99utnSel0sY1" rel="stylesheet"/>

		<script src="/content/js/libs/modernizr-2.8.3.min.js"></script>
		<!-- Gigya -->
		<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE">
			{
				lang: "da",
				bypassCookiePolicy: 'always'
			}
		</script>

		<script src="/bundles/js?v=v3LekdNUJ_6I6YPtfuCj4QwDj7WamEY3Xd6dJb38o0s1"></script>

        <script src="/bundles/js/rmpplugin?v=0vcclQ3nj8kYzaE2drHkR5c78soKiSSHs77cvc_xNBM1"></script>


		<script src="/content/js/comment/populatecount.js"></script>
		<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
		<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
		<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
		<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
		<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
		<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
		<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
		<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
		<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
		<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
		<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
		<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
		
		<script>
			var gaDimension10Value = 'misc';
			var gaDimension11Value = '';
			var gaDimension12Value = '';
		</script>

		
    <script src="/content/js/comment/comments.js"></script>
    <script type="text/javascript" src="/plugins/radiantmediaplayer/3.8.8/js/rmp.min.js"></script>
    

<!-- Twitter card BEGIN -->
        <meta name="twitter:site" content="@nordjyskedk" />
        <meta name="twitter:title" content="Rapport: Gr&#230;nsemur til Mexico koster 140 milliarder kroner" />
<meta name="twitter:description" content="Den omdiskuterede mur mellem Mexico og USA bliver dyrere end først antaget, fremgår det af ny rapport." />            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/4635852c-cf6a-45c9-b063-6b65aba06d40.jpg?max-width=624&height=416&crop=auto&scale=both" />
<!-- Twitter card END -->

<meta property="fb:admins" content="598329286,603927750,1433857044" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513" />
<meta property="og:site_name" content="www.nordjyske.dk" />

<link rel="canonical" href="https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513" />

    <meta property="article:author" content="Jens Huki&#230;r" />
    <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/4635852c-cf6a-45c9-b063-6b65aba06d40.jpg?max-width=624&height=416&crop=auto&scale=both" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="624" />
    <meta property="og:image:height" content="416" />
    <meta property="og:title" content="Rapport: Gr&#230;nsemur til Mexico koster 140 milliarder kroner" />
    <meta property="og:description" content="Den omdiskuterede mur mellem Mexico og USA bliver dyrere end først antaget, fremgår det af ny rapport." />
    <meta property="article:published_time" content="2017-02-10T05:26:54.6700000Z" />
    <meta property="article:modified_time" content="2017-02-10T05:26:54.6700000Z" />

    <meta name="description" content="Den omdiskuterede mur mellem Mexico og USA bliver dyrere end først antaget, fremgår det af ny rapport.">


    <script>
        var artikelUrl = "https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513";
    </script>




    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513" />
    <meta name="cXenseParse:title" content="Rapport: Gr&#230;nsemur til Mexico koster 140 milliarder kroner" />
    <meta name="cXenseParse:description" content="Den omdiskuterede mur mellem Mexico og USA bliver dyrere end f&#248;rst antaget, fremg&#229;r det af ny rapport." />
    <meta name="cXenseParse:recs:publishtime" content="2017-02-10T05:26:54Z" />
    <meta name="cXenseParse:njy-redaktion" content="nordjylland" />
    <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
    <meta name="cXenseParse:recs:njy-imagecount" content="1" />
    <meta name="cXenseParse:recs:articleid" content="e718c0fa-8b40-445e-bd4e-9ea3c9b0425f" />
    <meta name="cXenseParse:author" content="Jens Huki&#230;r" />
    <!-- Cxense script begin -->
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1142971004518085050']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    
            <script>
                gaDimension10Value = 'view-article';
                gaDimension11Value = '0';
                gaDimension12Value = '2285';
            </script>


		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-22051573-1', {
	  'cookieName': '_ga_nj_desktop'
	});

	ga('create', 'UA-22051573-3', {
	  'cookieName': '_ga_nj',
	  'name': 'nj'
	});

	ga('create', 'UA-22051089-1', {
	  'cookieName': '_ga_alle_samlet',
	  'name': 'alle_samlet'
	});

	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
	ga('nj.require', 'displayfeatures');
	ga('alle_samlet.require', 'displayfeatures');

	if (gaDimension10Value && gaDimension10Value != '') {
		ga('nj.set', 'dimension10', gaDimension10Value);
	}
	if (gaDimension11Value && gaDimension11Value != '') {
		ga('nj.set', 'dimension11', gaDimension11Value);
	}
	if (gaDimension12Value && gaDimension12Value != '') {
		ga('nj.set', 'dimension12', gaDimension12Value);
	}

	ga('send', 'pageview');
	ga('nj.send', 'pageview');
	ga('alle_samlet.send', 'pageview');
        
</script>
<meta name="google-site-verification" content="-yDXtamVdBfLTD1fecLfntBealfbswH8e1uyA05qOKc" />
<script type="text/javascript">
        var _mfq = _mfq || [];
        (function () {
        var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
        mf.src = "//cdn.mouseflow.com/projects/c35a4b72-c681-4878-a5ac-9b4adf91577b.js";
        document.getElementsByTagName("head")[0].appendChild(mf);
      })();
    </script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta property="article:publisher" content="https://www.facebook.com/nordjyskemedier" />

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142971004518085050']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
		
		

		<script>pageNameOnclickTracking = "Artikelplacering Artikel";</script>
			<!-- NodeId: 1201 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/iOS-icons/apple-touch-icon-144x144-nordjyske-dk.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/iOS-icons/apple-touch-icon-114x114-nordjyske-dk.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/iOS-icons/apple-touch-icon-72x72-nordjyske-dk.png">
		<link rel="apple-touch-icon-precomposed" href="/images/iOS-icons/apple-touch-icon-57x57-nordjyske-dk.png">
		<link rel="shortcut icon" href="/images/iOS-icons/small-nordjyske-dk.png">
			<script type='text/javascript'>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function () {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					  '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','//connect.facebook.net/en_US/fbevents.js');

		fbq('init', '169836523381480');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=169836523381480&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		
		<script type="text/javascript">
			var springq = springq || [],
				gallupPageName = 'nordjyske/Artikel';
		</script>
	</head>
	<body class="js-header-expand" ontouchstart="touchStart(event)" ontouchmove="touchMove(event)" ontouchend="touchEnd(event)" ontouchcancel="touchCancel(event)">
        

        


<div class="hidden">
    <div class="addBlockWall" id="addBlockWall">

        <img class="logo" src="/content/images/svg/logo-nordjyske-dk.svg" title="nordjyske.dk" alt="nordjyske.dk" />

        <div class="warning">
            <div class="title">Velkommen til nordjyske.dk</div>
            <div class="text">
                <strong>Din adblocker har blokeret for noget af vores indhold.</strong>
                <br /><br />
                For at sikre dig den bedste oplevelse, beder vi dig slå din adblocker fra på nordjyske.dk
            </div>
            <a href="/" onclick="window.AdblockerWall.displayHelp(); return false;">Se her hvordan</a>
        </div>

        <div class="help">
            <img src="\content\images\adblockerDetection\help-to-disable-adblocker.gif" title="Deaktiver din adblocker som vist her" alt="Deaktiver din adblocker som vist her" />
            <a href="/"><span class="fa fa-repeat fa-fw" onclick="location.reload();"></span> Genindlæs website</a>
        </div>

        <div class="footer">
            <a href="/e-avis">Er du abonnent på E-avisen? - Klik her</a>
        </div>

    </div>
</div>

        
        
		
			<div id="wallpaper">
				<div class="jubii-adunit" data-name="wallpaper"></div>
			</div>
		


		<div class="print-hide" id="superMenuContainer">
			<div id="superMenu" class="clearfix">
				<ul class="navUL horizontalNav">
					<li class="firstMenuItem"><a target="_blank" href="http://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Abonnement</a></li>
					<li><a target="_blank" href="http://nordjyskemedier.dk/">Annoncering</a></li>
					<li><a target="_blank" href="http://www.nordjyskedistribution.dk/">Distribution</a></li>
					<li><a target="_blank" href="http://www.klubnordjyske.dk/">Klub</a></li>
					<li><a target="_top" href="http://www.nordjyske.dk/e-avis.aspx">E-aviser</a></li>
					<li><a target="_blank" href="http://nordjyske-avisarkiv.dk/">Arkiv</a></li>
					<li><a target="_blank" href="http://www.anr.dk/">ANR</a></li>
					<li><a target="_blank" href="http://www.nordjyskejob.dk/">Job</a></li>
					<li><a target="_blank" href="http://www.nordjyskebiler.dk/">Biler</a></li>
					<li><a target="_blank" href="http://www.deal.dk/">Deal</a></li>
					<li><a target="_blank" href="http://www.guloggratis.dk/">Gul og Gratis</a></li>
					<li><a target="_blank" href="http://www.budzonen.dk/">Budzonen</a></li>
				</ul>
				<ul class="navUL horizontalNav" id="topMenuAside">
					<li class="emphasis"><a href="/hjaelp/typiske-spoergsmaal?nodeId=1660"><img src="/content/images/svg/icon-persondata.svg" /><span>Persondatapolitik</span></a></li>
					<li class="headerLogo"><a target="_blank" title="NORDJYSKEmedier.dk" href="http://nordjyskemedier.dk"><img alt="NORDJYSKE" src="/content/images/svg/logo-nordjyske.svg" /></a></li>
				</ul>
			</div>
		</div>

		
    <div id="skyscraperAddContainerWrapper" class="print-hide">
        <div id="skyscraperAddContainer">
            <div class="skyscraperAdd fl" style="text-align: right;">
                <div class="jubii-adunit" data-name="skyscraper-left"></div>
            </div>
            <div class="skyscraperAdd fr">
                <div class="jubii-adunit" data-name="skyscraper-right"></div>
            </div>
        </div>
    </div>


		<div id="page-wrapper" class="site-width site-wrapper">
			<header class="print-hide">
				
					<div class="row-a banner-wrapper-a top-banner-a">
						<div class="jubii-adunit" data-name="header-wide"></div>
					</div>
				
			   
				<div class="top-wrapper">
					<aside>
						<div class="top-bar clearfix">
							<a id="menuLogo" class="logo" href="/nyheder" title="Til forsiden"><img alt="nordjyske.dk logo" src="/content/images/svg/logo-nordjyske-dk.svg" /></a>
							<div class="top-bar-tools">
								<div class="search-hide">
									<a href="/profilsider/profilredigering" id="editProfile" class="button-link">Se din profil</a>
									<a href="#" id="getProfile" class="button-link">Få gratis profil</a>
									<a href="#" id="menu-login" class="button-link blue-text icon icon-login">Log ind</a>
									<a href="#" id="menu-logout" class="button-link blue-text icon icon-login">Log ud</a>
									<a href="/hjaelp/typiske-spoergsmaal" class="button-link icon icon-help">Hjælp</a>
									<a href="#" id="collapsed-search-btn" class="button-link icon icon-search">Søg</a>
								</div>
								<div class="top-bar-search off">
										<input type="search" class="search-block-content" placeholder="Søg..." /> <a href="#" class="search-block-close">Luk</a>
										<span class="searchSubmit" title="Søg"></span>
									</div>
								<div id="search-block">
									<input type="search" class="search-block-content" placeholder="Søg..." />
									<span class="searchSubmit" title="Søg"></span>
								</div>
							</div>
						</div>
					</aside>
					 



<script>
    $(function () {
        if($.cookie('dibnewsletter-hide')) {
            return;
        }
    
        $('#dibnewsletter-readterms').colorbox({ inline: true, href: "#dibnewsletter-terms", scrolling: false, opacity: 0.4, width: '50%', maxWidth: '800px' });

        $('#dibnewsletter-close').on('click', function () {
            dibNewsletterSetHideCookie(7); // hide 7 days
            dibNewsletterHide();
        });

        $('#dibnewsletter-form').on('submit', function (e) {
            $('#dibnewsletter-form').hide();
            $('#dibnewsletter-message').html('Tak for din tilmelding');
            
            dibNewsletterSetHideCookie(365);
            setTimeout(function ()
            {
                dibNewsletterHide();
            }, 5000);
        });

        $("#dibnewsletter-outer").slideDown();
    });

    
    function dibNewsletterHide() {
        $("#dibnewsletter-outer").slideUp();
    }

    function dibNewsletterSetHideCookie(days) {
        $.cookie('dibnewsletter-hide', 'true', { expires: days });
    }
</script>


<style>

    #dibnewsletter-outer {
            display:none;
            position: fixed;
            left: 0px;
            bottom:0px;
            height:50px;
            width:100%;
            background-color: #6CB757;
            color: #fff;
            font-family: &#39;Open Sans&#39;, sans-serif;
            font-weight: bold;
            font-size: 13px;
        }

        #dibnewsletter-outer a,
        #dibnewsletter-outer a:hover,
        #dibnewsletter-outer a:active,
        #dibnewsletter-outer a:visited {
            color: #fff;
            text-decoration:none;
        }

        #dibnewsletter-inner {
            margin: 0 auto;
            height:100%;
            width:960px;
            line-height: 50px;
        }

        #dibnewsletter-close {
            display:inline-block;
            position: relative;
            top: -17px;
            width:20px;
            cursor:pointer;
        }

        #dibnewsletter-message {
            display:inline-block;
        }

        #dibnewsletter-form {
            display:inline-block;
        }

        #dibnewsletter-form input[type=text], 
        #dibnewsletter-form input[type=email] {
            height: 30px;
            width: 150px;
            border: 1px solid #ddd;
            border-radius: 4px;
            margin-left: 10px;
            box-sizing: border-box;
            padding-left: 5px;
        }

        #dibnewsletter-form input[type=submit] {
            height: 30px;
            width: 115px;
            background-color: #404148;
            border: none;
            border-radius: 4px;
            color: #fff;
            margin-left: 10px;
        }

</style>


<div id="dibnewsletter-outer">

    <div id="dibnewsletter-inner">

        <div id="dibnewsletter-close">
            <i class="fa fa-times" aria-hidden="true"></i>
        </div>

        <div id="dibnewsletter-message">Lad nyhederne komme til dig! Pr&#248;v vores nyhedsbrev.</div>
        <form id="dibnewsletter-form" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=46435E4277454B504071" method="post" target="dibnewsletter-ifrm">
            <input type="text" name="pf_SubscriberName" placeholder="Navn" required />
            <input type="text" name="pf_Email" placeholder="E-mail adresse" required />
            <div style="display:inline-block;position:relative;top:11px;">
                <input type="checkbox" required /><a id="dibnewsletter-readterms" href="#" style="font-size:smaller;font-weight:lighter;position:relative;top:-2px;">Accepter betingelser</a>
            </div>
            <input type="submit" name="Submit" value="Tilmeld" />

            <input type="hidden" name="pf_DeliveryFormat" value="HTML">
            <input type="hidden" name="pf_Demographicfield27" value="Nordjyske_DIBs">
            <input type="hidden" name="pf_MailinglistName2" value="714969">
            <input type="hidden" name="pf_FormType" value="OptInForm">
            <input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
            <input type="hidden" name="pf_CounterDemogrFields" value="2">
            <input type="hidden" name="pf_CounterMailinglists" value="2">
            <input type="hidden" name="pf_AccountId" value="16978">
            <input type="hidden" name="pf_ListById" value="1">
            <input type="hidden" name="pf_Version" value="2">
        </form>
        <iframe name="dibnewsletter-ifrm" id="dibnewsletter-ifrm" src="https://www.anpdm.com/public/process-subscription-form.aspx?formId=46435E4277454B504071" width="0" height="0" style="visibility:hidden"></iframe>
    </div>

</div>

<div class="hidden">
    <div id="dibnewsletter-terms">
        <h2>Betingelser for nyhedsbrev</h2><p>Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.</p><p>Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber -du får selvfølgelig kun de(t)nyhedsbrev(e), du her tilmelder dig, og ikke andet.</p><p>Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.</p>
    </div>
</div>





					<nav>
						<div class="nav1">
							<!-- Navigation.cshtml start -->
        <ul class="nav1-list clearfix">
                <li>
                    <a class="active" target="_top" href="/nyheder">Nyheder</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/sport">Sport</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/erhverv">Erhverv</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/foto">Foto</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/tv">TV</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/e-avis">E-Avis</a>
                </li>
                <li>
                    <a class="passive" target="_blank" href="http://www.nordjyskejob.dk/">Job</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/navne">Navne</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/radio">Radio</a>
                </li>
        </ul>

<!-- Navigation.cshtml end -->

						</div>
						<div class="nav2">
							
<!-- NavigationSub.cshtml start -->
<ul class="nav2-list clearfix">        <li>
            <a class="passive" target="_top" href="/nyheder/aalborg">Aalborg</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/frederikshavn">Frederikshavn</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/hjoerring">Hj&#248;rring</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/broenderslev">Br&#248;nderslev</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/jammerbugt">Jammerbugt</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/mariagerfjord">Mariagerfjord</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/rebild">Rebild</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/vesthimmerland">Vesthimmerland</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/thisted">Thisted</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/morsoe">Mors&#248;</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/nordjylland">Nordjylland</a>
        </li>
</ul><!-- NavigationSub.cshtml end -->
						</div>
					</nav>
				</div>
			</header>
			<aside class="page-content">
				<div class="row-a showMobile">
					<div class="grid4 cols4 col-wrapper" id="mobileLinkBox">
						<a href="#" id="mobileLink" class="box header">Gå til forsiden af mobiludgaven »</a>
					</div>
				</div>
				<img src="/content/images/svg/logo-nordjyske-dk.svg" class="print-show" id="print-logo" />
				
				
    <div class="row-a article article-page">
        <div class="grid3a col1_2 col-wrapper js-adapt-content">
            <article>
                <div class="grid3a col1_2 col-wrapper">
                    
                    
    <!-- article image -->
    <div class="grid3a col1_2">
            <a href="#" class="articleGalleryLink">
                <img class="article-image gallery-link" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/4635852c-cf6a-45c9-b063-6b65aba06d40.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white" alt="Byline from storyImageByline: " title="" />
            </a>
                <div id="articleImageDescription">
                    The border fence between Mexico and the United States is pictured near Calexico, California, U.S. February 8, 2017. Picture taken February 8, 2017. REUTERS/Mike Blake
                </div>
        <h1 class="ow">Rapport: Gr&#230;nsemur til Mexico koster 140 milliarder kroner</h1>
            <div class="sub-header">
                <p>Den omdiskuterede mur mellem Mexico og USA bliver dyrere end først antaget, fremgår det af ny rapport.</p>
            </div>
        <div id="byline">
            <div>

                    Af: <span class="byline-text">/ritzau/</span>
            </div>
            <div>
                10. februar 2017 06:26
            </div>

        </div>
    </div>
        <!-- article -->
    <div class="row-a">
        <div class="grid3a col1 print-hide">
            <!-- Printannoncer -->
            <div class="printHide-a articleSocialNAdds clearfix">
                    <div class="boxWrapper-a">
                        <script type="text/javascript">
<!--
                        google_ad_client = "ca-pub-9447396262823000";
                        /* Artiklevisning - øverst */
                        google_ad_slot = "2942131789";
                        google_ad_width = 180;
                        google_ad_height = 150;
                        //-->
                        </script>
                        <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                        </script>
                    </div>
                <div id="story-ads" class="clearfix">
                    <script type="text/javascript" src="/content/js/ads/StoryAds.3.1.js"></script>
                </div>
            </div>
        </div>
        <div class="grid3a col2 body-text" id="articleTextInner" data-storyid="e718c0fa-8b40-445e-bd4e-9ea3c9b0425f" data-listid="112" data-originid="1">
            
            <div class="row-a social no-margin-top print-hide">
                <div class="social-full">
                    
                    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513&title=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner"><img class="fx-hover" src="/content/images/svg/btn-share-facebook.svg" width="40" height="40"></a>
                    <a title="Del på Google+" target="_blank" href="https://plus.google.com/share?url=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513"><img src="/content/images/svg/btn-share-googleplus.svg" width="40" height="40"></a>
                    <a title="Del på LinkedIn" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513&title=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner&source=https://nordjyske.dk"><img src="/content/images/svg/btn-share-linkedin.svg" width="40" height="40"></a>
                    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner+https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513"><img src="/content/images/svg/btn-share-twitter.svg" width="40" height="40"></a>
                        <a title="Del på Pinterest" target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/4635852c-cf6a-45c9-b063-6b65aba06d40.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white&url=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513&is_video=false&description=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner"><img src="/content/images/svg/btn-share-pinterest.svg" width="40" height="40"></a>
                </div>
                <div class="comments">
                    <a href="#comments" class="comment-count-button"><span class="comment-count" data-storyid="e718c0fa-8b40-445e-bd4e-9ea3c9b0425f">&hellip;</span></a>
                </div>
            </div>

<p class="Brød.9.ledeord">Washington D.C.. Muren mellem Mexico og USA kommer til at koste 21,6 milliarder amerikanske dollar. Det svarer til mere end 140 milliarder danske kroner. Og det vil tage tre et halvt år at bygge muren.<br></p><p class="Brød.9">Den meget omtalte mur har været et af den amerikanske præsident, Donald Trumps, helt store valgløfter og har ført til massiv kritik af den nytiltrådte præsident.<br>
Formålet med muren er ifølge Donald Trump at dæmme op for illegal indvandring. <br>
I en endnu ikke offentliggjort rapport fra ministeriet for indenlandsk sikkerhed i USA kan man ifølge nyhedsbureauet Reuters læse, at muren er planlagt til at være en blanding mellem et hegn og en decideret mur.<br>
Rapporten ventes at blive fremlagt en af de kommende dage, skriver Reuters torsdag amerikansk tid.<br>
Muren bliver langt dyrere, end der først var lagt op til. I løbet af Donald Trumps valgkamp lød det, at prisen på muren ville være omkring 12 milliarder dollar. <br>
Imens har den republikanske formand for Repræsentanternes Hus, Paul Ryan, tidligere anslået, at prisen ville være 15 milliarder dollar.<br>
Men ifølge rapporten lyder prisen nu altså på 21,6 milliarder dollar.<br>
De øgede omkostninger for etableringen af muren skyldes blandt andet, at en del af muren vil blive bygget på privat område, og den amerikanske stat er derfor nødt til opkøbe land.<br>
Etableringen af muren begynder efter planen til september, men allerede nu er planlægningen i gang. Byggeriet vil foregå i tre etaper, og når muren efter planen står færdig i 2020, vil den dække 2000 kilometer af grænsen mellem USA og Mexico.<br>
Den første del af muren vil blive bygget i El Paso i Texas og i San Diego i Californien.<br>
Finansieringen af muren ligger endnu ikke fast. <br>
I rapporten står der, at muren vil blive opført for de amerikanske skatteborgeres penge. <br>
Der er dog samtidig lagt op til, at Mexico skal betale en del af muren i form af en ny skat, der vil blive pålagt importerede varer fra Mexico.<br>
Det Hvide Hus har ikke ønsket at kommentere oplysningerne fra rapporten.<br>
/ritzau/</p><div class="jubii-adunit" data-name="in-article"></div>
                    <div class="row-a">
                        
                    </div>
                        <div class="row-a" id="manualLinks">
                        </div>

            <div class="row-a social social-bottom print-hide">
                <div class="social-full">
                    
                    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513&title=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner"><img class="fx-hover" src="/content/images/svg/btn-share-facebook.svg" width="40" height="40"></a>
                    <a title="Del på Google+" target="_blank" href="https://plus.google.com/share?url=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513"><img src="/content/images/svg/btn-share-googleplus.svg" width="40" height="40"></a>
                    <a title="Del på LinkedIn" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513&title=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner&source=https://nordjyske.dk"><img src="/content/images/svg/btn-share-linkedin.svg" width="40" height="40"></a>
                    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner+https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513"><img src="/content/images/svg/btn-share-twitter.svg" width="40" height="40"></a>
                        <a title="Del på Pinterest" target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/4635852c-cf6a-45c9-b063-6b65aba06d40.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white&url=https://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513&is_video=false&description=Rapport%3a+Gr%c3%a6nsemur+til+Mexico+koster+140+milliarder+kroner"><img src="/content/images/svg/btn-share-pinterest.svg" width="40" height="40"></a>
                </div>
                <div class="comments">
                    <a href="#comments" class="comment-count-button"><span class="comment-count" data-storyid="e718c0fa-8b40-445e-bd4e-9ea3c9b0425f">&hellip;</span></a>
                </div>
            </div>
        </div>
    </div>
                                    <script>
                                        var locationSplit = window.location.href.split('#');
                                        locationSplit = locationSplit[0].split('?');
                                        $('.articleGalleryLink').attr('href', locationSplit[0] + "/galleri");

                                        //HACK: set newsletter signup
                                        $(document).ready(function () {
                                            $("input[name='pf_Demographicfield27']").val('Nordjyske_Article');
                                        });

                                    </script>

                    
                    <div class="row-a print-hide">
                        <div class="grid3a col1_2 banner-wrapper-a">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 468x60 artikel bund -->
                            <ins class="adsbygoogle"
                                    style="display:inline-block;width:468px;height:60px"
                                    data-ad-client="ca-pub-9447396262823000"
                                    data-ad-slot="0038247981"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div>
                    <div class="print-hide">
                        <div class="row-a">
                            <div class="grid3a col1_2">
                                <div data-spklw-widget="widget-5746dc18f18c1"></div>
                                <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                            </div>
                        </div>
                    </div>
                    <div class="print-hide">
                        <div class="row-a">
                            <div class="grid3a col1_2">
                                <div class="red-border-bottom txt-l">
                                    <div id="comments" class="offset-anchor"></div>
                                    <h3 class="comment-section-header"><span class="comment-count"></span> kommentarer</h3>
                                </div>
                            </div>
                        </div>
                        <div class="row-a">
                            <div class="grid3a col1_2">
                                

<script type="text/javascript">
    $(document).ready(function () {
        getComments(1);
    });
</script>

<div class="comments">

    <div id="comments-firstcomment" style="display:none">
        <p>Der er endnu ikke skrevet nogen kommentarer til denne artikel.</p>
        <p>Bliv den første og fortæl hvad du mener.</p>
    </div>

    <div id="comments-notloggedind" style="display:none">
        <h4>Du skal være logget ind for at kommentere</h4>
        <div>
            <a href="#" class="button-link md strong loginActivator" title="Klik her for at logge ind">Log ind</a>
            <a href="#" class="button-link md green createProfileActivator" title="Klik her for at oprette en gratis profil">Få gratis profil</a>
        </div>
    </div>

    <div id="comments-banned" style="display: none;">
        <strong>Din profil er blevet låst.</strong> Hvis du mener dette er en fejl, kontakt da kundeservice.
    </div>

    <div id="comments-loader" style="display:none">
        <h3>Henter kommentar...</h3>
    </div>

    <div id="comments-writecomment" style="display:none">
        <p class="infoText">Du er logget ind som: <span id="comments-userdisplayname"></span></p>
        <textarea id="comments-post" class="comment-input" placeholder="Hvad synes du? - Skriv din mening her..." maxlength="2000"></textarea>
        <input type="hidden" id="comments-parentId" value="0" />
        <div class="clearfix">

            <a href="#" class="button-link md blue fr" onclick="ga('send', 'all._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=nyheder'); ga('send', 'site._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=nyheder'); ga('send', 'legacy._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1513?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=nyheder');return postComment(this);">Kommentér</a>
            <a href="#" class="button-link md grey-dark fr" data-id="0" data-text="Hvad synes du? - Skriv din mening her..." onclick="return setCommentParent(this)">Fortryd</a>
        </div>
    </div>

    <div id="comments-comments" style="display:none"></div>
    <div id="comments-pager" style="display:none"></div>
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        
        <div class="grid3a col3 js-adapt-filler print-hide">
            <div class="row-a no-margin-top banner-wrapper-a h75">
                <div class="jubii-adunit" data-name="body-tiny"></div>
            </div>
            <div class="row-a banner-wrapper-a h250">
                <div class="jubii-adunit" data-name="body-square-top"></div>
            </div>
            <div class="row-a">
                <div class="article-page-list-images article-list most-read">
                    <h3>Andre læser lige nu</h3>
                    <ul class="clearfix">
                        <!-- /r16/Article/ArticleMostViewed.cshtml end -->
            <li>
                <a href="https://nordjyske.dk/nyheder/formand-for-skolebestyrelse-smidt-paa-porten/0122e449-f14e-43d3-abc5-2d56bb0fbc19/112/1513" class="row-a clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-1.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Formand for skolebestyrelse smidt p&#229; porten </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/ny-toemmerhandel-skyder-i-vejret/f320b667-db7f-435e-80ae-ab331c753087/43/1560" class="row-a clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-2.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Ny t&#248;mmerhandel i rejseh&#248;jde </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/hummel-ejer-fyrer-direktoer/f4a9e6da-e867-483c-b253-33d5e06f35e0/43/1560" class="row-a clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-3.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Hummel-ejer fyrer direkt&#248;r </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/undgaa-at-mobilens-batteri-gaar-koldt-i-kulden/0e1f28a7-531a-415b-8c74-f2b566bb5113/112/1513" class="row-a clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-4.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Undg&#229; at mobilens batteri g&#229;r koldt i kulden </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/aggressiv-behandling-redder-flere-kraeftsyge/c4b0fdd6-fae8-49a9-a431-8f59eadf85fa/4/1513" class="row-a clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-5.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Aggressiv behandling redder flere kr&#230;ftsyge </div>
                    </div>
                </a>
            </li>
<!-- /r16/Article/ArticleMostViewed.cshtml end -->
                    </ul>
                </div>
            </div>
            <div class="row-a banner-wrapper-a h250">
                <div class="jubii-adunit" data-name="body-square"></div>
            </div>
            <div class="row-a js-adapt">
                <div class="article-page-list-images article-list">
                    <h3>Seneste nyt</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/nyheder/politiet-har-vogtet-terrormaal-i-over-750-000-timer/16fbeb52-aa2e-4d02-a9a7-c3df4469293a/4/1513" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/bbed517c-5fbc-4736-b728-dabf19694692.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Politiet har vogtet terrorm&#229;l i over 750.000 timer</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/trump-lover-kinesisk-praesident-at-aere--t-kina-politikken/97fc9f67-355e-486d-b22e-ffdafc08ea13/4/1513" class="row-a no-image clicktrack">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Trump lover kinesisk pr&#230;sident at &#230;re &#233;t-Kina-politikken</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/aggressiv-behandling-redder-flere-kraeftsyge/c4b0fdd6-fae8-49a9-a431-8f59eadf85fa/4/1513" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/e6d4cbc9-d94b-40f3-b48f-6f6a128592cf.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Aggressiv behandling redder flere kr&#230;ftsyge</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/maend-tjener-fem-millioner-mere-end-kvinder/40772dc5-469f-4de9-b753-70e270673ef0/4/1513" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_01_25/eac871ab-1441-4deb-b0c8-aef58d1bbe65.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">M&#230;nd tjener fem millioner mere end kvinder</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/vaerdifuld-pumpe-stjaalet/9e1e6ccc-5059-46ab-a54f-6a0653575e84/4/1513" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_09/f74f3d54-fd01-4020-ac48-1970c6cd3f86.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">V&#230;rdifuld pumpe stj&#229;let</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
            <div class="row-a banner-wrapper-a h500 js-adapt">
                <div class="jubii-adunit" data-name="body-tall"></div>
            </div>
            <div class="row-a js-adapt">
                <div class="article-page-list-images article-list">
                    <h3>Fik du læst?</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/nyheder/maend-tjener-fem-millioner-mere-end-kvinder/40772dc5-469f-4de9-b753-70e270673ef0/112/1201" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_01_25/eac871ab-1441-4deb-b0c8-aef58d1bbe65.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">M&#230;nd tjener fem millioner mere end kvinder</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/aggressiv-behandling-redder-flere-kraeftsyge/c4b0fdd6-fae8-49a9-a431-8f59eadf85fa/112/1201" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/e6d4cbc9-d94b-40f3-b48f-6f6a128592cf.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Aggressiv behandling redder flere kr&#230;ftsyge</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/rapport--graensemur-til-mexico-koster-140-milliarder-kroner/e718c0fa-8b40-445e-bd4e-9ea3c9b0425f/112/1201" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_10/4635852c-cf6a-45c9-b063-6b65aba06d40.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Rapport: Gr&#230;nsemur til Mexico koster 140 milliarder kroner</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/formand-for-skolebestyrelse-smidt-paa-porten/0122e449-f14e-43d3-abc5-2d56bb0fbc19/112/1201" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_09/2c3bc9ed-4dfc-4050-9f97-8f184396be1f.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Formand for skolebestyrelse smidt p&#229; porten</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/dyrere-at-faa-en-taxa-paa-landet/00b4dd76-8141-478f-8634-ad32da476a4b/112/1201" class="row-a clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_09/f1ffd129-b186-479a-87b0-d099b63e6027.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Dyrere at f&#229; en taxa p&#229; landet</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
            <div class="row-a js-adapt">
                <h3 class="todays-paper">I dagens avis</h3>
                
    <div class="todays-paper-wrapper">
        <a href="/e-avis"><img src="https://www.e-pages.dk/nordjyske/315476/teasers/medium.jpg" height="367"></a>
        <a href="/e-avis">Læs dagens e-avis</a>
    </div>

            </div>
            <div class="row-a banner-wrapper-a js-adapt">
                <div class="jubii-adunit" data-name="body-square"></div>
            </div>
            <div class="row-a js-adapt">
                <div class="article-list article-list-photos">
                    <h3>Se billederne</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/artikel/holder-kursen-mod-slutspil/74a289ce-15c0-46fd-9be7-3e1e465fbe07/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_09/476ec8cd-ed76-4f77-acc4-1acb99aaf7f1.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="74a289ce-15c0-46fd-9be7-3e1e465fbe07"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">33</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Holder kursen mod slutspil</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/artikel/nye-pengeposer-til-lokal-sundhed/1777ff65-c23e-4085-951f-6b51e6d9da6c/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_09/38731206-67c4-472b-b3fa-d7711925f2d8.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="1777ff65-c23e-4085-951f-6b51e6d9da6c"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">6</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Nye pengeposer til lokal sundhed</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/artikel/sneen-drillede-morgentrafikken/4d468a33-374d-4aa9-be3f-86efc444fb2e/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_09/4b33b274-0ba0-4637-bce3-f80662077a2a.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="4d468a33-374d-4aa9-be3f-86efc444fb2e"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">7</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Sneen drillede morgentrafikken</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
        </div>
        
    </div>
    <div class="row-a banner-wrapper-a">
        <div class="jubii-adunit" data-name="body-wide-l" ></div>
    </div>

				<div class="row-a no-margin-bottom js-adapt-stop">
				<footer class="grid4 cols4 col-wrapper print-hide">
					<div class="footer-cols-wrapper clearfix">
						<div class="footer-col">
							<h3>Stiftstidende</h3>
							<ul>
								<li><a target="_blank" href="http://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
								<li><a target="_blank" href="/e-avis">Læs E-avisen</a></li>
								<li><a target="_blank" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
								<li><a class="no-link">NORDJYSKE Medier app:</a></li>
								<li><a target="_blank" href="http://itunes.com/apps/NORDJYSKE"><img src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
								<li><a target="_blank" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
							</ul>
						</div>
						<div class="footer-col">
							<h3>Følg os</h3>
							<ul class="socialnetwork-list">
								<li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank">Facebook</a></li>
								<li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank">Instagram</a></li>
								<li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank">Twitter</a></li>
								<li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank">LinkedIn</a></li>
								<li class="signup"><a href="https://nordjyske.dk/nyhedsbrev/signup">Nyhedsbrev</a></li>
								<li class="rss"><a href="https://nordjyske.dk/rss">RSS</a></li>
							</ul>
						</div>
						<div class="footer-col footer-col-large">
							<h3>Tilmeld dig nyhedsbrevet</h3>
							<div id="footer-newsletter-wrapper" class="clearfix">
								<form class="newsletter-form clearfix" name="SubscriberForm" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=46435E4277454B504071" method="post">
									<input type="text" name="pf_SubscriberName" placeholder="Fornavn" required />
									<input type="text" name="pf_Demographicfield8" placeholder="Efternavn" required />
									<input type="email" name="pf_Email" placeholder="E-mail adresse"required />
									<label><input type="checkbox" name="terms" required style="display:inline;width:13px;" /> <a href="#" class="newsletter-conditions">Jeg accepterer betingelserne</a></label>
									<input type="submit" name="Submit" value="Tilmeld" class="button-link md green fl" style="margin-top:12px;" >
									<input type="hidden" name="pf_DeliveryFormat" value="HTML">
									<input type="hidden" name="pf_Demographicfield27" value="Nordjyske_Footer">
									<input type="hidden" name="pf_MailinglistName2" value="714969">
									<input type="hidden" name="pf_FormType" value="OptInForm">
									<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
									<input type="hidden" name="pf_CounterDemogrFields" value="2">
									<input type="hidden" name="pf_CounterMailinglists" value="2">
									<input type="hidden" name="pf_AccountId" value="16978">
									<input type="hidden" name="pf_ListById" value="1">
									<input type="hidden" name="pf_Version" value="2">
								</form>
								<div class="hidden">
									<div id="newsletter-conditions">
										<h2>Betingelser for nyhedsbrev</h2>
										<p>Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.</p>
										<p>Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber - du får selvfølgelig kun de(t) nyhedsbrev(e), du her tilmelder dig, og ikke andet.</p>
										<p>Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.</p>
									</div>
								</div>
							</div>
						</div>
						<div class="footer-col">
							<h3>Hjælp</h3>
							<ul>
								<li><a href="http://nordjyskemedier.dk/kontakt/" target="_blank">Kontakt</a></li>
								<li><a href="/hjaelp/etik">Etik</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal">Typiske spørgsmål</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal?nodeId=1660">Privatlivspolitik</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal?nodeId=2605">Ophavsret</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal?nodeId=1674">Hvordan klager jeg?</a></li>
							</ul>
						</div>
					</div>
					<div id="footer-logos" class="clearfix">
						<a class="footer-logo" id="footer-link-klubnordjyske" target="_blank" href="http://www.klubnordjyske.dk/" title="KlubNordjyske"><img src="/content/images/svg/footer-link-logo-klubnordjyske.svg" height="18" width="133" /></a>
						<a class="footer-logo" id="footer-link-anr" target="_blank" href="http://anr.dk" title="ANR"><img src="/content/images/svg/footer-link-logo-anr.svg" height="22" width="62" /></a>
						<a class="footer-logo" id="footer-link-nordjyske-historiske-avisarkiv" target="_blank" href="http://www.nordjyske-avisarkiv.dk" title="Nordjyske Historiske Avisarkiv"><img src="/content/images/svg/footer-link-logo-nordjyskearkiv.svg" height="30" width="95" /></a>
						<a class="footer-logo" id="footer-link-nordjyskejob" target="_blank" href="http://www.nordjyskejob.dk" title="NordjyskeJob"><img src="/content/images/svg/footer-link-logo-nordjyskejob.svg" height="18" width="148" /></a>
						<a class="footer-logo" id="footer-link-nordjyskemedier" target="_blank" href="http://nordjyskemedier.dk" title="NordjyskeMedier"><img src="/content/images/svg/footer-link-logo-nordjyskemedier.svg" height="18" width="153" /></a>
					</div>
				</footer>
			</div>
			
				<div id="bottomAdd">
					<div class="jubii-adunit" data-name="header-background"></div>
				</div>
			
			</aside>
			
		</div>
		<div id="cookieBox" class="container">
			<p>Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
			Læs mere om cookieregler og persondatapolitik <a href="https://nordjyske.dk/hjaelp/privacy-policy" target="_blank">her</a>.&nbsp;<span id="cookieOk">Jeg accepterer cookies</span></p>
		</div>
		
    <script>
        $(function () {
            var $sidebar = $("#skyscraperAddContainer"),
            $window = $(window),
            offset = $sidebar.offset(),
            topPadding = 15;

            $window.scroll(function () {
                if ($window.scrollTop() > offset.top) {
                    $sidebar.stop().animate({
                        marginTop: $window.scrollTop() - offset.top + topPadding
                    });
                }
                else {
                    $sidebar.stop().animate({
                        marginTop: 0
                    });
                }
                if ($window.scrollTop() > $window.height() / 3) {
                    $('#wallpaper').fadeOut();
                }
                else {
                    $('#wallpaper').fadeIn();
                }
            });
        });
    </script>

		<script type='text/javascript'>
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 42551;
	_sf_async_config.domain = 'nordjyske.dk';
	_sf_async_config.sections = 'Artikel'; //CHANGE THIS
	_sf_async_config.authors = 'Artikel'; //CHANGE THIS
	/** CONFIGURATION END **/
            $(document).ready(function() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        });
</script>
		
		
		
		<script type="text/javascript">
			(function (c, n, h, t, i, r) {
				i = t.createElement(n); i.async = 1;
				i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
				r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
			})("JTM-76145", "script", "http", document)
		</script>
		
		<noscript>
			<img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=http://nordjyske.dk/artikel?StoryId=e718c0fa-8b40-445e-bd4e-9ea3c9b0425f&ListConfigId=112&originId=1513&utm_source=nyheder&utm_medium=rss&utm_campaign=nyheder;;;' alt='' />
		</noscript>
		
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) { return; }
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i; n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/2529149.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		
		
	</body>
	</html>
