<!DOCTYPE html>
	<!--[if lt IE 8]> <html class="no-js oldie" lang="da"> <![endif]-->
	<!--[if IE 8]>    <html class="no-js oldie" lang="da"> <![endif]-->
	<!--[if gt IE 8]><!-->
	<html class="no-js" lang="da">
	<!--<![endif]-->
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<script async>
		   var _adReqs = _adReqs || [];
			var _asynchJavascriptLinks = _asynchJavascriptLinks || [];
		</script>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		
		<meta name="viewport" content="maximum-scale=1">
		
    <title>Samsung bekr&#230;fter batterifejl og undskylder | Nordjyske.dk</title>

		<link href='https://fonts.googleapis.com/css?family=Merriweather:400,900' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
		<link href="/bundles/css?v=kBUpLvWpYfOiVvixxLp8GlsIIm6z1uqG-LuaelJ_wFQ1" rel="stylesheet"/>

		<script src="/content/js/libs/modernizr-2.8.3.min.js"></script>
		<!-- Gigya -->
		<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE">
			{
				lang: "da",
				bypassCookiePolicy: 'always'
			}
		</script>

		<script src="/bundles/js?v=AfXGr55ae3YqpdPF2Lg2UWHG_UqGuHOwfc0ync4K1Xo1"></script>

		<script src="/content/js/comment/populatecount.js"></script>
		<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
		<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
		<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
		<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
		<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
		<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
		<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
		<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
		<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
		<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
		<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
		<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
		
		<script>
			var gaDimension10Value = 'misc';
			var gaDimension11Value = '';
			var gaDimension12Value = '';
		</script>

		
    <script src="/content/js/comment/comments.js"></script>
    <script type="text/javascript" src="/plugins/radiantmediaplayer/3.8.8/js/rmp.min.js"></script>
    

<!-- Twitter card BEGIN -->
        <meta name="twitter:site" content="@nordjyskedk" />
        <meta name="twitter:title" content="Samsung bekr&#230;fter batterifejl og undskylder" />
<meta name="twitter:description" content="700 forskere og ingeniører har testet 200.000 telefoner og kan nu bekræfte fejl i batteri i Galaxy Note 7." />            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/f712156a-24fd-4025-ac89-8994f540f1e0.jpg?max-width=624&height=416&crop=auto&scale=both" />
<!-- Twitter card END -->

<meta property="fb:admins" content="598329286,603927750,1433857044" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513" />
<meta property="og:site_name" content="www.nordjyske.dk" />

<link rel="canonical" href="https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513" />

    <meta property="article:author" content="Jens Huki&#230;r" />
    <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/f712156a-24fd-4025-ac89-8994f540f1e0.jpg?max-width=624&height=416&crop=auto&scale=both" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="624" />
    <meta property="og:image:height" content="416" />
    <meta property="og:title" content="Samsung bekr&#230;fter batterifejl og undskylder" />
    <meta property="og:description" content="700 forskere og ingeniører har testet 200.000 telefoner og kan nu bekræfte fejl i batteri i Galaxy Note 7." />
    <meta property="article:published_time" content="2017-01-23T06:33:25.4930000Z" />
    <meta property="article:modified_time" content="2017-01-23T06:33:25.4930000Z" />

    <meta name="description" content="700 forskere og ingeniører har testet 200.000 telefoner og kan nu bekræfte fejl i batteri i Galaxy Note 7.">


    <script>
        var artikelUrl = "https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513";
    </script>




    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513" />
    <meta name="cXenseParse:title" content="Samsung bekr&#230;fter batterifejl og undskylder" />
    <meta name="cXenseParse:description" content="700 forskere og ingeni&#248;rer har testet 200.000 telefoner og kan nu bekr&#230;fte fejl i batteri i Galaxy Note 7." />
    <meta name="cXenseParse:recs:publishtime" content="2017-01-23T06:33:25Z" />
    <meta name="cXenseParse:njy-redaktion" content="nordjylland" />
    <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
    <meta name="cXenseParse:recs:njy-imagecount" content="1" />
    <meta name="cXenseParse:recs:articleid" content="a2105156-b2c3-442e-86d3-62f7afd24e33" />
    <meta name="cXenseParse:author" content="Jens Huki&#230;r" />
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222328344608261873']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>

    
            <script>
                gaDimension10Value = 'view-article';
                gaDimension11Value = '0';
                gaDimension12Value = '1258';
            </script>


		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-22051573-1', {
	  'cookieName': '_ga_nj_desktop'
	});

	ga('create', 'UA-22051573-3', {
	  'cookieName': '_ga_nj',
	  'name': 'nj'
	});

	ga('create', 'UA-22051089-1', {
	  'cookieName': '_ga_alle_samlet',
	  'name': 'alle_samlet'
	});

	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
	ga('nj.require', 'displayfeatures');
	ga('alle_samlet.require', 'displayfeatures');

	if (gaDimension10Value && gaDimension10Value != '') {
		ga('nj.set', 'dimension10', gaDimension10Value);
	}
	if (gaDimension11Value && gaDimension11Value != '') {
		ga('nj.set', 'dimension11', gaDimension11Value);
	}
	if (gaDimension12Value && gaDimension12Value != '') {
		ga('nj.set', 'dimension12', gaDimension12Value);
	}

	ga('send', 'pageview');
	ga('nj.send', 'pageview');
	ga('alle_samlet.send', 'pageview');
        
</script>
<meta name="google-site-verification" content="-yDXtamVdBfLTD1fecLfntBealfbswH8e1uyA05qOKc" />
<script type="text/javascript">
        var _mfq = _mfq || [];
        (function () {
        var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
        mf.src = "//cdn.mouseflow.com/projects/c35a4b72-c681-4878-a5ac-9b4adf91577b.js";
        document.getElementsByTagName("head")[0].appendChild(mf);
      })();
    </script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta property="article:publisher" content="https://www.facebook.com/nordjyskemedier" />
		
		

		<script>pageNameOnclickTracking = "Artikelplacering Artikel";</script>
			<!-- NodeId: 1201 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/iOS-icons/apple-touch-icon-144x144-nordjyske-dk.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/iOS-icons/apple-touch-icon-114x114-nordjyske-dk.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/iOS-icons/apple-touch-icon-72x72-nordjyske-dk.png">
		<link rel="apple-touch-icon-precomposed" href="/images/iOS-icons/apple-touch-icon-57x57-nordjyske-dk.png">
		<link rel="shortcut icon" href="/images/iOS-icons/small-nordjyske-dk.png">
			<script type='text/javascript'>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function () {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') +
					  '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','//connect.facebook.net/en_US/fbevents.js');

		fbq('init', '169836523381480');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=169836523381480&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		
		<script type="text/javascript">
			var springq = springq || [],
				gallupPageName = 'nordjyske/Artikel';
		</script>
	</head>
	<body class="js-header-expand" ontouchstart="touchStart(event)" ontouchmove="touchMove(event)" ontouchend="touchEnd(event)" ontouchcancel="touchCancel(event)">
		
			<div id="wallpaper">
				<div class="jubii-adunit" data-name="wallpaper"></div>
			</div>
		
		<div class="print-hide" id="superMenuContainer">
			<div id="superMenu" class="clearfix">
				<ul class="navUL horizontalNav">
					<li class="firstMenuItem"><a target="_blank" href="http://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Abonnement</a></li>
					<li><a target="_blank" href="http://nordjyskemedier.dk/">Annoncering</a></li>
					<li><a target="_blank" href="http://www.nordjyskedistribution.dk/">Distribution</a></li>
					<li><a target="_blank" href="http://www.klubnordjyske.dk/">Klub</a></li>
					<li><a target="_top" href="http://www.nordjyske.dk/e-avis.aspx">E-aviser</a></li>
					<li><a target="_blank" href="http://nordjyske-avisarkiv.dk/">Arkiv</a></li>
					<li><a target="_blank" href="http://www.anr.dk/">ANR</a></li>
					<li><a target="_blank" href="http://www.nordjyskejob.dk/">Job</a></li>
					<li><a target="_blank" href="http://www.nordjyskebiler.dk/">Biler</a></li>
					<li><a target="_blank" href="http://www.deal.dk/">Deal</a></li>
					<li><a target="_blank" href="http://www.guloggratis.dk/">Gul og Gratis</a></li>
					<li><a target="_blank" href="http://www.budzonen.dk/">Budzonen</a></li>
				</ul>
				<ul class="navUL horizontalNav" id="topMenuAside">
					<li class="emphasis"><a href="/hjaelp/typiske-spoergsmaal?nodeId=1660"><img src="/content/images/svg/icon-persondata.svg" /><span>Persondatapolitik</span></a></li>
					<li class="headerLogo"><a target="_blank" title="NORDJYSKEmedier.dk" href="http://nordjyskemedier.dk"><img alt="NORDJYSKE" src="/content/images/svg/logo-nordjyske.svg" /></a></li>
				</ul>
			</div>
		</div>
		
    <div id="skyscraperAddContainerWrapper" class="print-hide">
        <div id="skyscraperAddContainer">
            <div class="skyscraperAdd fl" style="text-align: right;">
                <div class="jubii-adunit" data-name="skyscraper-left"></div>
            </div>
            <div class="skyscraperAdd fr">
                <div class="jubii-adunit" data-name="skyscraper-right"></div>
            </div>
        </div>
    </div>

		<div id="page-wrapper" class="site-width site-wrapper">
			<header class="print-hide">
				
					<div class="row banner-wrapper top-banner">
						<div class="jubii-adunit" data-name="header-wide"></div>
					</div>
				
			   
				<div class="top-wrapper">
					<aside>
						<div class="top-bar clearfix">
							<a id="menuLogo" class="logo" href="/nyheder" title="Til forsiden"><img alt="nordjyske.dk logo" src="/content/images/svg/logo-nordjyske-dk.svg" /></a>
							<div class="top-bar-tools">
								<div class="search-hide">
									<a href="/profilsider/profilredigering" id="editProfile" class="button-link">Se din profil</a>
									<a href="#" id="getProfile" class="button-link">Få gratis profil</a>
									<a href="#" id="menu-login" class="button-link blue-text icon icon-login">Log ind</a>
									<a href="#" id="menu-logout" class="button-link blue-text icon icon-login">Log ud</a>
									<a href="/hjaelp/typiske-spoergsmaal" class="button-link icon icon-help">Hjælp</a>
									<a href="#" id="collapsed-search-btn" class="button-link icon icon-search">Søg</a>
								</div>
								<div class="top-bar-search off">
										<input type="search" class="search-block-content" placeholder="Søg..." /> <a href="#" class="search-block-close">Luk</a>
										<span class="searchSubmit" title="Søg"></span>
									</div>
								<div id="search-block">
									<input type="search" class="search-block-content" placeholder="Søg..." />
									<span class="searchSubmit" title="Søg"></span>
								</div>
							</div>
						</div>
					</aside>
					 
					<nav>
						<div class="nav1">
							<!-- Navigation.cshtml start -->
        <ul class="nav1-list clearfix">
                <li>
                    <a class="active" target="_top" href="/nyheder">Nyheder</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/sport">Sport</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/erhverv">Erhverv</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/foto">Foto</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/tv">TV</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/e-avis">E-Avis</a>
                </li>
                <li>
                    <a class="passive" target="_blank" href="http://www.nordjyskejob.dk/">Job</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/navne">Navne</a>
                </li>
                <li>
                    <a class="passive" target="_top" href="/radio">Radio</a>
                </li>
        </ul>

<!-- Navigation.cshtml end -->

						</div>
						<div class="nav2">
							
<!-- NavigationSub.cshtml start -->
<ul class="nav2-list clearfix">        <li>
            <a class="passive" target="_top" href="/nyheder/aalborg">Aalborg</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/frederikshavn">Frederikshavn</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/hjoerring">Hj&#248;rring</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/broenderslev">Br&#248;nderslev</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/jammerbugt">Jammerbugt</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/mariagerfjord">Mariagerfjord</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/rebild">Rebild</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/vesthimmerland">Vesthimmerland</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/thisted">Thisted</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/morsoe">Mors&#248;</a>
        </li>
        <li>
            <a class="passive" target="_top" href="/nyheder/nordjylland">Nordjylland</a>
        </li>
</ul><!-- NavigationSub.cshtml end -->
						</div>
					</nav>
				</div>
			</header>
			<aside class="page-content">
				<div class="row showMobile">
					<div class="grid4 cols4 col-wrapper" id="mobileLinkBox">
						<a href="#" id="mobileLink" class="box header">Gå til forsiden af mobiludgaven »</a>
					</div>
				</div>
				<img src="/content/images/svg/logo-nordjyske-dk.svg" class="print-show" id="print-logo" />
				
				
    <div class="row article article-page">
        <div class="grid3a col1_2 col-wrapper js-adapt-content">
            <article>
                <div class="grid3a col1_2 col-wrapper">
                    
                    
    <!-- article image -->
    <div class="grid3a col1_2">
            <a href="#" class="articleGalleryLink">
                <img class="article-image gallery-link" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/f712156a-24fd-4025-ac89-8994f540f1e0.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white" alt="Byline from storyImageByline: " title="" />
            </a>
                <div id="articleImageDescription">
                    Teknologigiganten Samsung bekræfter nu, at fejlbehæftede batterier var årsagen til, at virksomhedens topmodel, Galaxy Note 7, blev overophedet og brød i brand. Arkivfoto. Reuters/© Kim Hong-ji / Reuters
                </div>
        <h1 class="ow">Samsung bekr&#230;fter batterifejl og undskylder</h1>
            <div class="sub-header">
                <p>700 forskere og ingeniører har testet 200.000 telefoner og kan nu bekræfte fejl i batteri i Galaxy Note 7.</p>
            </div>
        <div id="byline">
            <div>
                
            </div>
            <div>
                23. januar 2017 07:33
            </div>
            
        </div>
    </div>
        <!-- article -->
    <div class="row">
        <div class="grid3a col1 print-hide">
            <!-- Printannoncer -->
            <div class="printHide articleSocialNAdds clearfix">
                    <div class="boxWrapper">
                        <script type="text/javascript">
<!--
                        google_ad_client = "ca-pub-9447396262823000";
                        /* Artiklevisning - øverst */
                        google_ad_slot = "2942131789";
                        google_ad_width = 180;
                        google_ad_height = 150;
                        //-->
                        </script>
                        <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                        </script>
                    </div>
                <div id="story-ads" class="clearfix">
                    <script type="text/javascript" src="/content/js/ads/StoryAds.3.1.js"></script>
                </div>
            </div>
        </div>
        <div class="grid3a col2 body-text" id="articleTextInner" data-storyid="a2105156-b2c3-442e-86d3-62f7afd24e33" data-listid="112" data-originid="1">
            
            <div class="row social no-margin-top print-hide">
                <div class="social-full">
                    
                    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513&title=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder"><img class="fx-hover" src="/content/images/svg/btn-share-facebook.svg" width="40" height="40"></a>
                    <a title="Del på Google+" target="_blank" href="https://plus.google.com/share?url=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513"><img src="/content/images/svg/btn-share-googleplus.svg" width="40" height="40"></a>
                    <a title="Del på LinkedIn" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513&title=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder&source=https://nordjyske.dk"><img src="/content/images/svg/btn-share-linkedin.svg" width="40" height="40"></a>
                    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder+https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513"><img src="/content/images/svg/btn-share-twitter.svg" width="40" height="40"></a>
                        <a title="Del på Pinterest" target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/f712156a-24fd-4025-ac89-8994f540f1e0.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white&url=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513&is_video=false&description=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder"><img src="/content/images/svg/btn-share-pinterest.svg" width="40" height="40"></a>
                </div>
                <div class="comments">
                    <a href="#comments" class="comment-count-button"><span class="comment-count" data-storyid="a2105156-b2c3-442e-86d3-62f7afd24e33">&hellip;</span></a>
                </div>
            </div>

<p class="Brød.9">En intern og uafhængig undersøgelse "konkluderer, at batterierne var årsagen til Note 7-episoderne", skriver den sydkoreanske virksomhed i en pressemeddelelse. </p><p class="Brød.9">Virksomheden blev tvunget til at tilbagekalde telefonen, da forbrugere oplevede, at telefonens batteri blev overophedet og brød i brand. </p><p class="Brød.9">Tilbagekaldelsen har kostet Samsung milliarder af kroner i tabt indtjening, ligesom mange flyselskaber har nægtet flypassagerer at medbringe telefonen om bord på fly. </p><div class="jubii-adunit" data-name="in-article"></div><h3>Beklager dybt</h3><p class="Brød.9.u-indryk">- Vi beklager dybt den ulejlighed og bekymring, som vi har udsat vores kunder for, siger Koh Dong-Jin, chef for Samsungs smartphone-afdeling. </p><p class="Brød.9">- Vi tager ansvaret for ikke klart at have identificeret og bekræftet problemerne, som opstod på grund af batteridesignet og produktionsprocessen, lyder det yderligere. </p><p class="Brød.9">700 forskere og ingeniører har testet over 200.000 telefoner og flere end 30.000 batterier for at fastslå, hvad der var årsag til fejlen i telefonen. </p><p class="Brød.9">/ritzau/</p>
                    <div class="row">
                        
                    </div>
                <div class="row" id="manualLinks">
                </div>

            <div class="row social social-bottom print-hide">
                <div class="social-full">
                    
                    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513&title=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder"><img class="fx-hover" src="/content/images/svg/btn-share-facebook.svg" width="40" height="40"></a>
                    <a title="Del på Google+" target="_blank" href="https://plus.google.com/share?url=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513"><img src="/content/images/svg/btn-share-googleplus.svg" width="40" height="40"></a>
                    <a title="Del på LinkedIn" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513&title=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder&source=https://nordjyske.dk"><img src="/content/images/svg/btn-share-linkedin.svg" width="40" height="40"></a>
                    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder+https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513"><img src="/content/images/svg/btn-share-twitter.svg" width="40" height="40"></a>
                        <a title="Del på Pinterest" target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/f712156a-24fd-4025-ac89-8994f540f1e0.jpg?maxwidth=no&amp;width=620&amp;mode=crop&amp;bgcolor=white&url=https://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513&is_video=false&description=Samsung+bekr%c3%a6fter+batterifejl+og+undskylder"><img src="/content/images/svg/btn-share-pinterest.svg" width="40" height="40"></a>
                </div>
                <div class="comments">
                    <a href="#comments" class="comment-count-button"><span class="comment-count" data-storyid="a2105156-b2c3-442e-86d3-62f7afd24e33">&hellip;</span></a>
                </div>
            </div>
        </div>
    </div>
    <script>
        var locationSplit = window.location.href.split('#');
        locationSplit = locationSplit[0].split('?');
        $('.articleGalleryLink').attr('href', locationSplit[0] + "/galleri");

        //HACK: set newsletter signup 
        $(document).ready(function () {
            $("input[name='pf_Demographicfield27']").val('Nordjyske_Article');
        });
        
    </script>

                    
                    <div class="row print-hide">
                        <div class="grid3a col1_2 banner-wrapper">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 468x60 artikel bund -->
                            <ins class="adsbygoogle"
                                    style="display:inline-block;width:468px;height:60px"
                                    data-ad-client="ca-pub-9447396262823000"
                                    data-ad-slot="0038247981"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div>
                    <div class="print-hide">
                        <div class="row">
                            <div class="grid3a col1_2">
                                <div data-spklw-widget="widget-5746dc18f18c1"></div>
                                <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                            </div>
                        </div>
                    </div>
                    <div class="print-hide">
                        <div class="row">
                            <div class="grid3a col1_2">
                                <div class="red-border-bottom txt-l">
                                    <div id="comments" class="offset-anchor"></div>
                                    <h3 class="comment-section-header"><span class="comment-count"></span> kommentarer</h3>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="grid3a col1_2">
                                

<script type="text/javascript">
    $(document).ready(function () {
        getComments(1);
    });
</script>

<div class="comments">

    <div id="comments-firstcomment" style="display:none">
        <p>Der er endnu ikke skrevet nogen kommentarer til denne artikel.</p>
        <p>Bliv den første og fortæl hvad du mener.</p>
    </div>

    <div id="comments-notloggedind" style="display:none">
        <h4>Du skal være logget ind for at kommentere</h4>
        <div>
            <a href="#" class="button-link md strong loginActivator" title="Klik her for at logge ind">Log ind</a>
            <a href="#" class="button-link md green createProfileActivator" title="Klik her for at oprette en gratis profil">Få gratis profil</a>
        </div>
    </div>

    <div id="comments-banned" style="display: none;">
        <strong>Din profil er blevet låst.</strong> Hvis du mener dette er en fejl, kontakt da kundeservice.
    </div>

    <div id="comments-loader" style="display:none">
        <h3>Henter kommentar...</h3>
    </div>

    <div id="comments-writecomment" style="display:none">
        <p class="infoText">Du er logget ind som: <span id="comments-userdisplayname"></span></p>
        <textarea id="comments-post" class="comment-input" placeholder="Hvad synes du? - Skriv din mening her..." maxlength="2000"></textarea>
        <input type="hidden" id="comments-parentId" value="0" />
        <div class="clearfix">

            <a href="#" class="button-link md blue fr" onclick="ga('send', 'all._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=nyheder'); ga('send', 'site._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=nyheder'); ga('send', 'legacy._trackEvent', 'BrugerDialog', 'ProfilKommentar', 'http://nordjyske.dk/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1513?utm_source=nyheder&amp;utm_medium=rss&amp;utm_campaign=nyheder');return postComment(this);">Kommentér</a>
            <a href="#" class="button-link md grey-dark fr" data-id="0" data-text="Hvad synes du? - Skriv din mening her..." onclick="return setCommentParent(this)">Fortryd</a>
        </div>
    </div>

    <div id="comments-comments" style="display:none"></div>
    <div id="comments-pager" style="display:none"></div>

    <div id="comments-notloggedinmessage" style="display:none">
        <a href="#" onclick="$('#comments-notloggedinmessage').hide();return false;"><img src="/images/close.png" /></a>
        <div class="lightBox comment-feedback-box">
            <h1>Vigtigt</h1>
            <p>for at kunne bruge denne funktion skal du have et NORDJYSKE login og været logget ind.</p>
        </div>
    </div>
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        
        <div class="grid3a col3 js-adapt-filler print-hide">
            <div class="row no-margin-top banner-wrapper h75">
                <div class="jubii-adunit" data-name="body-tiny"></div>
            </div>
            <div class="row banner-wrapper h250">
                <div class="jubii-adunit" data-name="body-square-top"></div>
            </div>
            <div class="row">
                <div class="article-page-list-images article-list most-read">
                    <h3>Andre læser lige nu</h3>
                    <ul class="clearfix">
                        <!-- /r16/Article/ArticleMostViewed.cshtml end -->
            <li>
                <a href="https://nordjyske.dk/nyheder/78-aarig-doed-i-arbejdsulykke/9165765a-eb74-4e9f-8b1d-7479524cacbc/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-1.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">78-&#229;rig mand omkommer i arbejdsulykke ved Nibe </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/lensbaron-niels-krabbe-iuel-brockdorff-er-doed/6ccd1775-3fa6-42da-8118-9f293d8001db/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-2.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Lensbaron Niels Krabbe Iuel-Brockdorff er d&#248;d </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/bilister-faar-afproevet-stribe-af-fartboeder-i-retten/a5a96211-44fe-4546-a43b-f0f60a9ffa7a/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-3.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Bilister f&#229;r afpr&#248;vet stribe af fartb&#248;der i retten </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/forsvundet-20-aarig-fundet-doed-paa-strand-ved-reykjavik/ae717294-e0cf-4b09-b1a5-7a55871f1227/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-4.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Forsvundet 20-&#229;rig fundet d&#248;d p&#229; strand ved Reykjavik </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://nordjyske.dk/nyheder/droemmehus-risikerer-at-skulle-eksproprieres/2da21181-aed0-4665-8562-60fff2ba2002/112/1513" class="row clicktrack">
                    <img src="/content/images/mest-laeste/mest-laeste-5.jpg">
                    <div class="article-page-list-text-wrapper">
                        <div class="teaser-beam"></div>
                        <div class="headline ow">Dr&#248;mmehus risikerer at skulle eksproprieres </div>
                    </div>
                </a>
            </li>
<!-- /r16/Article/ArticleMostViewed.cshtml end -->
                    </ul>
                </div>
            </div>
            <div class="row banner-wrapper h250">
                <div class="jubii-adunit" data-name="body-square"></div>
            </div>
            <div class="row js-adapt">
                <div class="article-page-list-images article-list">
                    <h3>Seneste nyt</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/nyheder/danske-soldater-drager-i-krig-for-at-faa-oplevelser/61e70de2-e5ea-4c38-b67c-7a4df94203d4/4/1513" class="row no-image clicktrack">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Danske soldater drager i krig for at f&#229; oplevelser</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/outsideren-hamon-vinder-foerste-omgang-af-fransk-primaervalg/eb044270-3c0e-4014-a80a-63c37cfad843/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/2126f162-7c7c-4e77-9bbd-763cc5a5d317.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Outsideren Hamon vinder f&#248;rste omgang af fransk prim&#230;rvalg</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/aalborg-traener--et-typisk-lokalopgoer/c515a596-a126-4bc8-af20-01d05919f858/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/2f466046-886a-44a5-8ec3-59d9253cab41.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Aalborg-tr&#230;ner: Et typisk lokalopg&#248;r</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/arvidsson--fejlskoen-blev-afgoerende/4ef3c22b-8d38-4dde-8618-01f145e718ec/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/f3d9803c-1316-478a-af1c-2e32019c4d71.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Arvidsson: Fejlsk&#248;n blev afg&#248;rende</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/kontant-skulderklap-til-det-frivillige-froestrup/027bf45d-890d-4465-9d39-e2ce828bd353/4/1513" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/48e192b8-19e6-46d7-a924-9fd1ed4b1e6b.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="teaser-beam"></div>
                            <div class="headline ow">Kontant skulderklap til det frivillige Fr&#248;strup</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
            <div class="row banner-wrapper h500 js-adapt">
                <div class="jubii-adunit" data-name="body-tall"></div>
            </div>
            <div class="row js-adapt">
                <div class="article-page-list-images article-list">
                    <h3>Fik du læst?</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/nyheder/78-aarig-doed-i-arbejdsulykke/9165765a-eb74-4e9f-8b1d-7479524cacbc/112/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_01_02/58bd5e45-ad23-4841-80f5-3b12a2394245.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">78-&#229;rig d&#248;d i arbejdsulykke</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/samsung-bekraefter-batterifejl-og-undskylder/a2105156-b2c3-442e-86d3-62f7afd24e33/112/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/f712156a-24fd-4025-ac89-8994f540f1e0.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Samsung bekr&#230;fter batterifejl og undskylder</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/bilister-faar-afproevet-stribe-af-fartboeder-i-retten/a5a96211-44fe-4546-a43b-f0f60a9ffa7a/112/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_23/c7a1f0a8-37b0-4985-b7f7-be359ad15f3f.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Bilister f&#229;r afpr&#248;vet stribe af fartb&#248;der i retten</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="https://nordjyskeplus.dk/miljoe/olieplatforme-skal-sendes-paa-pension/0c2b299b-d305-465e-b8cd-5f63b6ad43aa" class="row clicktrack" target=&quot;_blank&quot;>
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/16072312-4c09-439a-81f0-fb34964a8863.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">NORDJYSKE Plus</div>
                            <div class="headline ow">Olieplatforme skal sendes p&#229; pension</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/nyheder/aalborg-traener--et-typisk-lokalopgoer/c515a596-a126-4bc8-af20-01d05919f858/112/1201" class="row clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/2f466046-886a-44a5-8ec3-59d9253cab41.jpg?w=140&amp;h=90&amp;mode=crop&amp;scale=both">
                        <div class="article-page-list-text-wrapper">
                            <div class="section">Seneste Nyheder</div>
                            <div class="headline ow">Aalborg-tr&#230;ner: Et typisk lokalopg&#248;r</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
            <div class="row js-adapt">
                <h3 class="todays-paper">I dagens avis</h3>
                
    <div class="todays-paper-wrapper">
        <a href="/e-avis"><img src="https://www.e-pages.dk/nordjyske/315458/teasers/medium.jpg" height="367"></a>
        <a href="/e-avis">Læs dagens e-avis</a>
    </div>

            </div>
            <div class="row banner-wrapper js-adapt">
                <div class="jubii-adunit" data-name="body-square"></div>
            </div>
            <div class="row js-adapt">
                <div class="article-list article-list-photos">
                    <h3>Se billederne</h3>
                    <ul class="clearfix">
                        
                <li>
                    <a href="/artikel/fuldt-hus-til-nytaarskoncert/2cee8a37-edfc-4daa-993a-fe1dd27ff5b7/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/4b4fc760-c274-4bab-9852-df8bb658ffd1.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="2cee8a37-edfc-4daa-993a-fe1dd27ff5b7"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">5</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Fuldt hus til nyt&#229;rskoncert</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/artikel/mariager-genloed-af-musik/bb3bd91e-2ec8-45e0-8f3d-41f64df6e001/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/26f9a31a-e47b-4bff-a083-270f42f09151.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="bb3bd91e-2ec8-45e0-8f3d-41f64df6e001"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">11</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Mariager genl&#248;d af musik</div>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="/artikel/kvix-skuffede-faelt-ved-dm/37b082d0-9337-4c97-844f-31cedeb23484/45/1201" class="art-teaser top-story in-view clicktrack">
                        <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_22/1c372acb-2513-40e4-ad5a-6a0871d0e864.jpg?w=300&amp;h=195&amp;mode=crop&amp;scale=both">
                            <div class="i-wrapper">
        <div class="i-box comments-count-wrapper">
            <div class="i-type i-comments"><img src="/content/images/svg/art-teaser-comments.svg" width="30" height="30"></div>
            <div class="i-count i-comments-count" data-storyid="37b082d0-9337-4c97-844f-31cedeb23484"></div>
        </div>
            <div class="i-box">
                <div class="i-type i-gallery"><img src="/content/images/svg/art-teaser-gallery.svg" width="30" height="30"></div>
                <div class="i-count i-gallery-count">16</div>
            </div>
    </div>

                        <div class="h-wrapper">
                            <div class="headline ow">Kvix skuffede f&#230;lt ved DM</div>
                        </div>
                    </a>
                </li>

                    </ul>
                </div>
            </div>
        </div>
        
    </div>
    <div class="row banner-wrapper">
        <div class="jubii-adunit" data-name="body-wide-l" ></div>
    </div>

				<div class="row no-margin-bottom js-adapt-stop">
				<footer class="grid4 cols4 col-wrapper print-hide">
					<div class="footer-cols-wrapper clearfix">
						<div class="footer-col">
							<h3>Stiftstidende</h3>
							<ul>
								<li><a target="_blank" href="http://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
								<li><a target="_blank" href="/e-avis">Læs E-avisen</a></li>
								<li><a target="_blank" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
								<li><a class="no-link">NORDJYSKE Medier app:</a></li>
								<li><a target="_blank" href="http://itunes.com/apps/NORDJYSKE"><img src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
								<li><a target="_blank" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
							</ul>
						</div>
						<div class="footer-col">
							<h3>Følg os</h3>
							<ul class="socialnetwork-list">
								<li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank">Facebook</a></li>
								<li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank">Instagram</a></li>
								<li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank">Twitter</a></li>
								<li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank">LinkedIn</a></li>
								<li class="signup"><a href="https://nordjyske.dk/nyhedsbrev/signup">Nyhedsbrev</a></li>
								<li class="rss"><a href="https://nordjyske.dk/rss">RSS</a></li>
							</ul>
						</div>
						<div class="footer-col footer-col-large">
							<h3>Tilmeld dig nyhedsbrevet</h3>
							<div id="footer-newsletter-wrapper" class="clearfix">
								<form class="newsletter-form clearfix" name="SubscriberForm" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=46435E4277454B504071" method="post">
									<input type="text" name="pf_SubscriberName" placeholder="Fornavn" required />
									<input type="text" name="pf_Demographicfield8" placeholder="Efternavn" required />
									<input type="email" name="pf_Email" placeholder="E-mail adresse"required />
									<label><input type="checkbox" name="terms" required style="display:inline;width:13px;" /> <a href="#" class="newsletter-conditions">Jeg accepterer betingelserne</a></label>
									<input type="submit" name="Submit" value="Tilmeld" class="button-link md green fl" style="margin-top:12px;" >
									<input type="hidden" name="pf_DeliveryFormat" value="HTML">
									<input type="hidden" name="pf_Demographicfield27" value="Nordjyske_Footer">
									<input type="hidden" name="pf_MailinglistName2" value="714969">
									<input type="hidden" name="pf_FormType" value="OptInForm">
									<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
									<input type="hidden" name="pf_CounterDemogrFields" value="2">
									<input type="hidden" name="pf_CounterMailinglists" value="2">
									<input type="hidden" name="pf_AccountId" value="16978">
									<input type="hidden" name="pf_ListById" value="1">
									<input type="hidden" name="pf_Version" value="2">
								</form>
								<div class="hidden">
									<div id="newsletter-conditions">
										<h2>Betingelser for nyhedsbrev</h2>
										<p>Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.</p>
										<p>Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber - du får selvfølgelig kun de(t) nyhedsbrev(e), du her tilmelder dig, og ikke andet.</p>
										<p>Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.</p>
									</div>
								</div>
							</div>
						</div>
						<div class="footer-col">
							<h3>Hjælp</h3>
							<ul>
								<li><a href="http://nordjyskemedier.dk/kontakt/" target="_blank">Kontakt</a></li>
								<li><a href="/hjaelp/etik">Etik</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal">Typiske spørgsmål</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal?nodeId=1660">Privatlivspolitik</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal?nodeId=2605">Ophavsret</a></li>
								<li><a href="/hjaelp/typiske-spoergsmaal?nodeId=1674">Hvordan klager jeg?</a></li>
							</ul>
						</div>
					</div>
					<div id="footer-logos" class="clearfix">
						<a class="footer-logo" id="footer-link-klubnordjyske" target="_blank" href="http://www.klubnordjyske.dk/" title="KlubNordjyske"><img src="/content/images/svg/footer-link-logo-klubnordjyske.svg" height="18" width="133" /></a>
						<a class="footer-logo" id="footer-link-anr" target="_blank" href="http://anr.dk" title="ANR"><img src="/content/images/svg/footer-link-logo-anr.svg" height="22" width="62" /></a>
						<a class="footer-logo" id="footer-link-nordjyske-historiske-avisarkiv" target="_blank" href="http://www.nordjyske-avisarkiv.dk" title="Nordjyske Historiske Avisarkiv"><img src="/content/images/svg/footer-link-logo-nordjyskearkiv.svg" height="30" width="95" /></a>
						<a class="footer-logo" id="footer-link-nordjyskejob" target="_blank" href="http://www.nordjyskejob.dk" title="NordjyskeJob"><img src="/content/images/svg/footer-link-logo-nordjyskejob.svg" height="18" width="148" /></a>
						<a class="footer-logo" id="footer-link-nordjyskemedier" target="_blank" href="http://nordjyskemedier.dk" title="NordjyskeMedier"><img src="/content/images/svg/footer-link-logo-nordjyskemedier.svg" height="18" width="153" /></a>
					</div>
				</footer>
			</div>
			
				<div id="bottomAdd">
					<div class="jubii-adunit" data-name="header-background"></div>
				</div>
			
			</aside>
			
		</div>
		<div id="cookieBox" class="container">
			<p>Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
			Læs mere om cookieregler og persondatapolitik <a href="https://nordjyske.dk/hjaelp/privacy-policy" target="_blank">her</a>.&nbsp;<span id="cookieOk">Jeg accepterer cookies</span></p>
		</div>
		
    <script>
        $(function () {
            var $sidebar = $("#skyscraperAddContainer"),
            $window = $(window),
            offset = $sidebar.offset(),
            topPadding = 15;

            $window.scroll(function () {
                if ($window.scrollTop() > offset.top) {
                    $sidebar.stop().animate({
                        marginTop: $window.scrollTop() - offset.top + topPadding
                    });
                }
                else {
                    $sidebar.stop().animate({
                        marginTop: 0
                    });
                }
                if ($window.scrollTop() > $window.height() / 3) {
                    $('#wallpaper').fadeOut();
                }
                else {
                    $('#wallpaper').fadeIn();
                }
            });
        });
    </script>

		<script type='text/javascript'>
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 42551;
	_sf_async_config.domain = 'nordjyske.dk';
	_sf_async_config.sections = 'Artikel'; //CHANGE THIS
	_sf_async_config.authors = 'Artikel'; //CHANGE THIS
	/** CONFIGURATION END **/
            $(document).ready(function() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        });
</script>
		
		
		
		<script type="text/javascript">
			(function (c, n, h, t, i, r) {
				i = t.createElement(n); i.async = 1;
				i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
				r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
			})("JTM-76145", "script", "http", document)
		</script>
		
		<noscript>
			<img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=http://nordjyske.dk/artikel?StoryId=a2105156-b2c3-442e-86d3-62f7afd24e33&ListConfigId=112&originId=1513&utm_source=nyheder&utm_medium=rss&utm_campaign=nyheder;;;' alt='' />
		</noscript>
		
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) { return; }
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i; n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/2529149.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		
        
        <script>
            ga('send', {
                hitType: 'event',
                eventCategory: 'Cookie Accept',
                eventAction: 'No',
                eventLabel: ''
            });
        </script>
        
		
	</body>
	</html>
