
<!DOCTYPE html>
<html lang="da">

<head>
    <title>Sensation: Vaskebjørn kravlede til toppen af højhus | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdns.gigya.com">
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com">

        <link rel="dns-prefetch" href="http://cdn.cxense.com">
        <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

            <link rel="canonical" href="https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744" />
    <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Med dødsforagt kravler vaskebjørn 25 etager op ad bygning og overlever. Nu skal den tilbage til naturen." />

    
    

        <meta name="cXenseParse:author" content="Ritzau" />
        <meta name="cXenseParse:location" content="USA" />
        <meta name="cXenseParse:njy-redaktion" content="nordjylland" />
        <meta name="cXenseParse:recs:articleid" content="6a995781-ab15-428f-9c91-c855dde26744" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-id" content="1462364" />
        <meta name="cXenseParse:recs:njy-imagecount" content="2" />
        <meta name="cXenseParse:recs:publishtime" content="2018-06-13T19:54:55.427Z" />
        <meta name="cXenseParse:title" content="Sensation: Vaskebjørn kravlede til toppen af højhus" />
        <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744" />
        <meta name="description" content="Med dødsforagt kravler vaskebjørn 25 etager op ad bygning og overlever. Nu skal den tilbage til naturen." />
        <meta property="article:author" content="Ritzau" />
        <meta property="article:modified_time" content="2018-06-14T04:13:52.687Z" />
        <meta property="article:published_time" content="2018-06-13T19:54:55.427Z" />
        <meta property="article:tag" content="Udland" />
        <meta property="article:tag" content="USA" />
        <meta property="article:tag" content="Ritzau" />
        <meta property="article:tag" content="Section" />
        <meta property="article:tag" content="Udland" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="nordjyskedk" />
        <meta name="twitter:title" content="Sensation: Vaskebjørn kravlede til toppen af højhus" />
        <meta name="twitter:description" content="Med dødsforagt kravler vaskebjørn 25 etager op ad bygning og overlever. Nu skal den tilbage til naturen." />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/e2fdaef3-efc5-4506-8d6c-d45be300bd45.jpg?w=624&mode=crop&scale=both" />
        <meta property="og:description" content="Med dødsforagt kravler vaskebjørn 25 etager op ad bygning og overlever. Nu skal den tilbage til naturen." />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/e2fdaef3-efc5-4506-8d6c-d45be300bd45.jpg?w=624&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="www.nordjyske.dk" />
        <meta property="og:title" content="Sensation: Vaskebjørn kravlede til toppen af højhus" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744" />


<script>

    var artikelUrl = "https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744";
    window.articleType = "article";
</script>



    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/touch-icon-ipad-retina.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/images/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/images/favicons/safari-pinned-tab.svg" color="#bb2b16">
    <link rel="shortcut icon" href="/Content/images/favicons/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,500,700,900|Roboto:400,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/appstart.bundle.min.js?_v=1.18.604.1336MAIN' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.18.604.1336MAIN' rel='stylesheet' />

<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';
    
            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                    if (gaDimension10Value && gaDimension10Value != '')
                    {
                        ga('nj.set', 'dimension10', gaDimension10Value);
                    }
                    if (gaDimension11Value && gaDimension11Value != '')
                    {
                        ga('nj.set', 'dimension11', gaDimension11Value);
                    }
                    if (gaDimension12Value && gaDimension12Value != '')
                    {
                        ga('nj.set', 'dimension12', gaDimension12Value);
                    }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
            ga('alle_samlet.require', 'linkid', 'linkid.js');
            ga('alle_samlet.require', 'linker');
            ga('alle_samlet.require', 'displayfeatures');
                ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
            ga('alle_samlet.send', 'pageview');
</script>            <script>
                    window.tns_pagename = "nordjyske/Artikel";
            </script>
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var AUID = getParameter("AUID");
    if (AUID.length > 0) {
        cX.callQueue.push(["addExternalId", { "id": "" + AUID, "type": "npa" }]);
    }

    cX.callQueue.push(['setSiteId', '1142971004518085050']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    function getParameter(theParameter) {
        var params = window.location.search.substr(1).split('&');

        for (var i = 0; i < params.length; i++) {
            var p = params[i].split('=');
            if ((p[0]).toLowerCase() == theParameter.toLowerCase()) {
                return decodeURIComponent(p[1]);
            }
        }
        return "";
    }
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --><script type="text/javascript">
        var appInsights = window.appInsights || function (config) {
            function i(config) {
                t[config] = function () {
                    var i = arguments; t.queue.push(function () {
                        t[config].apply(t, i)
                    })
                }
            }
            var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
        }({
            instrumentationKey: "5d8095ad-1b26-41c6-8008-e0e818b43575"
            });
        window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script>window['_fs_debug'] = false; window['_fs_host'] = 'fullstory.com'; window['_fs_org'] = 'C9YRM'; window['_fs_namespace'] = 'FS'; (function (m, n, e, t, l, o, g, y) { if (e in m) { if (m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].'); } return; } g = m[e] = function (a, b) { g.q ? g.q.push([a, b]) : g._api(a, b); }; g.q = []; o = n.createElement(t); o.async = 1; o.src = 'https://' + _fs_host + '/s/fs.js'; y = n.getElementsByTagName(t)[0]; y.parentNode.insertBefore(o, y); g.identify = function (i, v) { g(l, { uid: i }); if (v) g(l, v) }; g.setUserVars = function (v) { g(l, v) }; g.shutdown = function () { g("rec", !1) }; g.restart = function () { g("rec", !0) }; g.consent = function (a) { g("consent", !arguments.length || a) }; g.identifyAccount = function (i, v) { o = 'account'; v = v || {}; v.acctId = i; g(o, v) }; g.clearUserCookie = function () { }; })(window, document, window['_fs_namespace'], 'script', 'user');</script>
        <script>
            window.enableInsightsbar = true;
        </script>


    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" type="text/javascript" async></script>

    
    <script type="text/javascript">
        window.cxNeighbors = ["6a995781-ab15-428f-9c91-c855dde26744","4fd1894c-d964-4c4d-8d58-75ee518e8e69","a6a03507-1dce-4875-a1b7-afb7a634531f","a74e69fd-8ac5-4381-8a0c-d11a8723ff2c"] || [];
    </script>

</head>
<body>
    <div id="preloader" style="display:none">
        <div class="loader">Loading...</div>
    </div>
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/svg/nordjyske.svg",
        "sameAs": [
            "https://www.facebook.com/nordjyskemedier",
            "https://www.instagram.com/nordjyske/",
            "https://twitter.com/nordjyskedk",
            "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/soeg?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>
    
<header class="hidden-print">
    <div class="header-content">
        <div class="container">
            <div class="row">

                <div class="col-xs-12 top-bar no-pad">
                    <a href="/" class="logo">
                        <img class="njy-img" src="/Content/images/svg/nordjyske.svg" alt="nordjyske.dk" />
                    </a>

                    <div class="top-bar-tools">
                        <ul>
                            <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener"><span class="material-icons">chat_bubble_outline</span> <div>Kundeservice</div></a></li>
                            <li><a href="/soeg"><span class="material-icons">search</span> <div>Søg</div></a></li>
                            <li>
                                <a href="/profile/edit" id="editProfile"><span class="material-icons">perm_identity</span> <div></div></a>
                                <a id="menu-login" class="authentication-login"><span class="material-icons">perm_identity</span> <div>Log ind</div></a>
                                <span id="menu-login-space" style="display:none;"> | </span>
                                <a id="menu-logout" class="authentication-logout"><div>Log ud</div></a>
                            </li>
                            <li class="emphasis"><a target="_blank" rel="noopener" title="Persondatapolitik" href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660"></a></li>
                        </ul>
                    </div>

                    

    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                        <li class=" ">

        <a href="/" title="Forside"><span>Forside</span></a>
                        </li>
                        <li class="  dropdown">
                                <a class="dropdown-toggle" data-toggle="dropdown">
                                    Lokalt
                                    <div class="btn btn-navsection">
                                        <span class="material-icons">arrow_drop_down</span>
                                    </div>
                                </a>
                                <div class="dropdown-menu">

                                    <ul class="dropdown-menu-left-col">
                                            <li class="">
        <a href="/nyheder/aalborg" title="Aalborg"><span>Aalborg</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/frederikshavn" title="Frederikshavn"><span>Frederikshavn</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/hjoerring" title="Hj&#248;rring"><span>Hj&#248;rring</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/broenderslev" title="Br&#248;nderslev"><span>Br&#248;nderslev</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/jammerbugt" title="Jammerbugt"><span>Jammerbugt</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/mariagerfjord" title="Mariagerfjord"><span>Mariagerfjord</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/rebild" title="Rebild"><span>Rebild</span></a>
</li>
                                    </ul>
                                    <ul class="dropdown-menu-right-col">
                                            <li class="">
        <a href="/nyheder/vesthimmerland" title="Vesthimmerland"><span>Vesthimmerland</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/thisted" title="Thisted"><span>Thisted</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/morsoe" title="Mors&#248;"><span>Mors&#248;</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/nordjylland" title="Nordjylland"><span>Nordjylland</span></a>
</li>
                                    </ul>
                                </div>
                        </li>
                        <li class=" ">

        <a href="/nyheder/sport" title="Sport"><span>Sport</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/erhverv" title="Erhverv"><span>Erhverv</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/foto" title="Foto"><span>Foto</span></a>
                        </li>
                        <li class=" ">

        <a href="/tv" title="TV"><span>TV</span></a>
                        </li>
                        <li class=" ">

        <a href="http://www.nordjyskejob.dk/" title="Job" target="_blank"><span>Job</span></a>
                        </li>
                        <li class=" ">

        <a href="/doedsannoncer" title="D&#248;dsannoncer"><span>D&#248;dsannoncer</span></a>
                        </li>
                        <li class=" ">

        <a href="/radio" title="Radio"><span>Radio</span></a>
                        </li>
                            <li class="plus-section">
                                <a href="/plus"><img class="njy-img" src="/Content/images/svg/plus_tab.svg" alt="Plus" width="101" height="48" /></a>
                            </li>
                            <li class="eavis-section">
                                <a href="/e-avis"><img class="njy-img" src="/Content/images/svg/eavis_tab.svg" alt="E-avis" width="101" height="48" /></a>
                            </li>
            </ul>
        </div>
    </nav>

                </div>
            </div>
        </div>
    </div>
</header>



    <div class="article-layout-container">
            <div class="skyscraper-sticky-parent">
                <div class="skyscraper-container">
                    <div class="left">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="skyscraper-container">
                    <div class="right">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="banner-wrapper banner200 hidden-print">
                <div class="jubii-adunit" data-name="header-wide"></div>
            </div>
        <div class="container">
            

            <div class="alerts">
</div>

            



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744"
        },
        "headline": "Sensation: Vaskebjørn kravlede til toppen af højhus",
        "image": {
            "@type": "ImageObject",
            "url": "https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/e2fdaef3-efc5-4506-8d6c-d45be300bd45.jpg?w=624&amp;mode=crop&amp;scale=both",
            "height": 416,
            "width": 700
        },
"datePublished": "2018-06-13T21:54:55.4270000+02:00",        "dateModified": "2018-06-14T06:13:52.6870000+02:00",        "author": {
            "@type": "Person",
            "name": ""
        },
        "publisher": {
            "@type": "Organization",
            "name": "Nordjyske",
            "logo": {
                "@type": "ImageObject",
                "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
                "width": 48,
                "height": 48
            }
        },
        "description": "Med dødsforagt kravler vaskebjørn 25 etager op ad bygning og overlever. Nu skal den tilbage til naturen."
    }
</script>

<div class="container-fluid article " data-id="6a995781-ab15-428f-9c91-c855dde26744">
        <div class="section-rows-wrapper">
            <div class="row">
                <div class="col-xs-8 content">
                    <article>
                            <!-- cxenseparse_start -->

    <h1 class="heading art-pad-sides">
        Sensation: Vaskebjørn kravlede til toppen af højhus
    </h1>
    <h2 class="subheading art-pad-sides">
        Med dødsforagt kravler vaskebjørn 25 etager op ad bygning og overlever. Nu skal den tilbage til naturen.
    </h2>
    <div class="main-image-container art-pad-sides">
            <a href="https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744/gallery">
                    <div class="icon-wrapper hidden-print">
                        <div class="gallery-wrapper">
                            <div class="gallery"><img class="njy-img" src="/Content/images/svg/photos_overlay.svg" alt="Galleriantal" /></div>
                            <div class="gallery-count">2</div>
                        </div>
                    </div>
                                <img class="njy-img main-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/e2fdaef3-efc5-4506-8d6c-d45be300bd45.jpg?w=624&amp;mode=crop&amp;scale=both" alt="" title="Vaskebj&#248;rnen blev fotograferet, da den holdt pause ud for at advokatkontor p&#229; 23. sal i St. Paul, USA. Foto: Evan Frost/Ritzau Scanpix" />
            </a>
        <div class="article-main-image-text">
            Vaskebjørnen blev fotograferet, da den holdt pause ud for at advokatkontor på 23. sal i St. Paul, USA. Foto: Evan Frost/Ritzau Scanpix
        </div>
    </div>
                            <div class="article-content">

                                <div class="separator"></div>

                                <div class="origin art-pad-left">
    
    <div class="timestampline">
            <span class="primary-tag">USA</span>
        13. juni 2018 21:54 - Opdateret 14. juni 2018 06:13
    </div>
    <div class="byline">
    </div>
</div>

<div class="social art-pad-right">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744&title=Sensation%3a+Vaskebj%c3%b8rn+kravlede+til+toppen+af+h%c3%b8jhus"><img class="njy-img fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Sensation%3a+Vaskebj%c3%b8rn+kravlede+til+toppen+af+h%c3%b8jhus+https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>

                                <div class="separator"></div>

                                
                                    <div class="main" >
        
        <p>USA: En vaskebjørn, der er blevet en sensation på de sociale medier, er onsdag reddet ned fra taget af en 25 etager høj bygning i St. Paul i den amerikanske delstat Minnesota.</p><p>Hvor vaskebjørnen kom fra, melder historien intet om.</p><div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66" style="display: none;"></div><p>Men tirsdag besteg den med dødsforagt den høje moderne bygning, der kendes som UBS Plaza. Flere tv-selskaber blev hurtigt opmærksom på, hvad der skete, så de live-streamede begivenheden.</p><p>I første omgang blev der gættet på, at vaskebjørnen kun ville fortsætte op ad betonvæggen, indtil den nåede til et udspring, hvor duerne plejer at lede efter andre fugles æg.</p><p>Men en flok arbejdere, der forsøgte at lokke vaskebjørne ned ved at gøre en trærampe klar til den, har formentlig skræmt den til at fortsætte længere op ad bygningen.</p><p>- Vaskebjørne tænker ikke så langt frem, så de har ikke nogen særlig god kontrol over deres impulser, siger Suzanne MacDonald, der er ekspert i vaskebjørne på York University i Toronto.</p><p>Så når vaskebjørne bliver stressede, så klatrer de.</p><p>Og sådan lykkedes det den med flere pauser i vinduesåbninger undervejs at komme op på taget af den 25 etager høje bygning.</p><p>Tidligt onsdag lykkedes det dyreværnsfolk at lokke den i en fælde. Den så noget omtumlet ud, men lignede en sund vaskebjørn. Det næste, der skal ske, er at køre den væk fra St. Paul og tvillingebyen Minneapolis, så den kan blive lukket ud i den vilde natur.</p><p>/ritzau/AP</p>











            <a href="https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744/gallery?img=914e1ea8-692f-4391-a026-eca59a69ddf4">
                <img class="njy-img article-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/914e1ea8-692f-4391-a026-eca59a69ddf4.jpg?w=624&amp;mode=max&amp;scale=both" alt="" title="Den ih&#230;rdige vaskebj&#248;rn p&#229; vej op af bygningen UBS Plaza. Foto: Evan Frost Mpr News/Ritzau Scanpix" />
            </a>
            <div class="article-image-text">Den ihærdige vaskebjørn på vej op af bygningen UBS Plaza. Foto: Evan Frost Mpr News/Ritzau Scanpix</div>
<div id="cx_c4aa4402d35ed11e00290f0601ed3a09641ec936"></div>
<div id="cx_temp_c4aa4402d35ed11e00290f0601ed3a09641ec936" style="display: none;"></div><p>
    <div class="jubii-adunit" data-name="in-article"></div>
</p>
    </div>



                                <!-- cxenseparse_end -->

                                <div class="separator"></div>

                                <div class="comments-container hidden-print">
        <div class="comments-accordion" data-toggle="collapse" data-target=".comments-accordion-content-6a995781-ab15-428f-9c91-c855dde26744">
            <div class="comments-accordion-top">
                <p>
                    <i class="material-icons">chat_bubble</i>
                    <span class="comments-count"></span>
                    <span class="comments-title">Kommentarer</span>
                    <span class="comments-collapse-icon">
                        <i class="material-icons">keyboard_arrow_down</i>
                        <i class="material-icons hidden">keyboard_arrow_up</i>
                    </span>
                </p>

                
                <div class="social art-pad-right">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744&title=Sensation%3a+Vaskebj%c3%b8rn+kravlede+til+toppen+af+h%c3%b8jhus"><img class="njy-img fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Sensation%3a+Vaskebj%c3%b8rn+kravlede+til+toppen+af+h%c3%b8jhus+https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>
            </div>
        </div>
        <div class="comments-accordion-content-6a995781-ab15-428f-9c91-c855dde26744 collapse">
            <div class="comment-editor">
                <div class="commenter">
                    <div class="commenter-container">
                        <span class="commenter-name">
                            Log ind for at kommentere.<br />
                            <span>
                                <a class="button btn btn-green authentication-login">Log ind</a>
                            </span>
                        </span>
                    </div>
                </div>
                <textarea class="comment-editor-area form-control commentform" style="display: none;" placeholder="Skriv din mening her..." data-original-placeholder="Skriv din mening her..."></textarea>
                <div class="post-comment-container commentformbtns" style="display: none;">
                    <div>
                        <a class="cancel-post-comment-button">Fortryd</a>
                        <a class="post-comment-button btn btn-green">
                            <i class="material-icons">chat_bubble</i>
                            <span class="post-comment-button-title">Komment&#233;r</span>
                        </a>
                    </div>
                </div>
            </div>
            <div class="comments-spinner">
                <div class="loader">Henter artikler...</div>
            </div>
            <div class="comments"></div>
        </div>

                                </div>

                                <div class="separator"></div>

                            </div>

                    </article>
                </div>

                
                    <div class="col-xs-4 right-column">
                            <div class="sticky-container">
                                <div class="sticky">
                                    <div class="bannerContainer">
                                        <div class="banner jubii-adunit banner265" data-name="body-square-top"></div>
                                    </div>

                                    
<div class="most-read container-fluid">
        <h2 class="title">Andre læser</h2>
        <div class="separator"></div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/taxiselskab-overtager-det-konkursramte-hjoerring-citybusser/02d0e4e7-c3ef-4e7e-b016-198ba2a92a62">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/80958842-9218-4bd6-98b5-a8ea483877e9.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Taxiselskab overtager det konkursramte Hjørring Citybusser</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/familieejet-butikscenter-er-naesten-en-halv-milliard-vaerd/1a71d553-0837-47e7-b8a6-63c1b2446b9d">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_14/9f6e9b76-2411-4fea-acac-7dddba3910f7.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Familieejet butikscenter er næsten en halv milliard værd</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/tyv-slog-til-mens-husejer-klippede-haek/78b86b8e-f0c6-4e0d-8186-cb77f68fab6d">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_13/ebe9182c-23f8-459d-952e-875ac5580851.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Tyv slog til mens husejer klippede hæk</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/ekstremt-vejr-nordjysk-gulerodsavler-har-mistet-millioner/bca6a2d7-a4b7-43df-8376-45e7c23c3657">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_13/d10bee19-5dec-4b98-b6ba-399d8db8d4b5.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Ekstremt vejr: Nordjysk gulerodsavler har mistet millioner</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/fremtidens-villavej-bjergby-viser-vejen/66b4d108-e3b4-4381-bb50-93d1ba3c3a22">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2018_06_13/3f786674-ffd9-479c-b615-57d5e43fd474.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Fremtidens villavej: Bjergby viser vejen</p>
                    </div>
                </a>
            </div>

</div>
                                </div>
                            </div>
                            <div class="sticky-container">
                                <div class="sticky">
                                    <div class="bannerContainer optional" style="margin: 0 0 8px 0">
                                        <div class="banner jubii-adunit banner135" data-name="body-small"></div>
                                    </div>
                                    <div class="bannerContainer">
                                        <div class="banner jubii-adunit banner500" data-name="body-tall"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="optional">
                                

<div class="todays-paper">
    <h3>Dagens e-avis</h3>
    <a href="/e-avis?read=True" onclick="ga('send', 'event', 'eavis', 'click', 'forsideelement');">
        <img class="njy-img" data-class="teaser-image" src="https://imageservice.nordjyske.dk/remote/www.e-pages.dk/nordjyske/316465/teasers/medium.jpg?h=336&amp;w=254&amp;quality=75&amp;__=2" alt="E-avis">
    </a>
</div>
                            </div>

                    </div>
            </div>
        </div>

</div>    <div class="article-bottom-sections ">
        
            <div class="section-rows-wrapper">
                <div class="row teaser-section hidden-print">
                    <div id="readalsonews" class="row teaser-section hidden-print">
                        <!-- Cxense content widget: Nordjyske.dk Mobil - Below -->
                        <!-- The recs items are rendered into this div -->
                        <div id="cx_900769d64bd28cb6e3907bcf94db43bfbfb84540">
                            <div id="ADBPFF">
                                <div style="text-align: center;">
                                    <p>Her ville vi gerne vise dig forslag til flere artikler, men pga. din Adblocker kan vi ikke gøre det!</p>
                                </div>
                            </div>
                        </div>
                        <!-- The invisible template -->
                        <div id="cx_temp_900769d64bd28cb6e3907bcf94db43bfbfb84540" style="display: none;"></div>
                    </div>
                </div>
            </div>

                <div class="section-rows-wrapper">
                    <div class="row teaser-section hidden-print">
                        <!-- Cxense content widget: Nordjyske.dk - trafik -->
                        <!-- The recs items are rendered into this div -->
                        <div id="cx_21a7e364557e6c15e70f5a53bfae451ae15e916e">
                            <div id="ADBPFF">
                                <div style="text-align: center;">
                                    <p>Her ville vi gerne vise dig forslag til artikler fra vores magasiner, men pga. din Adblocker kan vi ikke gøre det!</p>
                                </div>
                            </div>
                        </div>
                        <!-- The invisible template -->
                        <div id="cx_temp_21a7e364557e6c15e70f5a53bfae451ae15e916e" style="display: none;"></div>
                    </div>
                </div>
            <div class="row print-to-web-row hidden-print">
                <div class="print-to-web"></div>
            </div>
        <div class="section-rows-wrapper">
            <div class="row teaser-section hidden-print">
                <div class="col-xs-12">
                    <h2 class="title">Nordjyske Plus</h2>
                </div>
                <div id="plusnews" class="row teaser-section hidden-print">
                    <div class="loader">Henter artikler...</div>
                </div>
            </div>
        </div>
    </div>


<div class="row hidden-print">
    <div class="bannerContainer">
        <div class="banner jubii-adunit" data-name="body-wide-l"></div>
    </div>
</div>



    <script src='https://cdn.radiantmediatechs.com/rmp/4.6.8/js/rmp.min.js'></script>


            <footer class="hidden-print">
    <div class="row links">
        <div class="col-xs-3">
            <h3>Om Nordjyske</h3>
            <ul>
                <li>
                    <div itemscope itemtype="http://schema.org/Organization" class="address">
                        <span itemprop="name">NORDJYSKE Medier</span>
                        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                            <span itemprop="streetAddress">Langagervej 1</span>
                            <br />
                            <span itemprop="postalCode">9220</span>
                            <span itemprop="addressLocality">Aalborg Øst</span>
                        </div>
                        Tlf: <span itemprop="telephone">99 35 35 35</span>
                    </div>
                </li>
                <li><a href="https://nordjyskemedier.dk/kontakt/" target="_blank" rel="noopener">Kontakt redaktionen</a></li>
                <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener">Kundeservice</a></li>
                <li><a href="https://nordjyskemedier.dk/" target="_blank" rel="noopener">Annoncering</a></li>
                <li><a href="https://nordjyskemedier.dk/om-os/job-og-karriere/soeg-job/" target="_blank" rel="noopener">Søg job</a></li>
                <li><a href="https://www.guloggratis.dk/" target="_blank" rel="noopener">Gul og gratis</a></li>
                <li><a href="https://nordjysketilbud.dk" target="_blank" rel="noopener">NORDJYSKE Tilbud</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Stiftstidende</h3>
            <ul>
                <li><a rel="noopener" href="/abonnement">Køb abonnement</a></li>
                <li><a href="/e-avis">Læs E-avisen</a></li>
                <li><a target="_blank" rel="noopener" href="https://klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                <li><a target="_blank" rel="noopener" href="https://www.nordjyske-avisarkiv.dk">Historiske Nyhedsarkiv</a></li>
                <li><a target="_blank" rel="noopener" href="https://itunes.apple.com/dk/developer/nordjyske-medier/id386793775?mt=8"><img class="njy-img" src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                <li><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/developer?id=NORDJYSKE%20Medier"><img class="njy-img" src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Hjælp</h3>
            <ul>
                <li><a href="/hjaelp">Brug for hjælp?</a></li>
                <li><a href="/hjaelp/etik">Etik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1674">Klager</a></li>
                <li><a href="/arkiv">Arkiv</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Følg os</h3>
            <ul class="social">
                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">Facebook</a></li>
                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">Instagram</a></li>
                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">Twitter</a></li>
                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">LinkedIn</a></li>
                <li class="signup"><a href="/nyhedsbrev/signup">Nyhedsbrev</a></li>
                <li class="rss"><a href="/rss">RSS</a></li>
            </ul>
        </div>
    </div>
</footer>
        </div>
    </div>

    

    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.18.604.1336MAIN' type='text/javascript'></script>
    <script src='/Scripts/site.min.js?_v=1.18.604.1336MAIN' type='text/javascript'></script>

    
        <script type="text/javascript">
            var cxwids = [];
            var NativeTracking = false;

            if (true) {
                cxwids.push('44dd3ed16a244c64c40308070fc2644e08452e66');
            }
            if (true) {
                cxwids.push('900769d64bd28cb6e3907bcf94db43bfbfb84540');
            }
            if (true) {
                cxwids.push('21a7e364557e6c15e70f5a53bfae451ae15e916e');
            }
            if (true) {
                cxwids.push('c4aa4402d35ed11e00290f0601ed3a09641ec936');
            }

            if ("900769d64bd28cb6e3907bcf94db43bfbfb84540" === "900769d64bd28cb6e3907bcf94db43bfbfb84540") {
                NativeTracking = true;
            }

            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            for (i = 0; i < cxwids.length; i++) {
                var cxwid = cxwids[i];
                cX.callQueue.push(['insertWidget', {
                    widgetId: cxwid,
                    renderFunction: function (data, context) {
                        document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
                        cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);

                        if (NativeTracking === true) {
                            var items = data.response.items;
                            for (var i = 0; i < items.length; i++) {
                                var item = items[i];
                                if (item['njy-redaktion'] == "advertorial") {
                                    window.trackNativeView(item["recs-articleid"], "InArticle");
                                }
                            }
                        }
                    }
                }
                //,{ "context": { "neighbors": window.cxNeighbors || [] } }
                ]);
            }
        </script>

    <script id="advertorial-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="native-teaser">
            <img class="njy-img" src="{{ImageUrl}}" alt="{{Heading}}" />
            <div class="native-sign">Annoncørbetalt indhold</div>
            <div class="text-wrapper">
                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>

    <script id="teaser-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="{{Classes}}">
            {{#if ImageUrl}}
            {{#if HasVideo}}
            <img src="/Content/images/article/play.png" class="njy-img play-icon" />
            {{/if}}
            <img class="njy-img" src="{{ImageUrl}}" alt="{{Heading}}" />
            {{/if}}

            {{#if IsPremium}}
            <div class="premium-content-logo"><img class="njy-img" src="/content/images/logos/nordjyske_PLUS.svg" alt="Nordjyske PLUS" /></div>
            {{else}}
            <div class="icon-wrapper">
                {{#if HasGallery}}
                <div class="gallery-wrapper">
                    <div class="gallery"><i class="material-icons">collections</i></div>
                    <div class="gallery-count">{{ImageCount}}</div>
                </div>
                {{/if}}
                <div class="comments-count-wrapper">
                    <div class="comments"><i class="material-icons">chat_bubble</i></div>
                    <div class="comments-count" data-storyid="{{Id}}"></div>
                </div>
            </div>
            {{/if}}

            <div class="text-wrapper">
                {{#if IsPremium}}
                    <div class="premium-content">NORDJYSKE PLUS</div>
                {{/if}}

                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>
    
<script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="container-fluid insightsbar">
        
        <div class="row insights-data">
            <div class="{{#ifCond context 1}}col-xs-3{{/ifCond}} pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="{{#ifCond context 1}}col-xs-3{{/ifCond}} conversions bar" title="Antal konverteringer (køb)">
                <span class="name">
                    {{#ifCond context 1}}Nye plus abon.{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data"></span>
            </div>
            <div class="{{#ifCond context 1}}col-xs-3{{/ifCond}} cycling bar" title="">
                <span class="name">
                    {{#ifCond context 1}}Klikket videre{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">autorenew</i>{{/ifCond}}
                </span>
                <span class="data"></span>
            </div>
            <div class="{{#ifCond context 1}}col-xs-3{{/ifCond}} viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="{{#ifCond context 1}}col-xs-3{{/ifCond}} reload bar right" title="Gennemsnitlig visningstid">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
        </div>
    </div>
</script>

    
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.18.604.1336MAIN' type='text/javascript'></script>
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>

<!-- Site: MAIN -->        <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/nyheder/sensation-vaskebjoern-kravler-til-toppen-af-hoejhus/6a995781-ab15-428f-9c91-c855dde26744?utm_source=nyheder&utm_medium=rss&utm_campaign=nyheder;;;' alt='' />
        </noscript>
        <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
        <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cx_d4080942c01a97d7ca17ed5e47946a2f91fefe2e"></div>

<!-- The invisible template -->
<div id="cx_temp_d4080942c01a97d7ca17ed5e47946a2f91fefe2e" style="display: none;"></div>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = 'd4080942c01a97d7ca17ed5e47946a2f91fefe2e';
    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);
            var ready = new Nordjyske.DontGoCurtain().ready();
            console.log("[Curtain] " + ready);
        }
    }
    //,{ "context": { "neighbors": window.cxNeighbors || [] } }
    ]);
</script><script>
　cX.callQueue.push(['invoke', function() {
　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
　　fbq('trackCustom', 'CxSegments', {segmentIds: segments});
　}]);
</script>
<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="dialog-container" style="text-align: center;">
        <div class="toggle-insightsbar">
            <div class="title">
                <span>Indsigt</span>
            </div>
            <div class="branch">{{branch}}</div>
            <div class="onOff">
                <span class="on {{toggleCssClass 'on'}} box left">til</span>
                <span class="off {{toggleCssClass 'off'}} box right">fra</span>
            </div>
            <div class="timefilter">
                <span class="month {{toggleCssClass 'month'}} box left">30 dage</span>
                <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
                <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
            </div>
            
            <div class="close">
                <i class='material-icons'>clear</i>
            </div>
        </div>
    </div>
</script></body>
</html>