
<!DOCTYPE html>
<html lang="da">
<head>
    <title>Skilsmissesag: 10-årig dreng er kommet i klemme | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://static.chartbeat.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//cdns.gigya.com">
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <link rel="canonical" href="https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37" />

    <meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:description" content="Børn skal have en større stemme i skilsmissesager, lyder det fra flere partier. Regeringen er på vej med et lovforslag" />
    


        <meta name="cXenseParse:author" content="Lars Teilmann" />
        <meta name="cXenseParse:location" content="Aalborg" />
        <meta name="cXenseParse:njy-redaktion" content="nordjylland" />
        <meta name="cXenseParse:recs:articleid" content="bcd65c8f-a936-4106-9af9-f1390d6f8e37" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-imagecount" content="1" />
        <meta name="cXenseParse:recs:publishtime" content="2017-05-14T05:19:26Z" />
        <meta name="cXenseParse:title" content="Skilsmissesag: 10-årig dreng er kommet i klemme" />
        <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37" />
        <meta name="description" content="Børn skal have en større stemme i skilsmissesager, lyder det fra flere partier. Regeringen er på vej med et lovforslag" />
        <meta property="article:author" content="Lars Teilmann" />
        <meta property="article:modified_time" content="2017-05-14T05:19:26.9930000Z" />
        <meta property="article:published_time" content="2017-05-14T05:19:26.9930000Z" />
        <meta property="article:tag" content="Danmark" />
        <meta property="article:tag" content="Nordjylland" />
        <meta property="article:tag" content="Aalborg og omegn" />
        <meta property="article:tag" content="Aalborg" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="nordjyskedk" />
        <meta name="twitter:title" content="Skilsmissesag: 10-årig dreng er kommet i klemme" />
        <meta name="twitter:description" content="Børn skal have en større stemme i skilsmissesager, lyder det fra flere partier. Regeringen er på vej med et lovforslag" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_14/aef884b6-4340-432f-b933-1a1676194c6e.jpg?w=960&mode=crop&scale=both&speed=1" />
        <meta property="og:description" content="Børn skal have en større stemme i skilsmissesager, lyder det fra flere partier. Regeringen er på vej med et lovforslag" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_14/aef884b6-4340-432f-b933-1a1676194c6e.jpg?w=960&mode=crop&scale=both&speed=1" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="www.nordjyske.dk" />
        <meta property="og:title" content="Skilsmissesag: 10-årig dreng er kommet i klemme" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37" />


<script>

    var artikelUrl = "https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37";
</script>
    

    <script>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "Artikel";
        _sf_async_config.authors = "Lars Teilmann";

    </script>




    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/appstart.bundle.min.js?_v=1.17.510.918' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.17.510.918' rel='stylesheet' />
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'misc';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
                ga('linker:autoLink', ['nordjyskeplus.dk']);
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                if (gaDimension10Value && gaDimension10Value != '')
                {
                    ga('nj.set', 'dimension10', gaDimension10Value);
                }
                if (gaDimension11Value && gaDimension11Value != '')
                {
                    ga('nj.set', 'dimension11', gaDimension11Value);
                }
                if (gaDimension12Value && gaDimension12Value != '')
                {
                    ga('nj.set', 'dimension12', gaDimension12Value);
                }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet'});
            ga('alle_samlet.require', 'displayfeatures');
            ga('alle_samlet.send', 'pageview');
</script>
    



    
    <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142971004518085050']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<body>

    
<header class="hidden-print">
    <div class="header-content">
        <div class="container">
            <div class="row">

                <div class="col-xs-12 top-bar no-pad">
                    <a href="/" class="logo">
                        <img src="/Content/images/svg/logo-nordjyske-dk.svg" alt="nordjyske.dk" />
                    </a>

                    <div class="top-bar-tools">
                        <ul>
                            <li>
                                <a href="/Profile/Edit" id="editProfile"><i class="material-icons">perm_identity</i> <div></div></a>
                                <a id="menu-login" class="authentication-login"><i class="material-icons">perm_identity</i> <div>Log ind</div></a>
                                <span id="menu-login-space" style="display:none;"> | </span>
                                <a id="menu-logout" class="authentication-logout"><div>Log ud</div></a>
                            </li>
                            <li><a href="/hjaelp/typiske-spoergsmaal"><i class="material-icons">help_outline</i></a></li>
                            <li><a href="/soeg"><i class="material-icons">search</i></a></li>
                        </ul>
                    </div>

                    

    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                    <li class="">

            <a href="/" title="Forside">Forside</a>

                    </li>
                    <li class="">
                            <a>
                                <div class="spinner">
                                    <div class="bounce1"></div>
                                    <div class="bounce2"></div>
                                    <div class="bounce3"></div>
                                </div>
                            </a>

                            <button type="button" class="btn btn-navsection" data-toggle="modal" data-target="#sub-nav">
                                <i class="material-icons">arrow_drop_down_circle</i>
                            </button>
                    </li>
                    <li class="">

            <a href="/nyheder/sport" title="Sport">Sport</a>

                    </li>
                    <li class="">

            <a href="/nyheder/erhverv" title="Erhverv">Erhverv</a>

                    </li>
                    <li class="">

            <a href="/nyheder/foto" title="Foto">Foto</a>

                    </li>
                    <li class="">

            <a href="/tv" title="TV">TV</a>

                    </li>
                    <li class="">

            <a href="/e-avis" title="E-avis">E-avis</a>

                    </li>
                    <li class="">

            <a href="http://www.nordjyskejob.dk/" title="Job" target="_blank">Job</a>

                    </li>
                    <li class="">

            <a href="/navne" title="Navne">Navne</a>

                    </li>
                    <li class="">

            <a href="/radio" title="Radio">Radio</a>

                    </li>
                    <li class="">


                    </li>
            </ul>
        </div>
    </nav>

                </div>
            </div>
        </div>
    </div>
</header>
    <div class="article-layout-container">
            <div class="skyscraper-sticky-parent">
                <div class="skyscraper-container">
                    <div class="left">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="skyscraper-container">
                    <div class="right">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="banner-wrapper banner200 hidden-print">
                <div class="jubii-adunit" data-name="header-wide"></div>
            </div>
        <div class="container">
            

            

            



    <div class="container-fluid article" data-id="bcd65c8f-a936-4106-9af9-f1390d6f8e37">
            <div class="row">
                <!-- cxenseparse_start -->
                <div class="col-xs-8 content">
                    <article>

    <h1 class="heading">
        Skilsmissesag: 10-&#229;rig dreng er kommet i klemme
    </h1>
    <h2 class="subheading">
        B&#248;rn skal have en st&#248;rre stemme i skilsmissesager, lyder det fra flere partier. Regeringen er p&#229; vej med et lovforslag
    </h2>
    <div class="main-image-container">
            <img class="main-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_14/aef884b6-4340-432f-b933-1a1676194c6e.jpg?w=960&amp;mode=crop&amp;scale=both&amp;speed=1" alt="Lars Teilmann" title="Chanette Holst’ s&#248;n er anbragt p&#229; b&#248;rnehjem, fordi faren har f&#229;et for&#230;ldremyndigheden over s&#248;nnen, men s&#248;nnen vil ikke bo hos faren. Foto: Bente Poder" />
        <div class="article-main-image-text">
            Chanette Holst’ s&#248;n er anbragt p&#229; b&#248;rnehjem, fordi faren har f&#229;et for&#230;ldremyndigheden over s&#248;nnen, men s&#248;nnen vil ikke bo hos faren. Foto: Bente Poder
        </div>
    </div>
                            <div class="separator"></div>


<div class="origin">
    
    <div class="timestampline">
        14. maj 2017 07:19
    </div>
    <div class="byline">
            
                Af:
                    <a href="mailto:lars.teilmann@nordjyske.dk">Lars Teilmann</a>

            
    </div>
</div>


<div class="social">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37&title=Skilsmissesag%3a+10-%c3%a5rig+dreng+er+kommet+i+klemme"><img class="fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Skilsmissesag%3a+10-%c3%a5rig+dreng+er+kommet+i+klemme+https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37"><img src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>                            <div class="separator"></div>
<div class="main">
<p>AALBORG: Efter næsten ti år hjemme hos sin mor er en dreng fra Hjørring endt på en døgninstitution i Aalborg. Det skete, efter at hans far vandt en forældremyndighedssag i efteråret. </p><p>Problemet er, at drengen er bange for sin far og ikke vil bo hos ham, og derfor anbragte Hjørring Kommune drengen på en institution. Meningen var, at han skulle være der et par måneder, indtil han havde vænnet sig til tanken om at flytte hjem til sin far, men det er ikke sket, og nu er sagen kørt fast. </p><p> - I den konkrete sag ser vi et barn, der i mere end syv måneder har været anbragt - og hvor han trives dårligere og dårligere. Det er offentligt omsorgssvigt. Samtidig har han en forælder, som han savner, og som er i stand til at give ham den omsorg, han har behov for, siger seniorkonsulent Bente Boserup fra Børns Vilkår. Hjørring Kommune ønsker ikke at kommentere konkrete sager.</p><p>Børne- og socialminister Mai Mercado (K) oplyser, at regeringen er på vej med et lovforslag, som skal forenkle systemet efter skilsmisser. Samtidig skal der "tages hånd om barnet på en helt anden måde".</p><p>- Vi bliver simpelthen nødt til at vende fokus fuldstændigt om, så vi fokuserer på barnets trivsel og samtidig fastholder retssikkerheden, siger Mai Mercado.</p><p>Socialordfører Pernille Rosenkrantz-Theil (S) mener også, at børn skal have en mere central rolle i lovgivningen.</p><p>- Når folk skal skilles i Danmark, skal vi starte med at tage udgangspunkt i børnene. Vi har stadig en skilsmisselovgivning, som primært tager udgangspunkt i, hvilke rettigheder forældrene har, og ikke hvad der er bedst for barnet, siger hun.</p><p>Læs endnu mere om den 10-årige dreng på NORDJYSKE Plus: <a href="https://nordjyskeplus.dk/samfund/10-aarig-dreng-er-endt-i-et-tomrum/3c549c38-9911-4f86-807c-97a4ef9d84a7">10-årig dreng er endt i et tomrum</a></p><p>
    <div class="jubii-adunit" data-name="in-article"></div>
</p>
</div>    <div class="separator"></div>
    <div class="comments-container hidden-print">
        <div class="comments-accordion" data-toggle="collapse" data-target=".comments-accordion-content">
            <div class="comments-accordion-top">
                <p>
                    <i class="material-icons">chat_bubble</i>
                    <span class="comments-count"></span>
                    <span class="comments-title">Kommentarer</span>
                    <span class="comments-collapse-icon">
                        <i class="material-icons">keyboard_arrow_down</i>
                        <i class="material-icons hidden">keyboard_arrow_up</i>
                    </span>
                </p>

                
                <div class="social">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37&title=Skilsmissesag%3a+10-%c3%a5rig+dreng+er+kommet+i+klemme"><img class="fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Skilsmissesag%3a+10-%c3%a5rig+dreng+er+kommet+i+klemme+https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37"><img src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>
            </div>
        </div>
        <div class="comments-accordion-content collapse">
            <div class="comment-editor">
                <div class="commenter">
                    <div class="commenter-container">
                        <span id="commenter-name">
                            Log ind for at kommentere.<br />
                            <span>
                                <a class="button btn btn-green authentication-login">Log ind</a>
                            </span>
                        </span>
                    </div>
                </div>
                <textarea class="comment-editor-area form-control" id="commentform" style="display: none;" placeholder="Skriv din mening her..." data-original-placeholder="Skriv din mening her..."></textarea>
                <div class="post-comment-container" id="commentformbtns" style="display: none;">
                    <div>
                        <a class="cancel-post-comment-button">Fortryd</a>
                        <a class="post-comment-button btn btn-green">
                            <i class="material-icons">chat_bubble</i>
                            <span class="post-comment-button-title">Komment&#233;r</span>
                        </a>
                    </div>
                </div>
            </div>
            <div class="comments-spinner">
                <svg id="imgLoading1" width="65px" height="65px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
                    <g>
                        <animateTransform attributeName="transform" type="rotate" values="0 33 33;270 33 33" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite" ></animateTransform>
                        <circle fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30" stroke-dasharray="187" stroke-dashoffset="610">
                            <animate attributeName="stroke" values="#ca2000;" begin="0s" dur="2s" fill="freeze" repeatCount="indefinite" ></animate>
                            <animateTransform attributeName="transform" type="rotate" values="0 33 33;135 33 33;450 33 33" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite" ></animateTransform>
                            <animate attributeName="stroke-dashoffset" values="187;46.75;187" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"></animate>
                        </circle>
                    </g>
                </svg>
            </div>
            <div class="comments"></div>
        </div>

    </div>
    <div class="separator"></div>

                    </article>
                </div>
                <!-- cxenseparse_end -->
                
                <div class="col-xs-4 right-column">
                        <div class="sticky-container">
                            <div class="sticky">
                                <div class="bannerContainer">
                                    <div class="banner jubii-adunit banner265" data-name="body-square-top"></div>
                                </div>

                                
<div class="most-read container-fluid">
        <h2 class="title">Andre læser</h2>
        <div class="separator"></div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_14/aef884b6-4340-432f-b933-1a1676194c6e.jpg?w=119&amp;h=90&amp;crop=auto&amp;scale=both')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Skilsmissesag: 10-&#229;rig dreng er kommet i klemme</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/se-billederne--anja-er-skuffet-men-stolt/2c1d9bc3-5b90-463b-8476-9ffedcff64b2">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_14/370112b2-7811-4a27-932c-b4a472dd1c0a.jpg?w=119&amp;h=90&amp;crop=auto&amp;scale=both')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Se billederne: Anja er skuffet men stolt</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/aarets-stoerste-fest-i-aalborg/0000df39-e78e-4cdc-91f2-0ebc1fd3848f">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_13/e3c9906e-9d6d-4520-bac8-200b969a454e.jpg?w=119&amp;h=90&amp;crop=auto&amp;scale=both')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>&#197;rets st&#248;rste fest i Aalborg</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/billig-mobil---og-maaske-har-du-ikke-brug-for-mere/6df83a6d-babd-4c56-a5c3-6e06640d8ade">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_13/8f358399-c83f-498f-b768-073de7573120.jpg?w=119&amp;h=90&amp;crop=auto&amp;scale=both')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Billig mobil - og m&#229;ske har du ikke brug for mere</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/voldsomt-regnvejr-paa-vej/3f1227cf-52f3-4645-a1ee-e78f639261de">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_13/d914623d-18a3-4651-819c-682bc62666bd.jpg?w=119&amp;h=90&amp;crop=auto&amp;scale=both')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Voldsomt regnvejr p&#229; vej</p>
                    </div>
                </a>
            </div>

</div>
                            </div>
                        </div>
                        <div class="sticky-container">
                            <div class="sticky">
                                <div class="bannerContainer optional" style="margin: 0 0 8px 0">
                                    <div class="banner jubii-adunit banner135" data-name="body-small"></div>
                                </div>
                                <div class="bannerContainer">
                                    <div class="banner jubii-adunit banner500" data-name="body-tall"></div>
                                </div>
                            </div>
                        </div>
                        <div class="optional">
                            
<div class="todays-paper">
    <h3>Dagens e-avis</h3>
    <a href="/e-avis?read=True">
        <img class="teaser-image" src="https://www.e-pages.dk/nordjyske/315569/teasers/medium.jpg" alt="E-avis">
    </a>
</div>

                        </div>

                </div>
            </div>

    </div>
    <div id="frontpagenews" class="row teaser-section hidden-print"></div>
    <div class="row print-to-web-row hidden-print">
        <div class="print-to-web"></div>
    </div>
    <div id="latestnews" class="row teaser-section hidden-print"></div>


<div class="row hidden-print">
    <div class="bannerContainer">
        <div class="banner jubii-adunit" data-name="body-wide-l"></div>
    </div>
</div>


    <script src="https://cdn.radiantmediatechs.com/rmp/4.0.19/js/rmp.min.js"></script>


            <footer class="hidden-print">
    <div class="row links">
        <div class="col-xs-3">
            <h3>Stiftstidende</h3>
            <ul>
                <li><a target="_blank" href="https://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
                <li><a href="/e-avis">Læs E-avisen</a></li>
                <li><a target="_blank" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                <li>NORDJYSKE Medier app:</li>
                <li><a target="_blank" href="https://itunes.com/apps/NORDJYSKE"><img src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                <li><a target="_blank" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
            </ul>
        </div>
        <div class="col-xs-2">
            <h3>Følg os</h3>
            <ul class="social">
                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank">Facebook</a></li>
                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank">Instagram</a></li>
                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank">Twitter</a></li>
                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank">LinkedIn</a></li>
                <li class="signup"><a href="/nyhedsbrev/signup">Nyhedsbrev</a></li>
                <li class="rss"><a href="/rss">RSS</a></li>
            </ul>
        </div>
        <div class="col-xs-4">
            <h3>Tilmeld dig nyhedsbrevet</h3>
            <div id="newsletterSignUp">
<form action="/Newsletter/SignUp" data-ajax="true" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#newsletterSignUp" id="form0" method="post"><input name="__RequestVerificationToken" type="hidden" value="ppq98OA6-QLf-O1G_dij0JBBL-3fRPqlzzCuW6Nq2UsPd0hOVAhzRfguvV7Q9bYVABazEYlRCv6VxofZ9iSnFFehmZU1" />        <div class="form-horizontal">

            <div class="form-group">
                <div class="col-xs-11">
                    <input class="form-control text-box single-line" data-val="true" data-val-required="Fornavn skal udfyldes" id="FirstName" name="FirstName" placeholder="Fornavn" type="text" value="" />
                    <span class="field-validation-valid text-danger" data-valmsg-for="FirstName" data-valmsg-replace="true"></span>
                </div>
            </div>

            <div class="form-group">
                <div class="col-xs-11">
                    <input class="form-control text-box single-line" data-val="true" data-val-required="Efternavn skal udfyldes" id="LastName" name="LastName" placeholder="Efternavn" type="text" value="" />
                    <span class="field-validation-valid text-danger" data-valmsg-for="LastName" data-valmsg-replace="true"></span>
                </div>
            </div>

            <div class="form-group">
                <div class="col-xs-11">
                    <input class="form-control text-box single-line" data-val="true" data-val-email="Udfyld gyldig e-mail adresser" data-val-required="Udfyld gyldig e-mail adresser" id="Email" name="Email" placeholder="E-mail adresse" type="email" value="" />
                    <span class="field-validation-valid text-danger" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                </div>
            </div>

            <div class="form-group">
                <div class="col-xs-11">
                    <div class="checkbox">
                        <label>
                            <input class="check-box" data-val="true" data-val-range="Du skal acceptere betingelser" data-val-range-max="True" data-val-range-min="True" id="AcceptTerm" name="AcceptTerm" type="checkbox" value="true" /><input name="AcceptTerm" type="hidden" value="false" />
                            Accepter <a role="button" data-toggle="modal" data-target="#dibNewsletterTermsBox">betingelser</a>
                        </label>
                    </div>
                    <span class="field-validation-valid text-danger" data-valmsg-for="AcceptTerm" data-valmsg-replace="true"></span>
                </div>
            </div>

            <div class="form-group">
                <div class="col-xs-11">
                    <input type="submit" value="Tilmeld" class="btn btn-green" />
                </div>
            </div>
        </div>
</form></div>

        </div>
        <div class="col-xs-3">
            <h3>Hjælp</h3>
            <ul>
                <li><a href="https://nordjyskemedier.dk/kontakt/" target="_blank">Kontakt</a></li>
                <li><a href="/hjaelp/etik">Etik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal">Typiske spørgsmål</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1674">Hvordan klager jeg?</a></li>
            </ul>
        </div>
    </div>
    <div class="row logos no-margin text-center">
        <div class="col-xs-1"></div>
        <div class="col-xs-2">
            <a target="_blank" href="http://www.klubnordjyske.dk/" title="Klub NORDJYSKE"><img src="/content/images/logos/klubnordjyske.svg" alt="Klub NORDJYSKE" height="18" width="133" /></a>
        </div>
        <div class="col-xs-2">
            <a target="_blank" href="https://anr.dk" title="ANR"><img src="/content/images/logos/anr.svg" alt="ANR" height="22" width="62" /></a>
        </div>
        <div class="col-xs-2">
            <a target="_blank" href="https://www.nordjyske-avisarkiv.dk" title="NORDJYSKE Historiske Avisarkiv"><img src="/content/images/logos/nordjyskearkiv.svg" alt="NORDJYSKE Historiske Avisarkiv" height="30" width="95" /></a>
        </div>
        <div class="col-xs-2">
            <a target="_blank" href="http://www.nordjyskejob.dk" title="NORDJYSKE Job"><img src="/content/images/logos/nordjyskejob.svg" alt="NORDJYSKE Job" height="18" width="148" /></a>
        </div>
        <div class="col-xs-2">
            <a target="_blank" href="https://nordjyskemedier.dk" title="NORDJYSKE Medier"><img src="/content/images/logos/nordjyskemedier.svg" alt="NORDJYSKE Medier" height="18" width="153" /></a>
        </div>
        <div class="col-xs-1"></div>
    </div>
</footer>

<div class="signup-bar" style="display:none;">
    <div style="width:1312px;margin: 0 auto;">
        <div style="width:960px;margin: 0 auto;">
            <div class="form-ok">
                <div class="row">
                    <div class="col-xs-12">
                        <p>
                            <i class="letter-icon material-icons">mail outline</i>Tak for din tilmelding...
                        </p>
                    </div>
                </div>
            </div>
            <div class="form">
                <div class="row">
                    <div class="col-xs-12 headerText">
                        Lad nyhederne komme til dig! Prøv vores nyhedsbrev.
                        <i class="material-icons close-dib pull-right">close</i>
                    </div>
                </div>
                <div class="row vertical-align">
                    <div class="col-xs-3">
                        <input id="signupbar-name" type="text" placeholder="Navn" value="" />
                    </div>
                    <div class="col-xs-3">
                        <input id="signupbar-email" type="email" placeholder="E-mail adresse" value="" />
                    </div>
                    <div class="col-xs-4">
                        <input type="checkbox" id="signupbar-chkAcceptTerms" />
                        <label for="signupbar-chkAcceptTerms" id="signupbar-lblAcceptTerms">Accepter <a role="button" data-toggle="modal" data-target="#dibNewsletterTermsBox">betingelser</a></label>
                    </div>
                    <div class="col-xs-2">
                        <input id="signupbar-signup" type="button" value="Tilmeld" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
    </div>

    <div class="cookie-disclaimer" style="display:none;">
    <div class="cookie-container">
        <div class="container">
            <p>
                Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
                Læs mere om cookieregler og persondatapolitik <a href="/hjaelp/typiske-spoergsmaal#1660" target="_blank">her</a>.
            </p>
            <button type="button" class="btn accept-cookie">Jeg accepterer cookies</button>
        </div>
    </div>
</div>

    

<div id="sub-nav" class="modal fade" role="dialog" tabindex="-1" aria-hidden="true">
    <div class="modal-dialog modal-nav">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
            </div>
            <div class="modal-body">



                <ul class="nav nav-col">
                        <li><a class="sectionLnk" data-url="/nyheder/aalborg" data-section="aalborg">Aalborg</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/frederikshavn" data-section="frederikshavn">Frederikshavn</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/hjoerring" data-section="hjoerring">Hj&#248;rring</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/broenderslev" data-section="broenderslev">Br&#248;nderslev</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/jammerbugt" data-section="jammerbugt">Jammerbugt</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/mariagerfjord" data-section="mariagerfjord">Mariagerfjord</a></li>
                </ul>

                <ul class="nav nav-col">
                        <li><a class="sectionLnk" data-url="/nyheder/rebild" data-section="rebild">Rebild</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/vesthimmerland" data-section="vesthimmerland">Vesthimmerland</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/thisted" data-section="thisted">Thisted</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/morsoe" data-section="morsoe">Mors&#248;</a></li>
                        <li><a class="sectionLnk" data-url="/nyheder/nordjylland" data-section="nordjylland">Nordjylland</a></li>
                </ul>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div>



    

    <!-- Dib and footer newsletter - terms modal -->
    <div class="modal fade" id="dibNewsletterTermsBox" tabindex="-1" role="dialog" aria-labelledby="dibNewsletterTermsTitle" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
                <h3 class="modal-title" id="dibNewsletterTermsTitle">Betingelser for nyhedsbrev</h3>
            </div>
            <div class="modal-body">
                <p>
                    Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.
                </p>
                <p>
                    Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber -du får selvfølgelig kun de(t)nyhedsbrev(e), du her tilmelder dig, og ikke andet.
                </p>
                <p>
                    Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.
                </p>
            </div>
        </div>
    </div>
</div>

    <!-- Gigya -->
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.17.510.918' type='text/javascript'></script>
    <script src='/Scripts/site.min.js?_v=1.17.510.918' type='text/javascript'></script>

    

    <script type="text/javascript">
        var _ain = {
            id: "1730",
            url: "https://nordjyske.dk/nyheder/skilsmissesag--10-aarig-dreng-er-kommet-i-klemme/bcd65c8f-a936-4106-9af9-f1390d6f8e37",
            postid: "bcd65c8f-a936-4106-9af9-f1390d6f8e37",
            maincontent: "article",
            title: "Skilsmissesag: 10-&#229;rig dreng er kommet i klemme",
            pubdate: "2017-05-14T05:19:26Z",
            authors: "Lars Teilmann",
            sections: "Nordjylland",
            tags: "Danmark,Nordjylland,Aalborg og omegn,Aalborg",
            comments: "0"
        };

        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>

    <script id="frontpagelist-template" type="text/x-handlebars-template">
        <div class="col-xs-12">
            <h2 class="title">Forsiden</h2>
        </div>

        {{#each this}}
            <div class="col-xs-4">
                {{#if IsAdvertorial}}
                {{> advertorial}}
                {{else}}
                {{> teaser}}
                {{/if}}
            </div>
        {{/each}}
    </script>

    <script id="latestnewslist-template" type="text/x-handlebars-template">
        <div class="col-xs-12 no-pad-sides ">
            <h2 class="title">Seneste nyt</h2>
        </div>

        {{#each this}}
            {{#compare @index "<" 2}}
            <div class="col-xs-6">
            {{/compare}}

            {{#compare @index ">=" 2}}
            <div class="col-xs-4">
            {{/compare}}
            {{> teaser}}
            </div>
        {{/each}}
    </script>

    <script id="advertorial-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="native-teaser">
            <img src="{{ImageUrl}}" alt="{{Heading}}" />
            <div class="native-sign">Annoncørbetalt indhold</div>
            <div class="text-wrapper">
                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>

    <script id="teaser-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="{{Classes}}">
            {{#if ImageUrl}}
            {{#if HasVideo}}
            <img src="/Content/images/article/play.png" class="play-icon" />
            {{/if}}
            <img src="{{ImageUrl}}" alt="{{Heading}}" />
            {{/if}}

            {{#if IsPremium}}
            <div class="premium-content-logo"><img src="/content/images/logos/nordjyske_PLUS.svg" alt="Nordjyske PLUS" /></div>
            {{else}}
            <div class="icon-wrapper">
                <div class="comments-count-wrapper">
                    <div class="comments"><i class="material-icons">chat_bubble</i></div>
                    <div class="comments-count" data-storyid="{{Id}}"></div>
                </div>

                {{#if HasGallery}}
                    <div class="gallery-wrapper">
                        <div class="gallery"><i class="material-icons">collections</i></div>
                        <div class="gallery-count">{{ImageCount}}</div>
                    </div>
                {{/if}}
            </div>
            {{/if}}

            <div class="text-wrapper">
                {{#if IsPremium}}
                    <div class="premium-content">NORDJYSKE PLUS</div>
                {{/if}}

                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>


    
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.17.510.918' type='text/javascript'></script>
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>

    <!-- Site: Main -->

    <noscript>
        <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/artikel?StoryId=c976339f-93f8-453c-8d3e-2aa593d9d232&ListConfigId=112&originId=1513;;;' alt='' />
    </noscript>
</body>
</html>