
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Høgen over dem alle kan fejre stort jubilæum | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">


        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Simon  Ydesen';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/sport/hoegen-over-dem-alle-kan-fejre-stort-jubilaeum/3502194" />

    <link href='/Content/Css/Site.min.css?_v=1.22.1102.11111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Rasmus S&#248;ndergaard og Frederikshavn White Hawks h&#230;nger st&#230;rkt sammen. Frederikshavneren er nu oppe p&#229; 700 kampe for sin hjerteklub">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Simon  Ydesen">
<meta property="article:published_time" content="2022-11-06T18:57:25.102Z">
<meta property="article:modified_time" content="2022-11-06T18:57:45.000Z">
<meta property="article:tag" content="Frederikshavn White Hawks">
<meta name="twitter:title" content="H&#248;gen over dem alle kan fejre stort jubil&#230;um">
<meta name="twitter:description" content="Rasmus S&#248;ndergaard og Frederikshavn White Hawks h&#230;nger st&#230;rkt sammen. Frederikshavneren er nu oppe p&#229; 700 kampe for sin hjerteklub">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/72635546.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=756846da419f4863e482951c3265c4c959c63b8722ac61e57f0297b2adba6d30">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/72635546.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=756846da419f4863e482951c3265c4c959c63b8722ac61e57f0297b2adba6d30">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="H&#248;gen over dem alle kan fejre stort jubil&#230;um">
<meta property="og:description" content="Rasmus S&#248;ndergaard og Frederikshavn White Hawks h&#230;nger st&#230;rkt sammen. Frederikshavneren er nu oppe p&#229; 700 kampe for sin hjerteklub">
<meta name="cXenseParse:title" content="H&#248;gen over dem alle kan fejre stort jubil&#230;um">
<meta name="cXenseParse:njy-teasertitle" content="H&#248;gen over dem alle kan fejre stort jubil&#230;um">
<meta name="cXenseParse:recs:publishtime" content="2022-11-06T18:57:25.102Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="3502194">
<meta name="cXenseParse:location" content="Frederikshavn">
<meta name="cXenseParse:njy-entity" content="Frederikshavn White Hawks">
<meta name="cXenseParse:njy-charlength" content="3140">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Rasmus S&#248;ndergaard og Frederikshavn White Hawks h&#230;nger st&#230;rkt sammen. Frederikshavneren er nu oppe p&#229; 700 kampe for sin hjerteklub">
<meta name="cXenseParse:author" content="Simon  Ydesen">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Sport">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Frederikshavn">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/sport/hoegen-over-dem-alle-kan-fejre-stort-jubilaeum/3502194">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/sport/hoegen-over-dem-alle-kan-fejre-stort-jubilaeum/3502194">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/sport/hoegen-over-dem-alle-kan-fejre-stort-jubilaeum/3502194"
        },
        "headline": "Høgen over dem alle kan fejre stort jubilæum",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/72635546.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=416&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=be6105c4cd319aa8d5f62017930c99eb3f8762c362f369ce5c965c763a32463b",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-11-05T18:52:38.0000000+00:00",        "dateModified": "2022-11-06T18:57:45.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Simon  Ydesen)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Rasmus Søndergaard og Frederikshavn White Hawks hænger stærkt sammen. Frederikshavneren er nu oppe på 700 kampe for sin hjerteklub"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();
</script>
<script>
    // Initialize datalayer for SleekNote SiteData
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);

    // Queue SleekNote SiteData push until after login callback (page_initializedCallback queue)
    window.page_initializedCallback.push({
        callback: function () {
                //are they logged in
                window.sleeknoteSiteData.push({ user_logged_in: window.currentUser.IsLoggedIn });

                //har de et abonnement - man kan godt være logget ind uden et abonnement.
                window.sleeknoteSiteData.push({ has_subscription: window.currentUser.Subscriber });

                //has plus access
                window.sleeknoteSiteData.push({ has_plus_access: window.currentUser.HasPlusAccess });

                //fornavn
                window.sleeknoteSiteData.push({ name: window.currentUser.FirstName });

                //postnummer
                window.sleeknoteSiteData.push({ zipcode: window.currentUser.Address?.Zipcode });
        },
        context: this
    });
</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=638033656119210184" async="async"></script>

    
    


</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>


<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Politik" href="/nyheder/politik" class="nav-link">
                                    <span>
                                        Politik
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                    <span>
                                        Krimi
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                    <span>
                                        Livsstil
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item spaced" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="#" >Nyheder</a>
                                            <a data-toggle="collapse" href="#MenuItem1" class="mega-menu-link-box-collapse" aria-expanded="true"></a>
                                    </div>
                                        <div id="MenuItem1" class="menu-collapse collapse in show" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                    </li>
                                                    <li>
                                                        <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                    </li>
                                                    <li>
                                                        <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                    </li>
                                                    <li>
                                                        <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                    </li>
                                                    <li>
                                                        <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                    </li>
                                                    <li>
                                                        <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                    </li>
                                                    <li>
                                                        <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                    </li>
                                                    <li>
                                                        <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                    </li>
                                                    <li>
                                                        <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                    </li>
                                                    <li>
                                                        <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                    </li>
                                                    <li>
                                                        <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                    </li>
                                                    <li>
                                                        <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/sport" >Sport</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/erhverv" >Erhverv</a>
                                            <a data-toggle="collapse" href="#MenuItem2" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem2" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/trafik" >Trafik</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/krimi" >Krimi</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/kultur" >Kultur</a>
                                            <a data-toggle="collapse" href="#MenuItem3" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem3" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/fritid-livsstil" >Livsstil</a>
                                            <a data-toggle="collapse" href="#MenuItem4" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem4" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/debat" >Debat</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/politik" >Politik</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/socialt" >Socialt</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/sundhed" >Sundhed</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/byudvikling" >Byudvikling</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/nyheder/navne" >Navne</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="#" >Aktuelle temaer</a>
                                            <a data-toggle="collapse" href="#MenuItem5" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem5" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Den sk&#230;ve kulturst&#248;tte" class="" href="/tema/Den%20sk%C3%A6ve%20kulturst%C3%B8tte" >Den sk&#230;ve kulturst&#248;tte</a>
                                                    </li>
                                                    <li>
                                                        <a title="Supersygehus" class="" href="/tema/Supersygehus" >Supersygehus</a>
                                                    </li>
                                                    <li>
                                                        <a title="Energikrise" class="" href="/tema/Energikrise" >Energikrise</a>
                                                    </li>
                                                    <li>
                                                        <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                    </li>
                                                    <li>
                                                        <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                    </li>
                                                    <li>
                                                        <a title="Valg" class="" href="/tema/Valg" >Valg</a>
                                                    </li>
                                                    <li>
                                                        <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                    </li>
                                                    <li>
                                                        <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                    </li>
                                                    <li>
                                                        <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                    </li>
                                                    <li>
                                                        <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                    </li>
                                                    <li>
                                                        <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/doedsannoncer" >D&#248;dsannoncer</a>
                                    </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/e-avis" >E-avis</a>
                                            <a data-toggle="collapse" href="#MenuItem6" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem6" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                    </li>
                                                    <li>
                                                        <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                    </li>
                                                    <li>
                                                        <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/lyt" >Lyt</a>
                                            <a data-toggle="collapse" href="#MenuItem7" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem7" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                    </li>
                                                    <li>
                                                        <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/underholdning" >Underholdning</a>
                                            <a data-toggle="collapse" href="#MenuItem8" class="mega-menu-link-box-collapse collapsed" aria-expanded="false"></a>
                                    </div>
                                        <div id="MenuItem8" class="menu-collapse collapse in" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Sudoku" class="" href="/underholdning/sudoku" >Sudoku</a>
                                                    </li>
                                                    <li>
                                                        <a title="Krydsord" class="" href="/underholdning/krydsord" >Krydsord</a>
                                                    </li>
                                                    <li>
                                                        <a title="Spil &amp; Quiz" class="" href="/underholdning/quiz-og-spil" >Spil &amp; Quiz</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <div class="mega-menu-link-box-header">
                                        <a class="mega-menu-link-box-title " href="/hjaelp" >Kundeservice</a>
                                            <a data-toggle="collapse" href="#MenuItem9" class="mega-menu-link-box-collapse" aria-expanded="true"></a>
                                    </div>
                                        <div id="MenuItem9" class="menu-collapse collapse in show" role="tabpanel">
                                            <ul>
                                                    <li>
                                                        <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                    </li>
                                                    <li>
                                                        <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                    </li>
                                                    <li>
                                                        <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                    </li>
                                                    <li>
                                                        <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                    </li>
                                                    <li>
                                                        <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                    </li>
                                            </ul>
                                        </div>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="e409cf96-3923-47c1-b40c-a0f611a8878e" data-articleid="3502194" data-url="/nyheder/sport/hoegen-over-dem-alle-kan-fejre-stort-jubilaeum/3502194" data-primarytag="Frederikshavn White Hawks" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <a href="/tag/frederikshavn%20white%20hawks">
                            <span class="tag color-brand-red bg-color-white inverted uc">Frederikshavn White Hawks</span>
                        </a>
        </div>

                        <h1 class="heading">
        H&#248;gen over dem alle kan fejre stort jubil&#230;um
    </h1>

                    <h2 class="subheading">
    Rasmus S&#248;ndergaard og Frederikshavn White Hawks h&#230;nger st&#230;rkt sammen. Frederikshavneren er nu oppe p&#229; 700 kampe for sin hjerteklub
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/72635546.jpg?t[crop][width]=4000&amp;t[crop][height]=2250&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=f6669145a935d55f7160c04a69d5c0eaecdae204150e4601507d7af7c2ff9798" class="elementImage" alt="Rasmus S&#248;ndergaard er tidligere kaptajn i Frederikshavn White Hawks, hvor han har spillet hele karrieren. &lt;i&gt;Arkivfoto: Claus S&#248;ndberg&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Rasmus Søndergaard er tidligere kaptajn i Frederikshavn White Hawks, hvor han har spillet hele karrieren. <i>Arkivfoto: Claus Søndberg</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
FREDERIKSHAVN: Rasmus Søndergaard kunne fredag aften kalde sig 700 kamps-jubilar for Frederikshavn White Hawks. Men hvordan markerer man 700 kampe? Det oplagte ville være at lege 700 spørgsmål til professoren – eller i dette tilfælde Rasmus Søndergaard. Man af hensyn til både Søndergaard og læserne endte det med at blive syv spørgsmål, som jubilaren skulle svare på.</p>

<p class="paragraph">
<i style="">1) Hvordan husker du din debut?</i></p>

<p class="paragraph">
- Det var i 2009, og det var vist en udekamp i Rødovre, som vi tabte 1-0. Selve kampen var ikke noget specielt, men det var da stort for mig, at jeg fik min debut. Jeg var klar over, at der var en god chance for, at jeg kunne få debut for ligaholdet. Det var lige efter finanskrisen, og antallet af udlændinge var skåret ned, fordi alle skulle spare, så det blev til dels mit held.</p>

<p class="paragraph">
<i>2) Hvad har været højdepunktet i din karriere?</i></p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
- Der er flere store højdepunkter. Særligt vores Final4-triumf. Der har også været flere finaler. Det er altid noget særligt at få lov til at være med i dem, men det er nok pokalsejren.</p>

<p class="paragraph">
<i>3) Hvad har været den største skuffelse?</i></p>

<p class="paragraph">
- Det må være, da vi tabte kamp syv i DM-finalen i overtiden mod SønderjyskE. Den skuffelse kommer jeg til at tage med mig i graven. Den sidder stadig i mig. Det var ellers en sjov tid, for alle i byen snakkede ishockey. Det var stort.</p>

<p class="paragraph">
<i>4) Hvad betyder White Hawks og FIK for dig?</i></p>

<p class="paragraph">
- Både FIK og White Hawks betyder utroligt meget for mig. Først var det jo FIK, hvor jeg lærte at spille ishockey, og så blev det jo senere White Hawks. Jeg har aldrig haft lyst til at spille andre steder, og det siger meget om, hvad det er for et sted. Det er fantastisk at være en del af den her klub, og det er svært for mig helt at beskrive, hvor meget FIK og White Hawks har betydet for mig.</p>

<p class="paragraph">
<i>5) Hvad tænker du om, at du nu runder 700 kampe for White Hawks?</i></p>

<p class="paragraph">
- Da jeg var 12-13 år, var det min største drøm bare at få en enkelt kamp for førsteholdet, så det er ret vildt, at jeg nu står og har spillet 700 kampe. Det er længe, når man tænker på, at jeg fik debut i 2009, men jeg synes stadig, det er ligeså sjovt, som da jeg begyndte, så jeg bliver ved, så længe kroppen kan følge med. Jeg ved ikke, hvor mange år, vi snakker om, men det er klart, at det er på lånt tid. Jeg har dog ikke planer om at stoppe lige med det samme.</p>

<p class="paragraph">
<i>6) Hvad laver du, når du ikke spiller ishockey?</i></p>

<p class="paragraph">
- Om sommeren spiller jeg en del fodbold i Gærum, men ellers spiller jeg en del padel og tennis. Det er jeg kommet i gang med det seneste år. Når vi ikke har sæson, så vil jeg gerne lave noget andet for at holde mig i gang. Derudover har jeg et job hos Frederikshavn Kommune i løn- og personaleafdelingen. Det er et fuldtidsjob, så sammen med familien fylder det en del.</p>

<p class="paragraph">
<i>7) Hvorfor har du aldrig prøvet andre klubber?</i></p>

<p class="paragraph">
- Jeg er nok lidt af en tryghedsnarkoman, så derfor har det aldrig sagt mig noget at skifte, og de seneste år er det bare blevet mere tydeligt. Jeg vil også sætte en kæmpe ære i at være en spiller, der kun har repræsenteret én klub.</p>
                            </div>

                            <div class="story-tag-list">
                                        <div class="tags">
                        <a href="/tag/frederikshavn%20white%20hawks">
                            <span class="tag color-white bg-color-brand-red  uc">Frederikshavn White Hawks</span>
                        </a>
        </div>

                            </div>

                            
                            


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="2000" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="2000" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55992046.jpg?t[quality]=90&amp;accessToken=56b36df737c692183e9b1cf832f4d4a1a5a3bce0549381b199be2917e9c345c7" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:sy@dnmh.dk">Simon  Ydesen</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    06. november 2022 kl. 19:57
</div>
                                </div>

                                

<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>


                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>
                        
    <div class="content-container">
        
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="9edd7047-1bd8-4bf2-9158-ce07f8510f42" data-articleid="3501179" data-url="/nyheder/erhverv/pels-har-vaeret-hele-deres-liv-nu-syer-bodil-og-anton-paa-de-sidste-minkskind/3501179" data-haspaywall="False">
        <a href="/nyheder/erhverv/pels-har-vaeret-hele-deres-liv-nu-syer-bodil-og-anton-paa-de-sidste-minkskind/3501179" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/72952300.jpg?t[crop][width]=6000&amp;t[crop][height]=3375&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=624&amp;t[resize][height]=351&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=15a18b60a3b3d762030f8639e544fe9b302fb29578fe2a462d37b89e4376d8e1" alt="Pels har v&#230;ret hele deres liv: Nu syer Bodil og Anton p&#229; de sidste minkskind" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Minkavl</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Pels har v&#230;ret hele deres liv: Nu syer Bodil og Anton p&#229; de sidste minkskind</h2>
                <h4 class="sub-heading">I 56 &#229;r har pels v&#230;ret deres liv - og det seneste &#229;r har &#230;gteparret Bodil og Anton Pedersen haft travlt som aldrig f&#248;r. Men nu lakker det endegyldigt mod enden for AB Pels</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                            <div id="sn-7bec750d-efd6-4810-b38d-5ec7fc93182b"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="d4872d93-b798-4fcf-83a6-dbb5c0974249" data-articleid="3494455" data-url="/nyheder/mariagerfjord/nu-arbejder-nordjyske-christian-med-formel-1-stjerner/3494455" data-haspaywall="False">
        <a href="/nyheder/mariagerfjord/nu-arbejder-nordjyske-christian-med-formel-1-stjerner/3494455" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/55008155.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=50171846dcff827f6ce407dc6fed9f1b16997b0e049f13e2051ab90cf65d46c8" alt="Nu arbejder nordjyske Christian med Formel 1-stjerner" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Hobro</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Nu arbejder nordjyske Christian med Formel 1-stjerner</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="99221fed-2574-435c-aa09-73e386126b44" data-articleid="3500091" data-url="/nyheder/nordjylland/kan-du-ogsaa-bruge-hele-aftenen-paa-at-zappe-lad-vaere-her-er-de-8-bedste-film-og-serier-du-skal-se-i-november/3500091" data-haspaywall="False">
        <a href="/nyheder/nordjylland/kan-du-ogsaa-bruge-hele-aftenen-paa-at-zappe-lad-vaere-her-er-de-8-bedste-film-og-serier-du-skal-se-i-november/3500091" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/72917681.jpg?t[crop][width]=4199&amp;t[crop][height]=2362&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=169&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=9ece2994841047856bf88be4026676b12fc90aaad34faf31131a5b4a1fc1fd83" alt="Stop zapperiet - her er de 8 bedste film og serier, du skal se i november" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Film</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Stop zapperiet - her er de 8 bedste film og serier, du skal se i november</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="2757199a-a1cc-4ba9-8ac1-ddf1d460753e" data-articleid="3502962" data-url="/nyheder/sport/baenket-aab-topscorer-holder-mund-og-knokler/3502962" data-haspaywall="False">
        <a href="/nyheder/sport/baenket-aab-topscorer-holder-mund-og-knokler/3502962" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/73046078.jpg?t[crop][width]=3226&amp;t[crop][height]=2151&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7475f74a0ea42f4a943ab9e93e769fdc1f2ebad7d1e26d40658d46c2a9ed37a9" alt="B&#230;nket AaB-topscorer holder mund og knokler videre" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">B&#230;nket AaB-topscorer holder mund og knokler videre</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="6fa0d6af-5dc5-4cef-8160-2912ade8bdc0" data-articleid="3500829" data-url="/nyheder/aalborg/lyset-skulle-slukkes-men-det-ville-blive-utrygt/3500829" data-haspaywall="True">
        <a href="/nyheder/aalborg/lyset-skulle-slukkes-men-det-ville-blive-utrygt/3500829" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/55031883.jpg?t[crop][width]=4000&amp;t[crop][height]=2668&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e2b16300874cbe70a39cae7988f04b05df7182ead14ef4e1fe6451764ef1dc09" alt="Lyset skulle slukkes - men det ville blive utrygt" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Energikrise</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Lyset skulle slukkes - men det ville blive utrygt</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="6318acc1-88bc-41c3-a748-23480ced4cac" data-articleid="3499982" data-url="/nyheder/vesthimmerland/else-gik-i-front-hallo-hvor-bliver-hjaelpen-af/3499982" data-haspaywall="False">
        <a href="/nyheder/vesthimmerland/else-gik-i-front-hallo-hvor-bliver-hjaelpen-af/3499982" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/72853728.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ae3da7b8f56d2ed8bd7280f4857e846545cfb0ddfd234d3ac1334729b51efdcf" alt="Else stemte blankt: - ingen gider os" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Valg</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Else stemte blankt: - ingen gider os</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="280eb268-7241-4ab0-a6d1-9dce6a2aaae7" data-articleid="3502908" data-url="/nyheder/sport/en-times-aab-opvisning-kom-til-kort-maaske-er-vi-bange/3502908" data-haspaywall="False">
        <a href="/nyheder/sport/en-times-aab-opvisning-kom-til-kort-maaske-er-vi-bange/3502908" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/73040199.jpg?t[crop][width]=4027&amp;t[crop][height]=2685&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=8ff3c9990be033c7cf66a31031f4a462359623e4d529dcbe87247ff793c3d3ac" alt="En times AaB-opvisning kom til kort: - M&#229;ske er vi bange" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">En times AaB-opvisning kom til kort: - M&#229;ske er vi bange</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="bc882f05-abd7-4c2c-b9f4-0f408c3d3ace" data-articleid="3496788" data-url="/nyheder/broenderslev/moed-den-nye-koebmand-det-har-altid-vaeret-en-droem/3496788" data-haspaywall="False">
        <a href="/nyheder/broenderslev/moed-den-nye-koebmand-det-har-altid-vaeret-en-droem/3496788" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/72792798.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=66d79b43c97704af9f9b61b72cb3972a17fd0a755072dd0d2f97f558bf47afb3" alt="M&#248;d den nye k&#248;bmand: - Det har altid v&#230;ret en dr&#248;m" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Br&#248;nderslev</span>
        </div>

                
                    <div class="">
            <h2 class="heading">M&#248;d den nye k&#248;bmand: - Det har altid v&#230;ret en dr&#248;m</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="5fefe6be-a187-414a-9a27-d16a0ff5a573" data-articleid="3502445" data-url="/nyheder/sport/aab-cheftraener-fravaelger-kreatoerer-igen/3502445" data-haspaywall="False">
        <a href="/nyheder/sport/aab-cheftraener-fravaelger-kreatoerer-igen/3502445" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/72376015.jpg?t[crop][width]=5062&amp;t[crop][height]=3375&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=2d4cc1ddcf4e9e1211a662692e81279aa28944b3c391faf8af14807b6c879621" alt="L&#230;s livebloggen: S&#229;dan smed AaB sejren mod Silkeborg" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">L&#230;s livebloggen: S&#229;dan smed AaB sejren mod Silkeborg</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="cb87e770-3da9-446f-a131-9afd8d0468d5" data-articleid="3502550" data-url="/nyheder/sport/karakterbogen-sent-aab-sammenbrud-overskygger-staerk-start/3502550" data-haspaywall="True">
        <a href="/nyheder/sport/karakterbogen-sent-aab-sammenbrud-overskygger-staerk-start/3502550" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/73040148.jpg?t[crop][width]=4476&amp;t[crop][height]=2984&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=803ce5dbb0f3b3f4b1ad530640d962dc2aa929e8666c9d0ea7112d75d1be1dd0" alt="Karakterbogen: Sent AaB-sammenbrud overskygger st&#230;rk start" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Karakterbogen: Sent AaB-sammenbrud overskygger st&#230;rk start</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="5a457dff-748f-4c89-8fc8-4d5ea9f8b35d" data-articleid="3495513" data-url="/nyheder/kultur/en-fyrvaerkeriulykke-rystede-hans-barndomshjem-det-inspirerede-den-nordjyske-instruktoer-til-krysantemum/3495513" data-haspaywall="False">
        <a href="/nyheder/kultur/en-fyrvaerkeriulykke-rystede-hans-barndomshjem-det-inspirerede-den-nordjyske-instruktoer-til-krysantemum/3495513" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/55181560.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=15e58b0d41165e4b4edcd2d6d682405998ffca50c0b01d2184b0e1eeedebe903" alt="Dramatisk fyrv&#230;rkeriulykke: To blev dr&#230;bt ved Christians barndomshjem" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Film</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Dramatisk fyrv&#230;rkeriulykke: To blev dr&#230;bt ved Christians barndomshjem</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="b567f2b6-22d1-40a5-b68e-6f595f8697dd" data-articleid="3502281" data-url="/nyheder/krimi/uhyggeligt-drama-mand-med-motorsav-og-maske-stod-paa-gaardsplads/3502281" data-haspaywall="False">
        <a href="/nyheder/krimi/uhyggeligt-drama-mand-med-motorsav-og-maske-stod-paa-gaardsplads/3502281" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/73030952.jpg?t[crop][width]=2120&amp;t[crop][height]=1413&amp;t[crop][x]=576&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=be4d5d1ecf21aa52a5618a24768e9eaab2ce8fda6d585a2247bb7589f1dfc06b" alt="Uhyggeligt: Mand med motorsav og maske stod p&#229; g&#229;rdsplads" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Politi</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Uhyggeligt: Mand med motorsav og maske stod p&#229; g&#229;rdsplads</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="a58e7b5e-531a-4ed6-8fb4-cd26b2c1a6d8" data-articleid="3501618" data-url="/nyheder/leder/nordjyske-mener-lad-os-saa-faa-en-undersoegelse-af-mette-frederiksens-ansvar/3501618" data-haspaywall="False">
        <a href="/nyheder/leder/nordjyske-mener-lad-os-saa-faa-en-undersoegelse-af-mette-frederiksens-ansvar/3501618" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/69936170.jpg?t[crop][width]=1899&amp;t[crop][height]=1266&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=388a70f27152669a9b187f1088d747ca79739ceff4f8e726f918a5a01a18e6b7" alt="Nordjyske mener: Lad os s&#229; f&#229; en unders&#248;gelse af Mette Frederiksens ansvar" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Leder</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Nordjyske mener: Lad os s&#229; f&#229; en unders&#248;gelse af Mette Frederiksens ansvar</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>

    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="b61fd81f-e06f-4062-a40e-3bee31825f71" data-articleid="3489571" data-url="/nyheder/erhverv/bager-gik-konkurs-jeg-burde-have-stoppet-for-flere-aar-siden/3489571" data-haspaywall="True">
        <a href="/nyheder/erhverv/bager-gik-konkurs-jeg-burde-have-stoppet-for-flere-aar-siden/3489571" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/72732674.jpg?t[crop][width]=3801&amp;t[crop][height]=2534&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=91d8a2161cdf446c50921c313d583d06397c4b5d59e749335c032b0d62dc71eb" alt="Bager gik konkurs: - Jeg burde have stoppet for flere &#229;r siden" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Bager gik konkurs: - Jeg burde have stoppet for flere &#229;r siden</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>







        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="8cde658e-e16b-4394-912b-72ed657bd75c" data-articleid="3500051" data-url="/nyheder/sundhed/jessica-stoetter-lytter-og-holder-i-haand-naar-udsatte-skal-paa-sygehuset/3500051" data-haspaywall="True">
        <a href="/nyheder/sundhed/jessica-stoetter-lytter-og-holder-i-haand-naar-udsatte-skal-paa-sygehuset/3500051" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/72980800.jpg?t[crop][width]=4000&amp;t[crop][height]=2668&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=c4149d2e4edd0c9ba87b8079111bf3c0ecb994ee989b94daf0ace83b78285388" alt="Jessica st&#248;tter, lytter og holder i h&#229;nd, n&#229;r udsatte skal p&#229; sygehuset" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Sundhed</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                
                    <div class="">
            <h2 class="heading">Jessica st&#248;tter, lytter og holder i h&#229;nd, n&#229;r udsatte skal p&#229; sygehuset</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="92ed6932-38fb-4aa4-904c-5ca030ea81ac" data-articleid="3502183" data-url="/nyheder/sport/kusk-derfor-jubler-jeg-hvis-jeg-scorer-mod-aab/3502183" data-haspaywall="False">
        <a href="/nyheder/sport/kusk-derfor-jubler-jeg-hvis-jeg-scorer-mod-aab/3502183" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/68259589.jpg?t[crop][width]=4732&amp;t[crop][height]=3155&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ea892e2e861fcfae4aad0e351724721ae632ab619aabe5b1f61c26ebc97b2b6d" alt="Kusk: Derfor jubler jeg, hvis jeg scorer mod AaB" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                
                    <div class="">
            <h2 class="heading">Kusk: Derfor jubler jeg, hvis jeg scorer mod AaB</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






        </div>
    </div>
    </div>


                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                    <div class="content-container print-to-web-row hidden-print">
                        <div class="print-to-web"></div>
                    </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region ScriptsInHead -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.1102.11111100' type='text/javascript'></script>


<script>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</script>    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.1102.11111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">
    window.GTMVariables = {};
    window.GTMVariables.articleHasPaywall = JSON.parse('false');
    window.GTMVariables.userHasAccess = JSON.parse('false');
    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Simon  Ydesen', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Frederikshavn White Hawks', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'sport', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '05-11-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>
    
    
    




    <script>
                                                                                                                            //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond has_paywall true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond time_scope "Alltime"}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond time_scope "Today"}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond time_scope "LastHour"}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{page_views}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageviews_behind_paywall}}</span>
            </div>
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{time_spent_formatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{time_spent_behind_paywall_formatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicks_on_paywall}}</span>
            </div>
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "sport";
    </script>

</body>
</html>