
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>
<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':

                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],

            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

    })(window, document, 'script', 'dataLayer', 'GTM-NHQCZ7N');
</script>

<!-- End Google Tag Manager -->            <title>Leder: Nordjylland er Danmarks sportsmekka lige nu | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

        <style>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</style>

        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Emne';
            _sf_async_config.authors = 'Simon  Ydesen';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219" />

    <link href='/Content/Css/Site.min.css?_v=1.22.421.1150MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta name="description" content="Nordjyske elitehold leverer p&#229; et uh&#248;rt h&#248;jt niveau for tiden">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Simon  Ydesen;Ole Fink Mejlgaard">
<meta property="article:published_time" content="2022-04-25T04:00:00.000Z">
<meta property="article:modified_time" content="2022-04-25T07:01:35.000Z">
<meta name="twitter:title" content="Leder: Nordjylland er Danmarks sportsmekka lige nu">
<meta name="twitter:description" content="Nordjyske elitehold leverer p&#229; et uh&#248;rt h&#248;jt niveau for tiden">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=d88e87148fcb9ffc8fdc809b3e9dc2e231fdd93220c80b2002965cbf016f4f8e">
<meta property="og:type" content="article">
<meta property="og:image" content="https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t[quality]=90&amp;t[resize][width]=800&amp;t[resize][height]=800&amp;accessToken=d88e87148fcb9ffc8fdc809b3e9dc2e231fdd93220c80b2002965cbf016f4f8e">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="Leder: Nordjylland er Danmarks sportsmekka lige nu">
<meta property="og:description" content="Nordjyske elitehold leverer p&#229; et uh&#248;rt h&#248;jt niveau for tiden">
<meta name="cXenseParse:title" content="Leder: Nordjylland er Danmarks sportsmekka lige nu">
<meta name="cXenseParse:njy-teasertitle" content="Leder: Nordjylland er Danmarks sportsmekka lige nu">
<meta name="cXenseParse:recs:publishtime" content="2022-04-25T04:00:00.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="2865219">
<meta name="cXenseParse:location" content="Aalborg">
<meta name="cXenseParse:njy-charlength" content="3145">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Nordjyske elitehold leverer p&#229; et uh&#248;rt h&#248;jt niveau for tiden">
<meta name="cXenseParse:author" content="Simon  Ydesen;Ole Fink Mejlgaard">
<meta name="cXenseParse:njy-sektion" content="Emne">
<meta name="cXenseParse:njy-sektion" content="Nyheder">
<meta name="cXenseParse:njy-sektion" content="Sport">
<meta name="cXenseParse:njy-sektion" content="Geografi">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-type" content="article">
<meta name="cXenseParse:recs:recommendable" content="false">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id, undefined, { nonInteraction: true });
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219"
        },
        "headline": "Leder: Nordjylland er Danmarks sportsmekka lige nu",
        "image": {
        "@type": "ImageObject",
        "url": "https://image.nordjyske.dk/users/nordjyske/images/62836783.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=2&amp;t[resize][width]=624&amp;t[resize][height]=416&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=9bc28a4753eb56fc9a93a9cb625e45f9d12f1f10b99ebbf6c7eb6578fe151a75",
        "height": 416,
        "width": 700
        },
"datePublished": "2022-04-24T16:44:13.0000000+00:00",        "dateModified": "2022-04-25T07:01:35.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Simon  Ydesen)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Nordjyske elitehold leverer på et uhørt højt niveau for tiden"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" type="text/css" href="https://popin.survey-xact.dk/popin/popin.css" />
<script type="text/javascript" src="https://popin.survey-xact.dk/popin/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/dynjs/V6RMTHL9L5CN/popin.js"></script>
<script type="text/javascript" src="https://popin.survey-xact.dk/cookies.js"></script>
<script type="text/javascript">
    // Localization changes
    localized["da"]["yes"] = "DELTAG";
    localized["da"]["no"] = "NEJ TAK";
    localized["da"]["cookie"] = "Husk mit valg og accept&eacute;r cookies <a href=\"https://popin.survey-xact.dk/cookie.html\" style=\"text-decoration: underline;\" target=\"_blank\">L\u00e6s mere</a>";

    // Override
    xact_cookieOptOut = true;
    window.xact_width = 400;
    window.xact_height = 400;
    window.xact_surveyURL = 'https://www.survey-xact.dk/LinkCollector?key=V6RMTHL9L5CN';
    //current survey ID
    window.xact_surveyKey = 'V6RMTHL9L5CN';
    window.xact_probability = 1;
    window.xact_baseURL = 'https://www.survey-xact.dk';
    window.xact_language = "da";
    window.xact_cookieTTLYes = 120;
    window.xact_cookieTTLNo = 14;
    xact_startPopIn();
</script><!-- Start of Sleeknote signup and lead generation tool - www.sleeknote.com -->

<script id="sleeknoteScript" type="text/javascript">

    (function () {

        var sleeknoteScriptTag = document.createElement("script");

        sleeknoteScriptTag.type = "text/javascript";

        sleeknoteScriptTag.charset = "utf-8";

        sleeknoteScriptTag.src = ("//sleeknotecustomerscripts.sleeknote.com/53481.js");

        var s = document.getElementById("sleeknoteScript");

        s.parentNode.insertBefore(sleeknoteScriptTag, s);

    })();

</script>

<!-- End of Sleeknote signup and lead generation tool - www.sleeknote.com -->


<script>
    window.sleeknoteSiteData || (window.sleeknoteSiteData = []);
    //we only have this information if they are logged in.
    if (window.currentUser.isLoggedIn) {
        window.sleeknoteSiteData.push(
            [
                //are they logged in
                { user_logged_in: window.currentUser.IsLoggedIn },

                //har de et abonnement - man kan godt være logged ind uden et abonnement.
                { has_subscription: window.currentUser.Subscriber },
                //has plus access
                { has_plus_access: window.currentUser.HasPlusAccess },
                //fornavn
                { name: window.currentUser.FirstName },
                //postnummer
                { zipcode: window.currentuser.Address.Zipcode },
            ]
        )
    }

</script><script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>        <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637864805014147687" async="async"></script>

</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

<!-- Google Tag Manager (noscript) -->

<noscript>
    <iframe src=https://www.googletagmanager.com/ns.html?id=GTM-NHQCZ7N
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<!-- End Google Tag Manager (noscript) --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>

                <div class="login-btn">
                    <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden">Log ind</a>
                    <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
                </div>

                <a class="btn btn-link header-purchase-btn buy-access menu-profile-hidden" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });">Køb adgang</a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="L&#230;s&#248;" href="/nyheder/laesoe" class="dropdown-item" >
                    <span>L&#230;s&#248;</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                            <a title="Sport" href="/nyheder/sport" class="nav-link">
                                <span>
                                    Sport
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                <span>
                                    Erhverv
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Politik" href="/nyheder/politik" class="nav-link">
                                <span>
                                    Politik
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Krimi" href="/nyheder/krimi" class="nav-link">
                                <span>
                                    Krimi
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                <span>
                                    Kultur
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Livsstil" href="/nyheder/fritid-livsstil" class="nav-link">
                                <span>
                                    Livsstil
                                </span>
                            </a>
                        </li>
                        <li class="nav-item" >
                            <a title="Debat" href="/debat" class="nav-link">
                                <span>
                                    Debat
                                </span>
                            </a>
                        </li>
                        <li class="nav-item spaced" >
                            <a title="E-avis" href="/e-avis" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-newspaper-icon" src="/Content/images/icons/Menu/newspaper-icon.svg" />
                                <span>
                                    E-avis
                                </span>
                            </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                            <a title="Menu" href="javascript:" class="nav-link">
                                    <img alt="icon" class="njy-navbar-menu-icon njy-navbar-burgermenu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                <span>
                                    Menu
                                </span>
                            </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Nyheder</a>
                                        <ul>
                                                <li>
                                                    <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                                </li>
                                                <li>
                                                    <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                                </li>
                                                <li>
                                                    <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                                </li>
                                                <li>
                                                    <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                                </li>
                                                <li>
                                                    <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                                </li>
                                                <li>
                                                    <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                                </li>
                                                <li>
                                                    <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                                </li>
                                                <li>
                                                    <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                                </li>
                                                <li>
                                                    <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                                </li>
                                                <li>
                                                    <a title="L&#230;s&#248;" class="" href="/nyheder/laesoe" >L&#230;s&#248;</a>
                                                </li>
                                                <li>
                                                    <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sport" >Sport</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                        <ul>
                                                <li>
                                                    <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/trafik" >Trafik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/krimi" >Krimi</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/kultur" >Kultur</a>
                                        <ul>
                                                <li>
                                                    <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/fritid-livsstil" >Livsstil</a>
                                        <ul>
                                                <li>
                                                    <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/debat" >Debat</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/politik" >Politik</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/socialt" >Socialt</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/sundhed" >Sundhed</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/uddannelse-viden" >Uddannelse og viden</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/byudvikling" >Byudvikling</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/nyheder/navne" >Navne</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="#" >Aktuelle temaer</a>
                                        <ul>
                                                <li>
                                                    <a title="Coronavirus" class="" href="/tema/Coronavirus" >Coronavirus</a>
                                                </li>
                                                <li>
                                                    <a title="Spritten bag facaden" class="" href="/tema/Spritten%20bag%20facaden" >Spritten bag facaden</a>
                                                </li>
                                                <li>
                                                    <a title="Mia-sagen" class="" href="/tema/Mia-sagen" >Mia-sagen</a>
                                                </li>
                                                <li>
                                                    <a title="Krig i Ukraine" class="" href="/tema/Krig%20i%20Ukraine" >Krig i Ukraine</a>
                                                </li>
                                                <li>
                                                    <a title="Utryghed i nattelivet" class="" href="/tema/Utryghed%20i%20nattelivet" >Utryghed i nattelivet</a>
                                                </li>
                                                <li>
                                                    <a title="Et v&#230;rdigt &#230;ldreliv?" class="" href="/tema/Et%20v%C3%A6rdigt%20%C3%A6ldreliv%3F" >Et v&#230;rdigt &#230;ldreliv?</a>
                                                </li>
                                                <li>
                                                    <a title="Udflytterdr&#248;mmen" class="" href="/tema/Udflytterdr%C3%B8mmen" >Udflytterdr&#248;mmen</a>
                                                </li>
                                                <li>
                                                    <a title="Overgreb p&#229; sygehuset" class="" href="/tema/Overgreb%20p%C3%A5%20sygehuset" >Overgreb p&#229; sygehuset</a>
                                                </li>
                                                <li>
                                                    <a title="Parkeringsb&#248;der" class="" href="/tema/Parkeringsb%C3%B8der" >Parkeringsb&#248;der</a>
                                                </li>
                                                <li>
                                                    <a title="B&#248;rn mishandlet p&#229; kostskole" class="" href="/tema/B%C3%B8rn%20mishandlet%20p%C3%A5%20kostskole" >B&#248;rn mishandlet p&#229; kostskole</a>
                                                </li>
                                                <li>
                                                    <a title="3. Limfjordsforbindelse" class="" href="/tema/3.%20Limfjordsforbindelse" >3. Limfjordsforbindelse</a>
                                                </li>
                                                <li>
                                                    <a title="Mindre kontrol - mere hjerterum" class="" href="/tema/Mindre%20kontrol%20-%20mere%20hjerterum" >Mindre kontrol - mere hjerterum</a>
                                                </li>
                                                <li>
                                                    <a title="AaB" class="" href="/tema/AaB" >AaB</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/e-avis" >E-avis</a>
                                        <ul>
                                                <li>
                                                    <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                                </li>
                                                <li>
                                                    <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                                </li>
                                                <li>
                                                    <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                                </li>
                                        </ul>
                                </div>
                                <div class="mega-menu-link-box ">
                                    <a class="" href="/lyt" >Lyt</a>
                                        <ul>
                                                <li>
                                                    <a title="Radio NORDJYSKE" class="" href="/radio" >Radio NORDJYSKE</a>
                                                </li>
                                                <li>
                                                    <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                        <div class="col-3">
                                    <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                                <div class="mega-menu-link-box left-border">
                                    <a class="" href="/hjaelp" >Kundeservice</a>
                                        <ul>
                                                <li>
                                                    <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                                </li>
                                                <li>
                                                    <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                                </li>
                                                <li>
                                                    <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                                </li>
                                                <li>
                                                    <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                                </li>
                                        </ul>
                                </div>
                        </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    




<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>


    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="0f9929fa-d14c-4f1a-a8d0-2ffb8cf1ca79" data-articleid="2865219" data-url="/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219" data-primarytag="" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                    
                        <h1 class="heading">
        Leder: Nordjylland er Danmarks sportsmekka lige nu
    </h1>

                    <h2 class="subheading">
    Nordjyske elitehold leverer p&#229; et uh&#248;rt h&#248;jt niveau for tiden
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://image.nordjyske.dk/users/nordjyske/images/62836783.jpg?t[crop][width]=4000&amp;t[crop][height]=2250&amp;t[crop][x]=0&amp;t[crop][y]=419&amp;t[resize][width]=960&amp;t[resize][height]=540&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=b3587f3f9d0f00763412916f75743aa787665da005244d7bac8dfd0ca09c85ac" class="elementImage" alt="Der er guldregn over Nordjylland lige nu. &lt;i&gt;Foto: Martin Damg&#229;rd&lt;/i&gt;" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Der er guldregn over Nordjylland lige nu. <i>Foto: Martin Damgård</i></h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">LEDER:</span>Det er ikke til at se skoven for bare guldglimmer i Nordjylland lige nu. Man kan nemt blive forblændet af de mange sæt medaljer, der for tiden havner omkring nordjyske halse, de seneste dage har nemlig budt på guldregn over nordjysk idræt. Vendsyssel Elite Badminton lagde for med at vinde hold-DM - en titel som klubben har efterstræbt i mange år. </p>

<p class="paragraph">
Frederikshavn Blackhawks sikrede sig "The double" ved at vinde pokaltitlen i floorball søndag eftermiddag. Få timer efter var det Aalborg Pirates, der satte gang i gaden, da ishockeyklubben også sikrede sig DM-titlen og fuldbyrdede "the double" til klubben. </p>
<div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66_0f9929fa-d14c-4f1a-a8d0-2ffb8cf1ca79" data-cxense-widget="44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66_0f9929fa-d14c-4f1a-a8d0-2ffb8cf1ca79" style="display: none;"></div>

<p class="paragraph">
Det kunne have været den perfekte weekend, hvis Hjørring Futsal Klub havde vundet DM-finalen i Gentofte, men der er helt sikkert grundlag for en DM-titel i Hjørring i de kommende år. </p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
DM-finalerne står i kø. Man kan som nordjyde sagtens blive helt forvænt med de mange succeshistorier, men her er det vigtigt at understrege, at det ikke er nogen selvfølge. I forhold til befolkningsgrundlag og sponsoropbakning er der bestemt ikke noget, der indikerer, at det skal gå så eminent, som det gør lige nu. </p>

<p class="paragraph">
Jeg har haft den store fornøjelse at dække nordjysk eliteidræt i ét år for Nordjyske. På det ene år har jeg oplevet fem gange så mange mesterskabsfejringer, som jeg fik lov til at dække som sportsjournalist i 10 år på Sjælland. Det skal ikke gøres til en personlig fortælling, men jeg nævner det kun for at understrege, at vi i Nordjylland skal sætte pris på den nuværende succes. Den kommer ikke af sig selv, og den skal ikke tages for givet.  </p>

<p class="paragraph">
Folk i Aalborg kan med rette sige, at de bor i Danmarks sportsby nummer et, men lad os lægge den nordjyske beskedenhed fra os og slå fast, at Nordjylland er Danmarks sportsregion nummer et. Hverken mere eller mindre. Det er nemlig ikke kun Aalborg-holdene, der præsterer på den helt store klinge. Det samme kan siges om så mange andre nordjyske atleter, at det må få lokalpatriotismen helt op at ringe. Kort sagt: Vi nordjyder er fantastiske til at levere resultater.</p>

<p class="paragraph">
Det er VI, der skal fremhæves. Sådanne resultater bygger nemlig ikke kun på professionelle forhold. Det bygger på et græsrodsarbejde, som er altafgørende. Det er samme historie, om det er den frivillige badmintontræner i Skagen, forældrefodboldtræneren i Aalborg eller den frivillige håndboldtræner på Mors. De her resultater er en udløber af det store frivillige arbejde, som heldigvis får gode kår efter en svær corona-tid. </p>

<p class="paragraph">
Apropos corona havde søndagens ishockeyfest i Sparekassen Danmark Isarena ikke været noget uden de mange fans, der pakkede det hele ind i et smukt lydtapet. En guldfejring er ikke noget uden folk til at skabe stemning, og tak for, at vi nu igen kan fejre nordjysk succes sammen. Der er nemlig meget at fejre, og derfor er det også meget passende, at Aalborg er værtsby, når der i slutningen af juni afvikles den første fælles danske DM-uge med et væld af forskellige idrætsgrene. Her kommer der med garanti flere nordjyske medaljer på bordet, for vi er som sagt skide gode.</p>

<p class="paragraph">
 </p>
                            </div>

                            
                            

<div class="ad banner banner9">
    <div id="body-square-artikel-1" class="jubii-adunit" data-name="body-square-artikel"></div>
</div>


<div class="comments-container">


    <div class="comments collapse " id="comments">



        
        <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
        </div>

        
        <div class="collapse" id="comment-reply-container">
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

            

<hr class="thin grey" />
        </div>

        
        
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
        


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

    </div>
    <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

        


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

    </a>
</div>

<script>
window.isReview = false;
</script>                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://image.nordjyske.dk:443/users/nordjyske/images/55992046.jpg?t[quality]=90&amp;accessToken=56b36df737c692183e9b1cf832f4d4a1a5a3bce0549381b199be2917e9c345c7" />
                    </div>
                <div class="name center-line">
                    <h4>
                            <a href="mailto:sy@dnmh.dk">Simon  Ydesen</a>
                    </h4>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    25. april 2022 kl. 06:00
        <br />

Opdateret kl. 09:01</div>
                                </div>

                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>
                                    <div class="frontpage-section">
                        <div class="content-container">
                            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                        </div>

                        <div class="front theme-nordjyske-dk"><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--sm-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--placeholder" title="add-body-square-1" data-id="add-body-square-1" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div></div><div class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--placeholder" title="add-cx-topplacering" data-id="add-cx-topplacering" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="300x410" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 410px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div><!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End --></div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 285; --image-width-lg: 615; --image-height-md: 338; --image-width-md: 728; --image-height-sm: 308; --image-width-sm: 665" data-articleid="2765234" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/30-km-t-i-hele-aalborg-by-og-faerre-p-pladser-skal-reducere-co2-udslip/2765234" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=308&accessToken=ecad20e814e6acc54f620f0cede66dbe0e47e56c85bf91034b0bfbd5d1987849 665w, https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=616&accessToken=74dfc1ff31859e3151d8710ae421a5aa2ca3171bc27b27b6d1fe13d5c0acfe09 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 728px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=728&t%5Bresize%5D%5Bheight%5D=338&accessToken=45426f0386e9d2a18f393997b5e4d639c34cc3d0e1b76f4283c71426a17f384b 728w, https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1456&t%5Bresize%5D%5Bheight%5D=676&accessToken=98f4d5f5a8bd17398e595e8fdd90bac055124f2c34372f336360bc47989d578e 1456w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=285&accessToken=62c1a56b6aac0c384a4c4221f2caa80b0e024bc79c7ad1070f942b57f5d3bfb2" style="object-position: 42% 54%" sizes="(min-width: 930px) 615px, (max-width: 767px) 86.66vw, (min-width: 768px) 728px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=285&accessToken=62c1a56b6aac0c384a4c4221f2caa80b0e024bc79c7ad1070f942b57f5d3bfb2 615w, https://image.nordjyske.dk:443/users/nordjyske/images/62319018.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=515&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1230&t%5Bresize%5D%5Bheight%5D=570&accessToken=b615920d30b2772a1ccc1a8160855abaac426852db1ea2766e86a38584221624 1230w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/30-km-t-i-hele-aalborg-by-og-faerre-p-pladser-skal-reducere-co2-udslip/2765234" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.5em;">30 km/t i hele Aalborg by og færre p-pladser skal reducere CO2-udslip</div></div><div class="dre-item__alt-title--md"><div style="font-size: 4.1875em;">30 km/t i hele Aalborg by og færre p-pladser skal reducere CO2-udslip</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">30 km/t i hele Aalborg by og færre p-pladser skal reducere CO2-udslip</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--sm-all-full-width dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 164; --image-width-lg: 299; --image-height-md: 200; --image-width-md: 355; --image-height-sm: 132; --image-width-sm: 234" data-articleid="2868918" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/kaempe-jubelfest-for-aalborgs-guldvindere/2868918" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=132&accessToken=4e6f85a0c76a441b34e9348719982e9a4cd3c6913920b6b8cb0d7e56c531ec84 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=264&accessToken=c3b091fbebc2c2f27ad3bbd8817ae0b7a58510a74f15c00e1ecd4f4eb74d4dda 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=200&accessToken=511ca5ebd23adf4f31343e1ea34af1b5f8ed1b7d666dfc3e175cbd7d065ce9b6 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=540&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=400&accessToken=8077ca7fe124fffcfdfe9e23dc2c52de7207dd9b66cf92f1e4d5a31f5749f03f 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=528&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=164&accessToken=6a10bbe3b18aba9a530a8126682dc4ec3773941ec15326efddb291b483db8698" style="object-position: 50% 51%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=528&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=164&accessToken=6a10bbe3b18aba9a530a8126682dc4ec3773941ec15326efddb291b483db8698 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62863486.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=528&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=328&accessToken=45e9b2e311e2bb593859bd24fbc11acf002a31bd5462808ba0de86ab2b41cb82 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/kaempe-jubelfest-for-aalborgs-guldvindere/2868918" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.875em;">Kæmpe jubelfest for Aalborgs guldvindere</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.875em;">Kæmpe jubelfest for Aalborgs guldvindere</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">Kæmpe jubelfest for Aalborgs guldvindere</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 182; --image-width-lg: 299; --image-height-md: 165; --image-width-md: 355; --image-height-sm: 259; --image-width-sm: 234" data-articleid="2752893" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/bilforhandler-tjener-stort-paa-aktier-saadan-kom-han-i-gang/2752893" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1592&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2408&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=259&accessToken=23f926ad1a24c987787a876730067b6223b828be35207ee6575751dde4b2950a 234w, https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1592&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2408&t%5Bcrop%5D%5Bheight%5D=2668&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=518&accessToken=d64325794a09e073093a015160f606413ef88ec4452f86ab633ae30669ee0e98 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=467&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=165&accessToken=1ea1dc5a7a9756365b70cbd80e9f35ac18c70d3d3e8f2bedbdfcd342c53c568b 355w, https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=467&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=330&accessToken=ee064ca42d1bebdda7eb8368fac979f34b59857c7a4197fcd2f5fc8ba0c2322d 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2436&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=182&accessToken=873c16bb790258971a811fc83c8e691859ccbd54b2a7d060c7fcd38187614644" style="object-position: 70% 52%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2436&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=182&accessToken=873c16bb790258971a811fc83c8e691859ccbd54b2a7d060c7fcd38187614644 299w, https://image.nordjyske.dk:443/users/nordjyske/images/55175063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2436&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=364&accessToken=8b78737fa7e2ebe832615a2b00865b87c36f6413fc5c432495d802969f98ee5e 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/bilforhandler-tjener-stort-paa-aktier-saadan-kom-han-i-gang/2752893" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;">Bilforhandler har aktier for 100 millioner: Sådan gjorde han</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.9375em;">Bilforhandler har aktier for 100 millioner: Sådan gjorde han</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Bilforhandler har aktier for 100 millioner: Sådan gjorde han</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-left dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="third-list-left"><div class="dre-group__content"><div class="dre-item dre-item--size-third dre-item--md-full dre-item--sm-full dre-item--placeholder" title="placeholder-native-1" data-id="placeholder-native-1" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="placeholder-native-1">    <article class="teaserv2 teaser-md" data-id="fe9660c0-338c-465d-8d47-3f2ccf5ea433" data-articleid="2733091" data-url="/annonce/reduc-r-varme-og-energiudgifter-med-et-nybygget-hus/2733091" data-haspaywall="False">
        <a href="/annonce/reduc-r-varme-og-energiudgifter-med-et-nybygget-hus/2733091" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61696245.jpg?t[crop][width]=1920&amp;t[crop][height]=1280&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=d8b8c802de26886a9d67b8e8584c86026b3aab6dc11be93011009cef679a9a9c" alt="Reduc&#233;r varme- og energiudgifter med et nybygget hus">
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-curious-blue  uc">annonc&#248;rbetalt indhold</span>
        </div>

                    <div class="">
            <h2 class="heading">Reduc&#233;r varme- og energiudgifter med et nybygget hus</h2>

        

    </div>

            </div>
        </a>

        
    </article>
        <script>
            window.pendingScriptExecutions.push({
                callback: function () {
                    window.trackNativeView("fe9660c0-338c-465d-8d47-3f2ccf5ea433", "");
                },
                context: this
            });
        </script>





</div></div></div></div><div class="dre-group dre-group--two-columns-row-right dre-group--sm-all-full-width dre-group--2-items" data-layout="two-columns-row-right"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 146; --image-width-lg: 299; --image-height-md: 173; --image-width-md: 355; --image-height-sm: 214; --image-width-sm: 234" data-articleid="2765423" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/direkte-fodbold-mandag-aab-moeder-hobro/2765423" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2918&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=214&accessToken=6f58eefebe773a0d8111cfc055fb11576512dadd378cb420685d101039abe5fe 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2918&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=428&accessToken=e9bd630485c6d3d7769c0a4228a0cb5257df1cd6f45bfba6cee1237b4b32d3f8 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1949&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=173&accessToken=6075bf10cb47be30df7f3ff7d033cb4fc0a318d1c33c448f2da599fb4c9c8c07 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1949&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=346&accessToken=2d7a8779740be5308bd96add39bcd1cead3fc53678d8eff5d9b2c6308c95d173 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1954&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=146&accessToken=957c867d0691bf38e60d420a5ae21d874817c4d86c31c5eaf11e6473ad3e33b3" style="object-position: 47% 37%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1954&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=146&accessToken=957c867d0691bf38e60d420a5ae21d874817c4d86c31c5eaf11e6473ad3e33b3 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62741865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1954&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=292&accessToken=9343ded1d34e829ca3b0ad7a6719ea8784cfce146ab8c709deb52c4d84344c41 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/direkte-fodbold-mandag-aab-moeder-hobro/2765423" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.875em;">Direkte fodbold i dag: AaB møder Hobro</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.125em;">Direkte fodbold i dag: AaB møder Hobro</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">Direkte fodbold i dag: AaB møder Hobro</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 159; --image-width-lg: 299; --image-height-md: 194; --image-width-md: 355; --image-height-sm: 181; --image-width-sm: 234" data-articleid="2764449" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/drabet-paa-eddie-to-svenske-maend-sidder-igen-side-om-side-paa-anklagebaenken/2764449" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2207&t%5Bcrop%5D%5Bheight%5D=1708&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=181&accessToken=5059bcde229ee4d23ca9bd2be3ad97c878336ebcdad592f8ca854dbe018dda3d 234w, https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2207&t%5Bcrop%5D%5Bheight%5D=1708&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=362&accessToken=33721c5b7956d46f09818b70849f5ad0905ae00258451f72d58ab3bcdeccd994 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=311&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1399&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=194&accessToken=5cffcaeba723c3f8ad2bbb9e8288bea094e2480bb17a55829bc25f5ab9c98e6a 355w, https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=311&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1399&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=388&accessToken=40f0a63ad4cc88985cd4cb94dcbebcac947e1f7a7f6619391245def32de6ee3f 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=344&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1366&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=159&accessToken=3abe4c604eedae73810da070db1ce2460d9e17e71b89b26de58a5011d7abea06" style="object-position: 43% 60%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=344&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1366&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=159&accessToken=3abe4c604eedae73810da070db1ce2460d9e17e71b89b26de58a5011d7abea06 299w, https://image.nordjyske.dk:443/users/nordjyske/images/51849174.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=344&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1366&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=318&accessToken=8327f761c9e14b864e4eeb3b361c75b7416c6912f18cfd51405b70b8827d7077 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/drabet-paa-eddie-to-svenske-maend-sidder-igen-side-om-side-paa-anklagebaenken/2764449" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Bestialsk mordsag for retten i dag: Få overblikket her</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.6875em;">Bestialsk mordsag for retten i dag: Få overblikket her</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.9vw;">Bestialsk mordsag for retten i dag: Få overblikket her</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 178; --image-width-lg: 299; --image-height-md: 300; --image-width-md: 355; --image-height-sm: 280; --image-width-sm: 234" data-articleid="2764454" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/kongehusets-nordjyske-fristed-er-en-god-forretning/2764454" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=657&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=280&accessToken=43d7388464f640928bc07c660d3802be9e9e660cbcdb6ae9fb1033783b640b49 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=549&t%5Bcrop%5D%5Bheight%5D=657&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=560&accessToken=bf9b3c435f680839f8ad9512f5da53d20ba508bbb57f0ef82469c7d784614664 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=778&t%5Bcrop%5D%5Bheight%5D=657&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=300&accessToken=d3511373c55166e69da30ba9c2c73bb992a0e97bafa0232a8c304c0bb49c0dc9 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=778&t%5Bcrop%5D%5Bheight%5D=657&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=600&accessToken=5fa276146a11107156cd74b88bc36e70bfa116ac28a9f5e26bcf984d951bddb3 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=148&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=493&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=178&accessToken=f0a5530d1d662582632bc6b0d2a337c10e590a2dc72a58f097dd88c1bc5767be" style="object-position: 47% 60%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=148&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=493&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=178&accessToken=f0a5530d1d662582632bc6b0d2a337c10e590a2dc72a58f097dd88c1bc5767be 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62689599.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=148&t%5Bcrop%5D%5Bwidth%5D=827&t%5Bcrop%5D%5Bheight%5D=493&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=356&accessToken=7f412a78085f64c4a39a26874c381b695a54e135ec62d74ac8d03090f0abc2f7 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/kongehusets-nordjyske-fristed-er-en-god-forretning/2764454" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.3125em;">Kongehusets nordjyske fristed er en god forretning</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.5em;">Kongehusets nordjyske fristed er en god forretning</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.3vw;">Kongehusets nordjyske fristed er en god forretning</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--lg-hide-1 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-2 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-2" data-id="add-body-square-2" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-giga-1" data-id="add-body-giga-1" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner2">
    <div id="body-giga-1" class="jubii-adunit" data-name="body-giga"></div>
</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey-concrete dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2868840" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/koeretur-i-stjaalen-bil-blev-kort-udbraendte-totalt/2868840" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.9375em;">Køretur i stjålen bil blev kort: Udbrændte totalt</div></div><div class="dre-item__alt-title--md"><div style="font-size: 4.5em;">Køretur i stjålen bil blev kort: Udbrændte totalt</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 7.1vw;">Køretur i stjålen bil blev kort: Udbrændte totalt</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-hide-2 dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 424; --image-width-lg: 615; --image-height-md: 282; --image-width-md: 355; --image-height-sm: 186; --image-width-sm: 234" data-articleid="2865238" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/kaptajnen-jagter-den-perfekte-saeson/2865238" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3353&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=186&accessToken=50c80f81d9ce31a4387e271a7a8aa37ea9a4f4acaff05ed2fa16f0a73926c154 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3353&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=372&accessToken=a36fc8e1a2d27009ba8cb56ac9e3ab161e48a89f969069ec4bb6f2494f44c40d 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=266&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3363&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=282&accessToken=fddfa6b641e2ba1bccd0faf5a56674f44d4853b2abd2ccff70901a94e66929f5 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=266&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3363&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=564&accessToken=5ba5c4fdf9cb85eb81a575af1e5d854dfa5ad9ab60aebb762abce8e8a658b5df 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=14&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3868&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=424&accessToken=491ba38d1c4beb6605463f1a41510d2724cae863ecadd7f562140229a2a56c89" style="object-position: 49% 51%" sizes="(min-width: 930px) 615px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=14&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3868&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=424&accessToken=491ba38d1c4beb6605463f1a41510d2724cae863ecadd7f562140229a2a56c89 615w, https://image.nordjyske.dk:443/users/nordjyske/images/62836731.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=14&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3868&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1230&t%5Bresize%5D%5Bheight%5D=848&accessToken=d173f845cef1ab1af57179c9fbdbf127f65c92753f1250d48129f00f21f62064 1230w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/kaptajnen-jagter-den-perfekte-saeson/2865238" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;">Kaptajnen jagter den perfekte sæson</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.4375em;">Kaptajnen jagter den perfekte sæson</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">Kaptajnen jagter den perfekte sæson</div></div></a></div></article><div class="dre-item dre-item--size-third dre-item--sm-full dre-item--placeholder" title="placeholder-native-2" data-id="placeholder-native-2" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="placeholder-native-2">    <article class="teaserv2 teaser-md" data-id="de52815b-66dd-4744-985a-286a68c6bb8d" data-articleid="2765306" data-url="/nyheder/trafik/forbudsskilt-forvirrer-bilister-det-ligner-en-pengemaskine/2765306" data-haspaywall="True">
        <a href="/nyheder/trafik/forbudsskilt-forvirrer-bilister-det-ligner-en-pengemaskine/2765306" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62758675.jpg?t[crop][width]=5476&amp;t[crop][height]=3651&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e12a19af7b5b9c82a2051047b71714f5eaeb3bc7f4f4e39e3dcbce8537d082e9" alt="Forbudsskilt forvirrer bilister: - Det ligner en pengemaskine">
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Trafik</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Forbudsskilt forvirrer bilister: - Det ligner en pengemaskine</h2>

        

    </div>

            </div>
        </a>

        
    </article>





</div></div><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 149; --image-width-lg: 299; --image-height-md: 177; --image-width-md: 355; --image-height-sm: 262; --image-width-sm: 234" data-articleid="2765513" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/trafik/frustrerede-elbilejere-her-er-hvad-de-oensker-sig-allermest/2765513" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1621&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2380&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=262&accessToken=aca1f8db33b7d02b6a61c572234574f817b76af4fb9efb585208aed20819e20a 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1621&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2380&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=524&accessToken=fbe0ffba326b95baf29b3f3334f5f22962121d4df89614040da9ccadb087cebc 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=177&accessToken=ec2db2226e412efb044a4898c8c4f795adc2382667933eb618ca800d72c6cb55 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=354&accessToken=404d330b7a12a9b6eeb6311a42842f298a743806eb08ebbee153da74318e556e 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=149&accessToken=f764a6c1b97a006c49ba48597e4bbb327f2510ce72a9e83c959e59d60194c73c" style="object-position: 74% 43%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=149&accessToken=f764a6c1b97a006c49ba48597e4bbb327f2510ce72a9e83c959e59d60194c73c 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62826886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1999&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=298&accessToken=5ad409b78b200cb6fe6112008a75d8f479bc938959db801f1c6c9735975f3517 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Trafik</div><a href="/nyheder/trafik/frustrerede-elbilejere-her-er-hvad-de-oensker-sig-allermest/2765513" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;">Frustrerede elbilejere: Plugin-hybrider skal holde sig væk</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.75em;">Frustrerede elbilejere: Plugin-hybrider skal holde sig væk</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.6vw;">Frustrerede elbilejere: Plugin-hybrider skal holde sig væk</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--placeholder" title="6182865d515496fa823f7ef9-6182867cb46d65b2fa6e1b4a" data-id="6182865d515496fa823f7ef9-6182867cb46d65b2fa6e1b4a" data-placeholder="widget" data-sm="300x250" data-md="688x90" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: 688px; --md-height: 90px; --sm-width: 300px; --sm-height: 250px"><div class="featurestories-wrapper 6182865d515496fa823f7ef9-6182867cb46d65b2fa6e1b4a">


<div class="teaser-slider black">
    <div class="title">
<div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Vi anbefaler</h4>
        </div>
    </div>
</div>    </div>
    <div class="teaser-slider-content">
        <div class="swiper-container" id="swiper5cfcb375cb914c90a4a5369db0acd542">
            <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="800c410f-e9d6-4cdd-80c5-cc8d1122984f" data-articleid="2763682" data-url="/nyheder/frederikshavn/nordjysk-landmand-soeger-kaerlighed-skriv-til-jonas/2763682" data-haspaywall="True">
        <a href="/nyheder/frederikshavn/nordjysk-landmand-soeger-kaerlighed-skriv-til-jonas/2763682" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62772826.jpg?t[crop][width]=5476&amp;t[crop][height]=3651&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=9bc41308afc28626027e3275285683b92d334aa1f5af95f870369538ac23e853" alt="Jonas s&#248;ger k&#230;rlighed p&#229; tv: Det kan jeg godt g&#229; og have lidt mavepine over">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Jonas s&#248;ger k&#230;rlighed p&#229; tv: Det kan jeg godt g&#229; og have lidt mavepine over</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="c62c82b3-63ba-4f04-9302-aed0e8d4dc50" data-articleid="2764320" data-url="/nyheder/erhverv/fjerkrae-avler-kimes-ned-af-skraemte-kunder/2764320" data-haspaywall="True">
        <a href="/nyheder/erhverv/fjerkrae-avler-kimes-ned-af-skraemte-kunder/2764320" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62714247.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=c4e8293b80db963009af353c0c7903483fcc24e9f127ddc30c3c0ced6cbaf1f9" alt="Fjerkr&#230;-avler kimes ned af skr&#230;mte kunder">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Fjerkr&#230;-avler kimes ned af skr&#230;mte kunder</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="6ad8ed2f-09c9-45c5-8b01-c3d557ca7be2" data-articleid="2765513" data-url="/nyheder/trafik/frustrerede-elbilejere-her-er-hvad-de-oensker-sig-allermest/2765513" data-haspaywall="True">
        <a href="/nyheder/trafik/frustrerede-elbilejere-her-er-hvad-de-oensker-sig-allermest/2765513" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62826886.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e27989e29f5a4093473437e70062f0b12e62ca477f735b49940c53daca0622b2" alt="Frustrerede elbilejere: Plugin-hybrider skal holde sig v&#230;k">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Frustrerede elbilejere: Plugin-hybrider skal holde sig v&#230;k</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="de52815b-66dd-4744-985a-286a68c6bb8d" data-articleid="2765306" data-url="/nyheder/trafik/forbudsskilt-forvirrer-bilister-det-ligner-en-pengemaskine/2765306" data-haspaywall="True">
        <a href="/nyheder/trafik/forbudsskilt-forvirrer-bilister-det-ligner-en-pengemaskine/2765306" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62758675.jpg?t[crop][width]=5476&amp;t[crop][height]=3651&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=e12a19af7b5b9c82a2051047b71714f5eaeb3bc7f4f4e39e3dcbce8537d082e9" alt="Forbudsskilt forvirrer bilister: - Det ligner en pengemaskine">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Forbudsskilt forvirrer bilister: - Det ligner en pengemaskine</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="e3f36fb3-e60f-4e2d-8494-8fce723b0600" data-articleid="2737484" data-url="/nyheder/frederikshavn/tonny-satser-alt-hvad-han-har-tjent-jeg-er-endelig-kommet-til-et-sted-hvor-jeg-kan-realisere-min-droem/2737484" data-haspaywall="True">
        <a href="/nyheder/frederikshavn/tonny-satser-alt-hvad-han-har-tjent-jeg-er-endelig-kommet-til-et-sted-hvor-jeg-kan-realisere-min-droem/2737484" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62647932.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7937550873840a4cdee9d99c3b7cfb8fac3f67364465e560e8a59ea1cf36c293" alt="Tonny satser alt, hvad han har tjent">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Tonny satser alt, hvad han har tjent</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="ea738abd-b944-4764-af35-6e3a41c0d7e4" data-articleid="2723364" data-url="/nyheder/erhverv/casper-slog-straks-til-da-fars-firma-blev-splittet-op/2723364" data-haspaywall="True">
        <a href="/nyheder/erhverv/casper-slog-straks-til-da-fars-firma-blev-splittet-op/2723364" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62177045.jpg?t[crop][width]=3831&amp;t[crop][height]=2554&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=862291d7fd3a95f6c36d0b5e04d7ef59633b27f5e538a439c6620118f0b21019" alt="Casper slog straks til, da fars firma blev splittet op: Nu arbejder de side om side">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Casper slog straks til, da fars firma blev splittet op: Nu arbejder de side om side</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="8c5ad7b1-4ae6-499b-8575-19952b7738bc" data-articleid="2759551" data-url="/nyheder/erhverv/kunde-eller-aktionaer-i-spar-nord-dette-skal-du-holde-skarpt-oeje-med/2759551" data-haspaywall="True">
        <a href="/nyheder/erhverv/kunde-eller-aktionaer-i-spar-nord-dette-skal-du-holde-skarpt-oeje-med/2759551" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/61175424.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=1&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=148b6d330a70084ce8563454c6963b7610a8e7130d799fb2e7ad9bbba70e6b1d" alt="Nordjysk bank byder p&#229; konkurrent - kan blive en af landets allerst&#248;rste">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Nordjysk bank byder p&#229; konkurrent - kan blive en af landets allerst&#248;rste</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="61e5c9eb-3c98-42bc-9390-5dbddcc54733" data-articleid="2762595" data-url="/nyheder/morsoe/det-kostede-lars-360-000-kroner-at-skrive-at-han-var-blevet-fyret/2762595" data-haspaywall="True">
        <a href="/nyheder/morsoe/det-kostede-lars-360-000-kroner-at-skrive-at-han-var-blevet-fyret/2762595" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62604143.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=18c0a562f616565f478d9a4247953b60ab076abf8db5f649c920f8d7806b9f11" alt="Det kostede Lars 360.000 kroner at skrive, at han var blevet fyret">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Det kostede Lars 360.000 kroner at skrive, at han var blevet fyret</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="6c2d6834-def3-469a-bc78-f3c4ee9a8b88" data-articleid="2758369" data-url="/nyheder/kultur/alexander-er-snart-klar-med-sin-foerste-spillefilm-med-en-kendt-nordjyde-i-hovedrollen/2758369" data-haspaywall="True">
        <a href="/nyheder/kultur/alexander-er-snart-klar-med-sin-foerste-spillefilm-med-en-kendt-nordjyde-i-hovedrollen/2758369" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62351905.jpg?t[crop][width]=4032&amp;t[crop][height]=2688&amp;t[crop][x]=0&amp;t[crop][y]=228&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=eb59e16a7dbdf19e7eff102e39f1b8a28833239aefb38e16151daa38ff57836e" alt="Alexander er snart klar med sin f&#248;rste spillefilm - med en kendt nordjyde i hovedrollen">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Alexander er snart klar med sin f&#248;rste spillefilm - med en kendt nordjyde i hovedrollen</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="4a13a54e-c3a5-4741-b5b1-76803ea4a911" data-articleid="2758837" data-url="/nyheder/erhverv/kendt-restauratoer-konkurs-med-flere-selskaber/2758837" data-haspaywall="True">
        <a href="/nyheder/erhverv/kendt-restauratoer-konkurs-med-flere-selskaber/2758837" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62388461.jpg?t[crop][width]=1600&amp;t[crop][height]=1067&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ef0e5435acd26919bf235e6a73ccebb786dc20d24ba3938e903566915fd118cf" alt="Kendt restaurat&#248;r konkurs med flere selskaber">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Kendt restaurat&#248;r konkurs med flere selskaber</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="79d1dc08-cd9b-49cb-a94b-767b27609fa5" data-articleid="2755520" data-url="/nyheder/socialt/magnus-stoppede-brat-paa-efterskolen-aarsagen-er-der-ikke-enighed-om/2755520" data-haspaywall="True">
        <a href="/nyheder/socialt/magnus-stoppede-brat-paa-efterskolen-aarsagen-er-der-ikke-enighed-om/2755520" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62299207.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=f62eb54fd3ae520092187e4a94edb3c674aaf583d5b62dde7f281865fe34003a" alt="Magnus stoppede brat p&#229; efterskolen - &#229;rsagen er der ikke enighed om">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Magnus stoppede brat p&#229; efterskolen - &#229;rsagen er der ikke enighed om</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="27556389-fe5a-4823-b1d4-05eec59be01b" data-articleid="2757481" data-url="/nyheder/byudvikling/central-grund-staar-stadig-og-forfalder-men-a-enggaard-har-projekt-paa-vej/2757481" data-haspaywall="True">
        <a href="/nyheder/byudvikling/central-grund-staar-stadig-og-forfalder-men-a-enggaard-har-projekt-paa-vej/2757481" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62319019.jpg?t[crop][width]=3744&amp;t[crop][height]=2496&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=3dc84d7aa113f127693aafb546088b0768e583140ff5c4cab125ae19e4ed9c85" alt="Gammel bilforhandler har st&#229;et tom i &#229;revis, men A. Enggaard har projekt p&#229; vej">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Gammel bilforhandler har st&#229;et tom i &#229;revis, men A. Enggaard har projekt p&#229; vej</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="fa6f8493-231b-47c5-99d3-b447f00d237d" data-articleid="2757546" data-url="/nyheder/erhverv/aegtepar-blev-millionaerer-paa-tal-og-luksusbiler/2757546" data-haspaywall="True">
        <a href="/nyheder/erhverv/aegtepar-blev-millionaerer-paa-tal-og-luksusbiler/2757546" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62396535.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=79f290a5ba19666499848f398063ad036f8d797e0090f743ada84715a36e31d3" alt="&#198;gtepar tjener millioner: Her er deres nye planer">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">&#198;gtepar tjener millioner: Her er deres nye planer</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="fe91d258-f2d2-48e6-9b73-ad23e7a1aac5" data-articleid="2763330" data-url="/nyheder/vesthimmerland/det-gode-hjerte-loeb-af-med-kraemmeren-nu-foraerer-han-alle-konfirmationskjolerne-vaek/2763330" data-haspaywall="False">
        <a href="/nyheder/vesthimmerland/det-gode-hjerte-loeb-af-med-kraemmeren-nu-foraerer-han-alle-konfirmationskjolerne-vaek/2763330" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62639144.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ef61eda3beabe7dc49193ac07922b5e7622831ce81eb0e1bb188a5d0dcc484fc" alt="Det gode hjerte l&#248;b af med kr&#230;mmeren - nu for&#230;rer han alle konfirmationskjolerne v&#230;k">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Det gode hjerte l&#248;b af med kr&#230;mmeren - nu for&#230;rer han alle konfirmationskjolerne v&#230;k</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="00398097-7e31-468a-a8c6-7be8d20e8cb2" data-articleid="2757294" data-url="/nyheder/krimi/jeg-kunne-godt-lide-skolen-for-saa-kom-jeg-vaek-fra-min-far/2757294" data-haspaywall="True">
        <a href="/nyheder/krimi/jeg-kunne-godt-lide-skolen-for-saa-kom-jeg-vaek-fra-min-far/2757294" class="">
            
                    <div class="teaserv2-image">


                <img src="https://image.nordjyske.dk/users/nordjyske/images/62472444.jpg?t[crop][width]=4000&amp;t[crop][height]=2668&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=ad00f2f4556eb8e1182b603cb7e0d3d394b7ab47561b8e9886834b448d4a38e6" alt="- Jeg kunne godt lide skolen, for s&#229; kom jeg v&#230;k fra min far">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">- Jeg kunne godt lide skolen, for s&#229; kom jeg v&#230;k fra min far</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="d2dbb5ef-b91e-4e54-9417-c26267dccd00" data-articleid="2734923" data-url="/nyheder/nordjylland/ruth-har-arbejdet-med-doeden-i-to-aartier-og-hun-har-en-klar-opfordring/2734923" data-haspaywall="True">
        <a href="/nyheder/nordjylland/ruth-har-arbejdet-med-doeden-i-to-aartier-og-hun-har-en-klar-opfordring/2734923" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61992744.jpg?t[crop][width]=3910&amp;t[crop][height]=2607&amp;t[crop][x]=90&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=a0e70f1aa2552024b0332a424654a6cad4aa7f529e94d9d0406f792f2315c877" alt="Ruth har arbejdet med d&#248;den i to &#229;rtier: - Tal om den, f&#248;r det er for sent">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Ruth har arbejdet med d&#248;den i to &#229;rtier: - Tal om den, f&#248;r det er for sent</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="74565ba6-3179-4a7e-b89f-3114b563b752" data-articleid="2737135" data-url="/nyheder/thisted/kinky-hane-fra-thy-gaar-viralt/2737135" data-haspaywall="True">
        <a href="/nyheder/thisted/kinky-hane-fra-thy-gaar-viralt/2737135" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62007564.jpg?t[crop][width]=6000&amp;t[crop][height]=4000&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=df9885e335090906434551dc5e226ae8104898aed45f76997a60b47e8e028d12" alt="Anne udrugede et &#230;g fra F&#248;tex: Resultatet er helt gak">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Anne udrugede et &#230;g fra F&#248;tex: Resultatet er helt gak</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="7e034706-7627-44f4-ba33-a03278df6e7f" data-articleid="2735421" data-url="/nyheder/sundhed/brinkmann-stop-kritik-af-de-unge-det-er-de-voksne-der-har-fejlet/2735421" data-haspaywall="True">
        <a href="/nyheder/sundhed/brinkmann-stop-kritik-af-de-unge-det-er-de-voksne-der-har-fejlet/2735421" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62125772.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=890106e226ab56e1f4e28971efc0bd5abb758a76e145d6a440cfdb74933cd430" alt="Svend Brinkmann: Der er ingen grund til at pukke p&#229; de unge">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Svend Brinkmann: Der er ingen grund til at pukke p&#229; de unge</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="7550db74-af81-443a-82d1-a128287c415f" data-articleid="2751288" data-url="/nyheder/erhverv/beboere-undrer-sig-hvor-bliver-vores-altan-af/2751288" data-haspaywall="True">
        <a href="/nyheder/erhverv/beboere-undrer-sig-hvor-bliver-vores-altan-af/2751288" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/61916673.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=a837f2cc6340dac7e8a798ffb6accd70a2f8c08e07114e3a05b1fcd0a62573ae" alt="Beboere undrer sig: Hvor bliver vores altan af?">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Beboere undrer sig: Hvor bliver vores altan af?</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="de0485e0-4344-46b2-8e95-9688baf330c6" data-articleid="2753761" data-url="/nyheder/hjoerring/asfaltfabrik-broed-godkendelser/2753761" data-haspaywall="True">
        <a href="/nyheder/hjoerring/asfaltfabrik-broed-godkendelser/2753761" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/60309078.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=4ce4e04ed531b32ee08a3b463f44520104147b64ec382e62c5d5d16d96ec28f0" alt="Asfaltfabrik br&#248;d godkendelser">
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Asfaltfabrik br&#248;d godkendelser</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
            </div>
        </div>

        <div class="swiper-pagination d-none d-md-block"></div>

        <div class="buttonarea swiper-button-prev d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewbox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M18.6 3.7l-8.2 8.2 8.2 8.2-1.7 1.699-9.9-9.9L16.9 2l1.7 1.7z"></path>
            </svg>
        </div>
        <div class="buttonarea right swiper-button-next d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewbox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M8 20.1l8.2-8.2L8 3.7 9.7 2l9.9 9.9-9.9 9.899-1.7-1.7z"></path>
            </svg>
        </div>
    </div>

</div></div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 168; --image-width-lg: 299; --image-height-md: 256; --image-width-md: 355; --image-height-sm: 224; --image-width-sm: 234" data-articleid="2865219" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2788&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=224&accessToken=189c1096677edc83ca512f3aad2cd60231e9746f3007772f874ccff19925f7e8 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2788&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=448&accessToken=8abfb0509946ea6d3792231ebd11bd5463d983674efa396e7363c3decd9b5f7f 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=302&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3699&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=256&accessToken=48025417939b5fba781174b8b2812a94a83fac0f365fe07be32cbb1bcbcacb01 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=302&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3699&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=512&accessToken=1f5007a84cc3e04d9bf5a36d087da6af08425dddec39341ee151bcfe43233a6e 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=419&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2251&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=168&accessToken=480298d3ea7400fc85c4d4d94518fec5553b68a811b1d2121b99e0086822b575" style="object-position: 65% 65%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=419&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2251&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=168&accessToken=480298d3ea7400fc85c4d4d94518fec5553b68a811b1d2121b99e0086822b575 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62836783.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=419&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2251&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=336&accessToken=7f9b483f0a1470ccd91940d6436c8ee3d5dff41bc91ce4b614129ebf775ddebc 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/leder-nordjylland-er-danmarks-sportsmekka-lige-nu/2865219" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3em;">Leder: Nordjylland er Danmarks sportsmekka lige nu</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.8125em;">Leder: Nordjylland er Danmarks sportsmekka lige nu</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">Leder: Nordjylland er Danmarks sportsmekka lige nu</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-1 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-wide-1" data-id="add-body-wide-1" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div></div><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-3" data-id="add-body-square-3" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey-concrete dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2868782" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/kolonihavehus-i-flammer/2868782" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 5.5625em;">Kolonihavehus i flammer</div></div><div class="dre-item__alt-title--md"><div style="font-size: 4.3125em;">Kolonihavehus i flammer</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.9vw;">Kolonihavehus i flammer</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 479; --image-width-lg: 299; --image-height-md: 260; --image-width-md: 355; --image-height-sm: 274; --image-width-sm: 234" data-articleid="2865215" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/kommentar-det-her-er-kun-starten-paa-en-gylden-pirates-aera/2865215" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2276&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=274&accessToken=9b72873254c58679f155aac3fac79e96deb44a0b0ec23701b84476036ae8a1b2 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=231&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2276&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=548&accessToken=d04d5111102c5367b97dd8e9fbcd78a97bff7c72be126dbda56d334575fe1119 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3642&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=260&accessToken=e83f1c045cae3ddad92a12f11597c94e3516440ab11f282dd3abbf8a3a3b4d5c 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3642&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=520&accessToken=a94f10470a2d3c17ed07f7f88d5eb47519642fd9ce14b9da2ae645a97c40f464 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=537&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1664&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=479&accessToken=328ae8f99ea2c13504aa108ad93916286c4d5f36640b051cd83218632996bc5c" style="object-position: 34% 53%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=537&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1664&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=479&accessToken=328ae8f99ea2c13504aa108ad93916286c4d5f36640b051cd83218632996bc5c 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62836693.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=537&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1664&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=958&accessToken=b1fb75d4e740e7a3c943255da29e7e9159706e2a8cc2747cd571f5e620ef1166 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/kommentar-det-her-er-kun-starten-paa-en-gylden-pirates-aera/2865215" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.1875em;">Kommentar: Det her er kun starten på en gylden Pirates-æra</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.875em;">Kommentar: Det her er kun starten på en gylden Pirates-æra</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.1vw;">Kommentar: Det her er kun starten på en gylden Pirates-æra</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 355; --image-width-lg: 615; --image-height-md: 420; --image-width-md: 728; --image-height-sm: 384; --image-width-sm: 665" data-articleid="2762781" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/himmerland/john-begyndte-som-fejedreng-lukker-sit-livsvaerk-som-78-aarig/2762781" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=384&accessToken=79049e519def2985707c3c4210fd61001798208c04d3294cf6183c1258565409 665w, https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=768&accessToken=62716ff1be48936ba7da1725616e4c21f00572ee779238c3a5c9099345493ccf 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 728px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=728&t%5Bresize%5D%5Bheight%5D=420&accessToken=7c497ff59dc7f3f9b7cd513fbf8e19b1c51b4703220b4a32b0f77c51d307440b 728w, https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1456&t%5Bresize%5D%5Bheight%5D=840&accessToken=5b71084dd4bfd866ad84c49fbfee92dc0722f533c996d36223e693334d7f6ee8 1456w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=355&accessToken=d8bb428e112997cf4f4bd988ec7c79b41d0af55f68ef2902dcc6cfa2c2c697b9" style="object-position: 81% 57%" sizes="(min-width: 930px) 615px, (max-width: 767px) 86.66vw, (min-width: 768px) 728px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=615&t%5Bresize%5D%5Bheight%5D=355&accessToken=d8bb428e112997cf4f4bd988ec7c79b41d0af55f68ef2902dcc6cfa2c2c697b9 615w, https://image.nordjyske.dk:443/users/nordjyske/images/62638691.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=540&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=3463&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1230&t%5Bresize%5D%5Bheight%5D=710&accessToken=c72c59f2d5aaa61c65217543e8dac1349a97d1105d47f468bd3cd9da633f66a8 1230w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/himmerland/john-begyndte-som-fejedreng-lukker-sit-livsvaerk-som-78-aarig/2762781" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.25em;">John lukker autoværksted, der er gået i generationer: - Jeg blev tvunget til det</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.9375em;">John lukker autoværksted, der er gået i generationer: - Jeg blev tvunget til det</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">John lukker autoværksted, der er gået i generationer: - Jeg blev tvunget til det</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-hide-2 dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey-concrete dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2865302" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/paasat-brand-ved-bistader-paa-skole/2865302" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.625em;">Påsat brand ved bistader på skole</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.125em;">Påsat brand ved bistader på skole</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Påsat brand ved bistader på skole</div></div></a></div></article><div class="dre-item dre-item--size-third dre-item--sm-full dre-item--placeholder" title="placeholder-native-3" data-id="placeholder-native-3" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="300x250" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="placeholder-native-3">    <article class="teaserv2 teaser-md" data-id="e3f36fb3-e60f-4e2d-8494-8fce723b0600" data-articleid="2737484" data-url="/nyheder/frederikshavn/tonny-satser-alt-hvad-han-har-tjent-jeg-er-endelig-kommet-til-et-sted-hvor-jeg-kan-realisere-min-droem/2737484" data-haspaywall="True">
        <a href="/nyheder/frederikshavn/tonny-satser-alt-hvad-han-har-tjent-jeg-er-endelig-kommet-til-et-sted-hvor-jeg-kan-realisere-min-droem/2737484" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://image.nordjyske.dk/users/nordjyske/images/62647932.jpg?t[crop][width]=4000&amp;t[crop][height]=2667&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[resize][width]=300&amp;t[resize][height]=200&amp;t[strip]=true&amp;t[quality]=75&amp;accessToken=7937550873840a4cdee9d99c3b7cfb8fac3f67364465e560e8a59ea1cf36c293" alt="Tonny satser alt, hvad han har tjent">
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Frederikshavn</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Tonny satser alt, hvad han har tjent</h2>

        

    </div>

            </div>
        </a>

        
    </article>





</div></div></div></div><div class="dre-group dre-group--single dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--placeholder" title="placeholder-mest-laeste" data-id="placeholder-mest-laeste" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="most-read-news-wrapper placeholder-mest-laeste" data-slider="1" data-trackingname="desktop-forside-lazy-mostread-"></div></div></div></div><div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-1 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-wide-2" data-id="add-body-wide-2" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div></div><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-4" data-id="add-body-square-4" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 212; --image-width-lg: 457; --image-height-md: 174; --image-width-md: 355; --image-height-sm: 221; --image-width-sm: 234" data-articleid="2865261" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/se-video-forrygende-guldfest-i-gigantium/2865261" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=209&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2821&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=221&accessToken=8a1d721aca0b9e14a20a4d5d153356ff8ee3e370c5ecf2bbd01ebe9a3e61fdb4 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=209&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2821&t%5Bcrop%5D%5Bheight%5D=2667&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=442&accessToken=cfb347c8f9eb95cb493cfc32952648b10770c8e195c7604d70263490923ba5a0 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=200&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1959&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=174&accessToken=6d189b7c2ddfe72f5af5e54f71545efa76c598872bb162fe2759b729c4d6f3eb 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=200&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1959&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=348&accessToken=078dbf9c509bd8d4b031ce6e86255a9dd301dbc0feb53e3723288f22741981ec 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=252&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1856&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=212&accessToken=9fbd7609aeac14e6220bc530ba4004391f9447050c577df05edb9806b40493d4" style="object-position: 40% 44%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=252&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1856&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=212&accessToken=9fbd7609aeac14e6220bc530ba4004391f9447050c577df05edb9806b40493d4 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62836690.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=252&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1856&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=424&accessToken=7b559b9b9ceaad5f130ab7b2bfb43f9506df5e2fb791c3a86fc43db6d7d84fa6 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/se-video-forrygende-guldfest-i-gigantium/2865261" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">Se video: Forrygende guldfest i Gigantium</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.375em;">Se video: Forrygende guldfest i Gigantium</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">Se video: Forrygende guldfest i Gigantium</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 222; --image-width-lg: 457; --image-height-md: 165; --image-width-md: 355; --image-height-sm: 213; --image-width-sm: 234" data-articleid="2765231" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/krystaller-og-englekort-populaert-som-aldrig-foer/2765231" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1611&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4390&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=213&accessToken=b3927ebe7c1342cd4a2888106f9c5e105dea0902b0350a7d84369829628d3f34 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1611&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4390&t%5Bcrop%5D%5Bheight%5D=4000&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=426&accessToken=064866888ace7b95f84875e5913ab9234d5f80b8f7f7f738c1027e04045e4973 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2789&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=165&accessToken=3557ba3d931702d59e538ace864004c1b792e4bd04816e83d2aa1ddf53e010c1 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2789&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=330&accessToken=caff21ec81749e55d6e492464808d4980538e4d3f38e3bf410ac516030942e70 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2918&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=222&accessToken=bb5aaa07e143d90af78b113935ced88a8f5d47f71364df1139c6b794542f9eba" style="object-position: 73% 29%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2918&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=222&accessToken=bb5aaa07e143d90af78b113935ced88a8f5d47f71364df1139c6b794542f9eba 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62740268.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=6000&t%5Bcrop%5D%5Bheight%5D=2918&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=444&accessToken=111a7e592b38ad7ff785dab51c46731620807d96195d38f3dc6d3b2d83a78eca 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/krystaller-og-englekort-populaert-som-aldrig-foer/2765231" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.75em;">Krystaller og englekort populært som aldrig før</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5em;">Krystaller og englekort populært som aldrig før</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Krystaller og englekort populært som aldrig før</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey-concrete dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2865021" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/brand-paa-himmerlandsk-herregaard/2865021" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 4.25em;">Brand på herregård - flammerne slikkede op ad stort halmlager</div></div><div class="dre-item__alt-title--md"><div style="font-size: 4.9375em;">Brand på herregård - flammerne slikkede op ad stort halmlager</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Brand på herregård - flammerne slikkede op ad stort halmlager</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 224; --image-width-lg: 299; --image-height-md: 173; --image-width-md: 231; --image-height-sm: 250; --image-width-sm: 234" data-articleid="2865064" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/lars-friis-tilfreds-med-lucas-skaktraek-han-var-derimod-utilfreds-med-isaer-n-ting-i-nederlaget-til-silkeborg/2865064" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=695&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3245&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=250&accessToken=43dd869917c9ecaf4244c5888861d15f855c3c1d3cfd24319104297eaf9f4ece 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=695&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3245&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=500&accessToken=0d43e734f8c6fe23e76d58d46f83b5fe02aabb6f2e38c65f9a9360aa566800a6 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4629&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=173&accessToken=db9264eec0d0077ca19b8853d25ca2a67559d624727ce3effa0338de982c0f1b 231w, https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4629&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=346&accessToken=443eaa894afa034a8a07ccfa1713ba49463d5774f9a5f68a08c5867d2103afee 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4627&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=224&accessToken=75330adbeb8f55341ba6b49172ecfc787e1c24dfbc6f034c889a82c699474214" style="object-position: 50% 50%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4627&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=224&accessToken=75330adbeb8f55341ba6b49172ecfc787e1c24dfbc6f034c889a82c699474214 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62834959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=4&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4627&t%5Bcrop%5D%5Bheight%5D=3466&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=448&accessToken=4674a672d22ad8039d06a69d3822fe275dfce1740145b408629713912cad2b56 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/lars-friis-tilfreds-med-lucas-skaktraek-han-var-derimod-utilfreds-med-isaer-n-ting-i-nederlaget-til-silkeborg/2865064" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.375em;">Lars Friis tilfreds med Lucas-skaktræk: Han var derimod utilfreds med især én ting</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Lars Friis tilfreds med Lucas-skaktræk: Han var derimod utilfreds med især én ting</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">Lars Friis tilfreds med Lucas-skaktræk: Han var derimod utilfreds med især én ting</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 208; --image-width-lg: 299; --image-height-md: 232; --image-width-md: 231; --image-height-sm: 235; --image-width-sm: 234" data-articleid="2858150" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/vandet-blev-for-lavt-spaekhugger-har-flyttet-sig-ved-egen-hjaelp/2858150" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=801&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3026&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=235&accessToken=6d57b54e4bebdee26eae9255edf81e18073fe535dafd48c0c01b31145a1a3bef 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=801&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3026&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=470&accessToken=20b300fd212afd1d406c159402a00f79b9fc49a843debeeb3720391d47129658 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=801&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3026&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=232&accessToken=bbf1ac2b99a5fff57c8df70ad379678b284acd7364abdcba7bdd5a9244f174d9 231w, https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=801&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3026&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=464&accessToken=bd56476aaa8cdc47d4b86d72bef6941ef5c63ba47dccb363443541cc8cb71428 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4371&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=208&accessToken=7c501e7ef72916ae898b8dafd038a7b1bc8a9990fc6a18cc5567eaf1a58aa28a" style="object-position: 51% 40%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4371&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=208&accessToken=7c501e7ef72916ae898b8dafd038a7b1bc8a9990fc6a18cc5567eaf1a58aa28a 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62685754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=129&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4371&t%5Bcrop%5D%5Bheight%5D=3044&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=416&accessToken=5ee748265a168ec4b878789a0a2df6405f8d0316a91870d3cdb77a3a6293e1ef 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/vandet-blev-for-lavt-spaekhugger-har-flyttet-sig-ved-egen-hjaelp/2858150" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.6875em;">Vandet blev for lavt: Spækhugger har flyttet sig ved egen hjælp</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.6875em;">Vandet blev for lavt: Spækhugger har flyttet sig ved egen hjælp</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Vandet blev for lavt: Spækhugger har flyttet sig ved egen hjælp</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 243; --image-width-lg: 299; --image-height-md: 209; --image-width-md: 231; --image-height-sm: 212; --image-width-sm: 234" data-articleid="2764328" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/thisted/droppede-pladekontrakt-men-lavede-musik-til-ny-film/2764328" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=397&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2212&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=212&accessToken=1d0ef4547ccb20911991d67c5079370e8e9adab2b0b298041dbdbd64d436a4e4 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=397&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2212&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=424&accessToken=2f767ddc5a7d0238370b7128213731a3cadb6fd8985c8decbc23ccf71f762db4 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=397&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2212&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=209&accessToken=a2b9a0a4bab20b4edc72731eaa03ba4a746497b929e40471e55fd1088048fb65 231w, https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=397&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2212&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=418&accessToken=b8a4fc2cf185a124dcd2c36c81cb9d87ab3cb08bb92a8d4b8999debb8fdc2dc7 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2467&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=243&accessToken=34cc8507022b0768c003765e88a4d58f9b7c8ddef338321e1ad112e9bd7200b1" style="object-position: 50% 50%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2467&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=243&accessToken=34cc8507022b0768c003765e88a4d58f9b7c8ddef338321e1ad112e9bd7200b1 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62768177.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2467&t%5Bcrop%5D%5Bheight%5D=2002&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=486&accessToken=60c3dc7893007c04c22e3bdf64682cc611023da80792a90e4812e11b0c5cdeb2 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/thisted/droppede-pladekontrakt-men-lavede-musik-til-ny-film/2764328" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5em;">Droppede pladekontrakt - men lavede musik til ny film</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.9375em;">Droppede pladekontrakt - men lavede musik til ny film</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Droppede pladekontrakt - men lavede musik til ny film</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 553; --image-width-lg: 457; --image-height-md: 430; --image-width-md: 355; --image-height-sm: 283; --image-width-sm: 234" data-articleid="2841949" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/51-aarig-forsvundet-har-du-set-peter/2841949" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=283&accessToken=d0d1d09930c0696c655812c7cae6a20565fae3fb45eb7e01d1ecfcfb20ba8669 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=566&accessToken=7e1a9d80a880c631475f8017338cb09b01ebfc40aa238ee0e11b97b51c14a676 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=335&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=430&accessToken=27f3d55326e1c2e70b1d14a500a0521532fe84e80439561adf72e25c132b472c 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=335&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=860&accessToken=3f1c66935d8f093c412cda714c028bcd30314c86319e52e5bd6f99c1575a6f07 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=553&accessToken=31cfdfae398547255e9263c6248715b08cd96b533ac9ecba5334a1574e1488e6" style="object-position: 51% 46%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=553&accessToken=31cfdfae398547255e9263c6248715b08cd96b533ac9ecba5334a1574e1488e6 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62819601.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=276&t%5Bcrop%5D%5Bheight%5D=334&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=1106&accessToken=9487806d32ad61fe35121f994b1e99ee01f1b3db09f23979af07ffad39897d0c 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/51-aarig-forsvundet-har-du-set-peter/2841949" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.75em;">51-årig forsvundet: Politiet efterlyser hjælp</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.625em;">51-årig forsvundet: Politiet efterlyser hjælp</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">51-årig forsvundet: Politiet efterlyser hjælp</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 587; --image-width-lg: 457; --image-height-md: 390; --image-width-md: 355; --image-height-sm: 241; --image-width-sm: 234" data-articleid="2766227" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/leder/den-nye-moral-er-du-imod-vindmoeller-i-baghaven-er-du-for-putin/2766227" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=218&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1656&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=241&accessToken=d6154d1ae8700deb32da5fc90fd1f0d6c19854bca3fc3ac1d51203844a8326ff 234w, https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=218&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1656&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=482&accessToken=18e89f85674a8bce06f3c0c688308fe5718f5a6013475a16277224e2b41c4c14 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=390&accessToken=54fbf7d56006f682ea5e474bd554296448866ef86517f917ba1a43d7e26765da 355w, https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1554&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=780&accessToken=31194aa3f8fe2f21c0046d9ae96254f5ce8d43fade9131c164c1914587335b69 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1330&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=587&accessToken=8cf232407bf112b6698e04e0cd1637426b29843307d4a70127ca78c7e3e3cbb4" style="object-position: 41% 49%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1330&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=587&accessToken=8cf232407bf112b6698e04e0cd1637426b29843307d4a70127ca78c7e3e3cbb4 457w, https://image.nordjyske.dk:443/users/nordjyske/images/46715265.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=381&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1330&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=1174&accessToken=512237963be873f8e1a5c53342adb52f11a3ce4d182f8e5cd01b19fcbb3495e5 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Leder</div><a href="/nyheder/leder/den-nye-moral-er-du-imod-vindmoeller-i-baghaven-er-du-for-putin/2766227" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.75em;">Den nye moral: Er du imod vindmøller i baghaven, er du for Putin</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5625em;">Den nye moral: Er du imod vindmøller i baghaven, er du for Putin</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Den nye moral: Er du imod vindmøller i baghaven, er du for Putin</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--lg-hide-2 dre-group--md-hide-1 dre-group--md-hide-2 dre-group--sm-hide-1 dre-group--md-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="half"><div class="dre-group__content"><div class="dre-item dre-item--size-full dre-item--placeholder" title="add-body-wide-3" data-id="add-body-wide-3" data-placeholder="widget" data-sm="hidden" data-md="hidden" data-lg="930x180" data-aspect-ratio="" style="--lg-width: 930px; --lg-height: 180px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div class="ad banner banner1">
    <div id="body-wide-3" class="jubii-adunit" data-name="body-wide"></div>
</div></div><div class="dre-item dre-item--sm-full dre-item--placeholder" title="add-body-square-5" data-id="add-body-square-5" data-placeholder="widget" data-sm="320x320" data-md="hidden" data-lg="hidden" data-aspect-ratio="" style="--lg-width: 300px; --lg-height: 250px; --md-width: auto; --md-height: auto; --sm-width: 320px; --sm-height: 320px"><div></div></div></div></div><div class="dre-group dre-group--third dre-group--sm-all-full-width dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 152; --image-width-lg: 299; --image-height-md: 118; --image-width-md: 231; --image-height-sm: 232; --image-width-sm: 234" data-articleid="2764689" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/politik/professor-i-energiplanlaegning-om-nyt-udspil-hellere-oege-el-behovet-end-masselagring-af-stroem/2764689" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=370&t%5Bcrop%5D%5Bheight%5D=367&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=232&accessToken=7610a8ae00f596971c2282466557d94629b23597c666671defc19017ff6c2946 234w, https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=370&t%5Bcrop%5D%5Bheight%5D=367&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=464&accessToken=84f87bfd56adf16f36608749744d4089ff903029cb1d0e11006ae623ac337927 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=333&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=118&accessToken=56ae0744629e6a3bb91141672a6776a40905fb2c8d54fa634effcb04b680180f 231w, https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=333&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=236&accessToken=ef735ce68fe4159e735e8d145c700d8d47c22f43c3a4d569fa39658e32fe0629 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=331&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=152&accessToken=00921f055b7d8116b18502a5b867b9b8709ea920a3866a52d732f3792a5be861" style="object-position: 38% 47%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=331&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=152&accessToken=00921f055b7d8116b18502a5b867b9b8709ea920a3866a52d732f3792a5be861 299w, https://image.nordjyske.dk:443/users/nordjyske/images/55072281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=8&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=331&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=304&accessToken=3d903e434fd6beef3def6385b9c53f2deec09532437e69a001c1fe667e6ee346 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Politik</div><a href="/nyheder/politik/professor-i-energiplanlaegning-om-nyt-udspil-hellere-oege-el-behovet-end-masselagring-af-stroem/2764689" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;">Professor i energiplanlægning om nyt udspil: - Hellere øge el-behovet end masselagring af strøm</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5em;">Professor i energiplanlægning om nyt udspil: - Hellere øge el-behovet end masselagring af strøm</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Professor i energiplanlægning om nyt udspil: - Hellere øge el-behovet end masselagring af strøm</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 164; --image-width-lg: 299; --image-height-md: 189; --image-width-md: 231; --image-height-sm: 235; --image-width-sm: 234" data-articleid="2764479" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/nordjysk-foedevareoverskud-kan-ikke-foelge-med-det-er-kaotisk/2764479" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=415&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3263&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=235&accessToken=8610092df7f8798915166bf47f4633833ff75418ba416a616107220705418f4f 234w, https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=415&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3263&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=470&accessToken=ee520a547b0b4a560ee747c5b3f64caeaa3bdcf0bbc2247b200ace30fc7d372c 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=189&accessToken=e0391b62661c8f445d5f27f88d5b99d85946e75f056bb206f9b1918e812ee223 231w, https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=47&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3999&t%5Bcrop%5D%5Bheight%5D=3280&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=378&accessToken=3e32dc9a2bf4adf8bbfed3eb9a5e3e9e8eaa0c12852eb5c4f0b6fe2feafe8b5a 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4928&t%5Bcrop%5D%5Bheight%5D=2710&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=164&accessToken=935cdb2e3dca05e10dbc4de2d154eb0a09e2b74e04c4af9f9951f1d82d3ed53d" style="object-position: 42% 32%" sizes="(min-width: 930px) 299px, (max-width: 767px) 86.66vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4928&t%5Bcrop%5D%5Bheight%5D=2710&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=164&accessToken=935cdb2e3dca05e10dbc4de2d154eb0a09e2b74e04c4af9f9951f1d82d3ed53d 299w, https://image.nordjyske.dk:443/users/nordjyske/images/54219646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4928&t%5Bcrop%5D%5Bheight%5D=2710&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=328&accessToken=d5514f587819952876798e36eec5eff95ba2c095b81bad9300f129f39c3f3198 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/nordjysk-foedevareoverskud-kan-ikke-foelge-med-det-er-kaotisk/2764479" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5em;">Nordjysk Fødevareoverskud kan ikke følge med: - Det er kaotisk</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;">Nordjysk Fødevareoverskud kan ikke følge med: - Det er kaotisk</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.5vw;">Nordjysk Fødevareoverskud kan ikke følge med: - Det er kaotisk</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 155; --image-width-lg: 299; --image-height-md: 143; --image-width-md: 231; --image-height-sm: 179; --image-width-sm: 234" data-articleid="2765354" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/thisted/peter-banker-rusten-ud-af-kroppen-i-80-erne-traenede-han-med-schwarzenegger/2765354" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 30.49vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=26&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=431&t%5Bcrop%5D%5Bheight%5D=329&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=179&accessToken=2244c88ba4bbd868faab374775c96f6283aa91fe99b81537c2b672352bc4975b 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=26&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=431&t%5Bcrop%5D%5Bheight%5D=329&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=358&accessToken=2ec736009ab70fd4865fefb5a7515788422775ce7505f8efc63243c68dfe5cb7 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 231px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=494&t%5Bcrop%5D%5Bheight%5D=307&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=231&t%5Bresize%5D%5Bheight%5D=143&accessToken=78c3ee05e2383df146d77396c89413bfd5dcdb2e99563ced59fcadb5bdd3df90 231w, https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=494&t%5Bcrop%5D%5Bheight%5D=307&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=462&t%5Bresize%5D%5Bheight%5D=286&accessToken=e333b9142bd4f8b32f4a3343c31c53abba945921bf8f68c75ef32cc9de26145c 462w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=494&t%5Bcrop%5D%5Bheight%5D=257&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=155&accessToken=78b0a2b3b45c6fb0b191d8499248e52ff912a5166e351fe364403bc69ef4e20d" style="object-position: 49% 39%" sizes="(min-width: 930px) 299px, (max-width: 767px) 30.49vw, (min-width: 768px) 231px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=494&t%5Bcrop%5D%5Bheight%5D=257&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=299&t%5Bresize%5D%5Bheight%5D=155&accessToken=78b0a2b3b45c6fb0b191d8499248e52ff912a5166e351fe364403bc69ef4e20d 299w, https://image.nordjyske.dk:443/users/nordjyske/images/62737226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=494&t%5Bcrop%5D%5Bheight%5D=257&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=598&t%5Bresize%5D%5Bheight%5D=310&accessToken=f0d1c42eb2dff53c332a2ed3b9baf2a3a9d763c49282a4819be8039476d2b68e 598w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/thisted/peter-banker-rusten-ud-af-kroppen-i-80-erne-traenede-han-med-schwarzenegger/2765354" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.6875em;">Alternativ behandler på Mors trænede med Arnold Schwarzenegger</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Alternativ behandler på Mors trænede med Arnold Schwarzenegger</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Alternativ behandler på Mors trænede med Arnold Schwarzenegger</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 212; --image-width-lg: 457; --image-height-md: 165; --image-width-md: 355; --image-height-sm: 308; --image-width-sm: 665" data-articleid="2765571" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/brandvarm-interesse-for-aalborgs-fjernvarme-20-byer-i-og-uden-for-kommunen-er-i-spil/2765571" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=407&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=308&accessToken=2f883e89ed962e57c6c40cd360c5ba55bd7b8ecd6a52a83c1432ede263b3c4aa 665w, https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=407&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1855&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=616&accessToken=c02f242860f075182b31c6f03bac2cffac2e4ccc0ef68ef7903bbc4a41badc4c 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=404&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1860&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=165&accessToken=0fce1640b8dfba3b09d7fc93a1b4585120683cbc48721c81381d445b8d403a42 355w, https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=404&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1860&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=330&accessToken=9fd6f418079346a7285c17d496d34002d298b88981ecf46f03a4845c386e0257 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=406&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1856&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=212&accessToken=52b08f6871b06a2c0b8fbde9d9c710f740488baab3766c4dc5b7b49d23b0877b" style="object-position: 50% 50%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=406&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1856&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=212&accessToken=52b08f6871b06a2c0b8fbde9d9c710f740488baab3766c4dc5b7b49d23b0877b 457w, https://image.nordjyske.dk:443/users/nordjyske/images/60289338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=406&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=1856&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=424&accessToken=a3f48a4cff9cfa7bfa808186d45c3d9ad89884e1a6e70751d41d8a403b35d37b 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/brandvarm-interesse-for-aalborgs-fjernvarme-20-byer-i-og-uden-for-kommunen-er-i-spil/2765571" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.5em;">Brandvarm interesse for Aalborgs fjernvarme: Så mange byer kan kobles på</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.375em;">Brandvarm interesse for Aalborgs fjernvarme: Så mange byer kan kobles på</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5vw;">Brandvarm interesse for Aalborgs fjernvarme: Så mange byer kan kobles på</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 250; --image-width-lg: 457; --image-height-md: 235; --image-width-md: 355; --image-height-sm: 364; --image-width-sm: 665" data-articleid="2829692" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/krimi/gaard-i-flammer-brandfolk-fra-fire-stationer-i-ilden/2829692" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2189&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=665&t%5Bresize%5D%5Bheight%5D=364&accessToken=6f022f2eaaa83325851e1a9a17fd43d56bd04ef02ed8366c603c8439fa8ecdc1 665w, https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2189&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=1330&t%5Bresize%5D%5Bheight%5D=728&accessToken=6b499403f991b7135c62f1f1cb523c85da0605f0e9fd50a3182e42ad4126ba23 1330w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=235&accessToken=4eb18bb9af0f9ff061a03a4b3d21147415bef845a652baa84124f1916a53548d 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2645&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=470&accessToken=69ef9592a0b68759cd1d3928e1374892ee2169214058014e6a972c0d82c66b2d 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=250&accessToken=1369059f6a2791aec112a2b9105f6e64ca1323dfc2ef0b8822c0c04c3ac15a18" style="object-position: 35% 43%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=250&accessToken=1369059f6a2791aec112a2b9105f6e64ca1323dfc2ef0b8822c0c04c3ac15a18 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62818681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=4000&t%5Bcrop%5D%5Bheight%5D=2191&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=500&accessToken=aaec2fb2864400d38a3af05a7b42fa030e8190ebe640f7d3536279a063df8a55 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/gaard-i-flammer-brandfolk-fra-fire-stationer-i-ilden/2829692" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.625em;">Gårdbrand: Brandfolk fik reddet mange værdier</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5em;">Gårdbrand: Brandfolk fik reddet mange værdier</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.4vw;">Gårdbrand: Brandfolk fik reddet mange værdier</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 261; --image-width-lg: 457; --image-height-md: 203; --image-width-md: 355; --image-height-sm: 206; --image-width-sm: 234" data-articleid="2763682" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/frederikshavn/nordjysk-landmand-soeger-kaerlighed-skriv-til-jonas/2763682" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4146&t%5Bcrop%5D%5Bheight%5D=3651&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=206&accessToken=200a20aed6a7d3711f00cb9ee0f8bbcfae5c8ca02515105b947fc202114cbf88 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=520&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4146&t%5Bcrop%5D%5Bheight%5D=3651&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=412&accessToken=4db91bdf334fe25f96df1398903068d45fca1a745d1501090662b5cc2c433a48 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=5477&t%5Bcrop%5D%5Bheight%5D=3133&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=203&accessToken=4a66b58f16b47435d616050173e4e4a8ca4e25d51e04b3aef786c016cadd1520 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=5477&t%5Bcrop%5D%5Bheight%5D=3133&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=406&accessToken=1ea5edb14f4af9bdcbb9a445fb476d7189109f0ab53edc2f855b19510bb58307 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=5477&t%5Bcrop%5D%5Bheight%5D=3133&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=261&accessToken=039145dd0dbde1c2af5a986326c167eed13af6c5419eb95f9fc31d89fa982265" style="object-position: 47% 46%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=5477&t%5Bcrop%5D%5Bheight%5D=3133&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=261&accessToken=039145dd0dbde1c2af5a986326c167eed13af6c5419eb95f9fc31d89fa982265 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62772826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=96&t%5Bcrop%5D%5Bwidth%5D=5477&t%5Bcrop%5D%5Bheight%5D=3133&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=522&accessToken=da881fcc86510dba033d38839606cb1804c4af2983c6aacf307f23208440ee0b 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/frederikshavn/nordjysk-landmand-soeger-kaerlighed-skriv-til-jonas/2763682" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.5em;">Jonas søger kærlighed på tv: Det kan jeg godt gå og have lidt mavepine over</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.9375em;">Jonas søger kærlighed på tv: Det kan jeg godt gå og have lidt mavepine over</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Jonas søger kærlighed på tv: Det kan jeg godt gå og have lidt mavepine over</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 339; --image-width-lg: 457; --image-height-md: 412; --image-width-md: 355; --image-height-sm: 172; --image-width-sm: 234" data-articleid="2789797" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/hjoerring/loes-tyr-gik-amok-paa-bil/2789797" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=44&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1532&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=172&accessToken=c168ef4529d16476d0a8c942acb4d8c04cd0719c29ca37063a3069df4b7086ec 234w, https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=44&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1532&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=344&accessToken=f3b8d33840398d65c74d6a31fba0c22e6598e85d176e7e53970109c5c3018d0a 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=604&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=972&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=412&accessToken=a17c5b69e46ff8bd500d7bf9ce03f9ac8dbbe5be4b89f5c65cc3d776d1f449a9 355w, https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=604&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=972&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=824&accessToken=2d6fbeb3ec8a52dcfa4dea0ee09a987a31afb9d41df2a3917591e551e03c6c4d 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1520&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=339&accessToken=fd7fd3267f49f86488fbfe162f51f106481abe6b873f936c05bb2ebbbb4165fb" style="object-position: 69% 50%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1520&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=339&accessToken=fd7fd3267f49f86488fbfe162f51f106481abe6b873f936c05bb2ebbbb4165fb 457w, https://image.nordjyske.dk:443/users/nordjyske/images/55604345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1520&t%5Bcrop%5D%5Bheight%5D=1127&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=678&accessToken=f80a001abc19e61c5a82e9258035d72915d678021abd0d223b64c7840ad58883 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/hjoerring/loes-tyr-gik-amok-paa-bil/2789797" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.875em;">Løs tyr gik amok på bil</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.1875em;">Løs tyr gik amok på bil</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.6vw;">Løs tyr gik amok på bil</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey-concrete dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2826715" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Krimi</div><a href="/nyheder/krimi/telefonstorm-til-politiet-narkobilist-smadrede-bil-paa-e45/2826715" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.4375em;">Telefonstorm til politiet: Narkobilist smadrede bil på E45</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3.3125em;">Telefonstorm til politiet: Narkobilist smadrede bil på E45</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Telefonstorm til politiet: Narkobilist smadrede bil på E45</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 244; --image-width-lg: 457; --image-height-md: 214; --image-width-md: 355; --image-height-sm: 269; --image-width-sm: 234" data-articleid="2765521" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/erhverv/hans-efternavn-var-ikke-dansk-nok-det-skal-vaere-loegn-taenkte-cristian/2765521" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2463&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=269&accessToken=4952a6b398d30b4d1a4744036908d213525d96fa58c0713dffbd1788a286242e 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2463&t%5Bcrop%5D%5Bheight%5D=2832&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=538&accessToken=2ccd3cee0fce02c1437bd94070616d32eb4f2cb3401cd8064af7c6a55cbc5af1 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=277&t%5Bcrop%5D%5Bwidth%5D=4240&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=214&accessToken=2f6db624178435f3263e955a2721acb0aa7940fd6d8f2689bef0908cedba71c6 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=277&t%5Bcrop%5D%5Bwidth%5D=4240&t%5Bcrop%5D%5Bheight%5D=2555&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=428&accessToken=2a231fb58e9d3667b740e8f00f5b87edc5166057381f994da0f9db69c64eab23 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=523&t%5Bcrop%5D%5Bwidth%5D=4240&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=244&accessToken=9898348040b86da7f00ef869c18e0f65451c5d8d43f5bad9264d68007d4cce5d" style="object-position: 35% 58%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=523&t%5Bcrop%5D%5Bwidth%5D=4240&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=244&accessToken=9898348040b86da7f00ef869c18e0f65451c5d8d43f5bad9264d68007d4cce5d 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62764545.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=523&t%5Bcrop%5D%5Bwidth%5D=4240&t%5Bcrop%5D%5Bheight%5D=2264&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=488&accessToken=21b34fd570712e77e9962c09866e01687d594540aede1e63b9febfae06cb178a 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Erhverv</div><a href="/nyheder/erhverv/hans-efternavn-var-ikke-dansk-nok-det-skal-vaere-loegn-taenkte-cristian/2765521" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.625em;">Hans efternavn var ikke dansk nok. Det skal være løgn, tænkte Cristian</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5625em;">Hans efternavn var ikke dansk nok. Det skal være løgn, tænkte Cristian</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.5vw;">Hans efternavn var ikke dansk nok. Det skal være løgn, tænkte Cristian</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-premium dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 268; --image-width-lg: 457; --image-height-md: 171; --image-width-md: 355; --image-height-sm: 220; --image-width-sm: 234" data-articleid="2762736" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/hjoerring/efter-to-aars-corona-aflysninger-og-en-krig-saadan-bliver-dana-cup-i-hjoerring-i-aar/2762736" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1817&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=220&accessToken=db13e04cd1ab00a359d3f2ae3fc50bc75a3cb4ca5a0e293f047e9dae812557c5 234w, https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1817&t%5Bcrop%5D%5Bheight%5D=1707&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=440&accessToken=dd377087698c036b17756ecccd49ec85bbcc5156f41fdd0b878cd40e43653931 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=171&accessToken=5680a4a9018370d9486330c5a382a209fd3b3e6f7a0c93d36ab4f33b0a031df3 355w, https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1235&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=342&accessToken=f737df1345d8913acba5ca651d7055ec63386f3dcc5ba18fba0e1cec53a4de91 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1502&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=268&accessToken=e79a9e79267d9e492b98c274b7498734fc7ae2587aa75a796d8ffe03c7f46760" style="object-position: 49% 36%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1502&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=268&accessToken=e79a9e79267d9e492b98c274b7498734fc7ae2587aa75a796d8ffe03c7f46760 457w, https://image.nordjyske.dk:443/users/nordjyske/images/61635346.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2560&t%5Bcrop%5D%5Bheight%5D=1502&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=536&accessToken=8ec09b96a3359277d6d7d3f3937f77bc665f1a7aeb126038d2e2689c587fa43c 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/hjoerring/efter-to-aars-corona-aflysninger-og-en-krig-saadan-bliver-dana-cup-i-hjoerring-i-aar/2762736" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.1875em;">Efter to års corona-aflysninger og en krig: Sådan bliver Dana Cup i Hjørring i år</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5625em;">Efter to års corona-aflysninger og en krig: Sådan bliver Dana Cup i Hjørring i år</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.6vw;">Efter to års corona-aflysninger og en krig: Sådan bliver Dana Cup i Hjørring i år</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--bg dre-item--bg-grey-concrete dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" data-articleid="2766264" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/56-aarig-fik-laesterlige-kloe-29-aarig-anholdt/2766264" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.9375em;">29-årig fængslet for vold og trusler</div></div><div class="dre-item__alt-title--md"><div style="font-size: 3em;">29-årig fængslet for vold og trusler</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">29-årig fængslet for vold og trusler</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 305; --image-width-lg: 457; --image-height-md: 251; --image-width-md: 355; --image-height-sm: 280; --image-width-sm: 234" data-articleid="2763454" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/aalborg/aab-gavlmaleri-kan-vaere-paa-vej-daarlig-id-mener-parti/2763454" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1235&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3099&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=280&accessToken=afa3a3cc3c41e5472cc2c40358c65c850068eaacf3121b33e6b16e40ccd9a213 234w, https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1235&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3099&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=560&accessToken=4d5006fce7839ffb1137b63bdbfbb9fbea27ba3d77c4e4ac73ff860eb43b6c68 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=158&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5252&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=251&accessToken=c222564bbb28bd596a961831444f992e076fe44e08fcc3a8b396b89c3dee03e1 355w, https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=158&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5252&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=502&accessToken=a9ed0377fe346e92991eacdacb1210f1e1a4104671d111d8f4b24d38e0479e5c 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=305&accessToken=ebca20488d9e9f2413952331d8a68e4ce0e9de03ec1697f747b2295e391ecf44" style="object-position: 50% 50%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=305&accessToken=ebca20488d9e9f2413952331d8a68e4ce0e9de03ec1697f747b2295e391ecf44 457w, https://image.nordjyske.dk:443/users/nordjyske/images/54925676.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5568&t%5Bcrop%5D%5Bheight%5D=3712&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=610&accessToken=11b7fe6e89b20bc38f7b18bb501247058fa7bb8a5fdb9b8a299a08f49418e3bf 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Nyheder</div><a href="/nyheder/aalborg/aab-gavlmaleri-kan-vaere-paa-vej-daarlig-id-mener-parti/2763454" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.3125em;">AaB-gavlmaleri kan være på vej: Dårlig idé, mener parti</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5625em;">AaB-gavlmaleri kan være på vej: Dårlig idé, mener parti</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.3vw;">AaB-gavlmaleri kan være på vej: Dårlig idé, mener parti</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full-image-left dre-item--image-auto dre-item--feature-allowComments" itemscope="" itemtype="http://schema.org/NewsArticle" style="--image-height-lg: 267; --image-width-lg: 457; --image-height-md: 208; --image-width-md: 355; --image-height-sm: 167; --image-width-sm: 234" data-articleid="2782588" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="/nyheder/sport/jammerbugt-vandt-lokalopgoer-mod-vendsyssel-og-kan-oejne-redning/2782588" class="dre-item__asset"><picture><source media="(max-width: 767px)" sizes="(max-width: 767px) 86.66vw" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=183&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2634&t%5Bcrop%5D%5Bheight%5D=1879&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=234&t%5Bresize%5D%5Bheight%5D=167&accessToken=99ea5578b0ffb5b3918dd667097a9eabf5f591ddbd702c9ba67c0745d67de021 234w, https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=183&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2634&t%5Bcrop%5D%5Bheight%5D=1879&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=468&t%5Bresize%5D%5Bheight%5D=334&accessToken=d594f55bc8a2f4dc1ed1f89bd43074952ae7cce7e4ebfb6696737430c8484b09 468w"><source media="(max-width: 929px)" sizes="(max-width: 929px) 355px" type="image/jpeg" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=2819&t%5Bcrop%5D%5Bheight%5D=1652&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=355&t%5Bresize%5D%5Bheight%5D=208&accessToken=bc98807610a2eaf197d429e85cabf7f2653b3cee4d01f998d9f77674ccdebb7c 355w, https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=2819&t%5Bcrop%5D%5Bheight%5D=1652&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=710&t%5Bresize%5D%5Bheight%5D=416&accessToken=e7eff334c2257a178499fbc1253991996dd032bbbac504aeade4a37017f52fa6 710w"><img class="dre-item__image" src="https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=2819&t%5Bcrop%5D%5Bheight%5D=1648&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=267&accessToken=9c1d48d4c22ca47f17b16d49fa12cf6297e041cf535f6c68ea79b0f11c76ca84" style="object-position: 53% 50%" sizes="(min-width: 930px) 457px, (max-width: 767px) 86.66vw, (min-width: 768px) 355px" alt="" srcset="https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=2819&t%5Bcrop%5D%5Bheight%5D=1648&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=457&t%5Bresize%5D%5Bheight%5D=267&accessToken=9c1d48d4c22ca47f17b16d49fa12cf6297e041cf535f6c68ea79b0f11c76ca84 457w, https://image.nordjyske.dk:443/users/nordjyske/images/62804394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=2819&t%5Bcrop%5D%5Bheight%5D=1648&t%5Bquality%5D=85&t%5Bresize%5D%5Bwidth%5D=914&t%5Bresize%5D%5Bheight%5D=534&accessToken=7bda93ebe7fdf4c2f9f1cec0c8ef1a4c5b275b83dd916d1a209a847dd6e07e65 914w"></picture></a><div class="dre-item__text"><div class="dre-item__pretitle">Sport</div><a href="/nyheder/sport/jammerbugt-vandt-lokalopgoer-mod-vendsyssel-og-kan-oejne-redning/2782588" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.3125em;">Jammerbugt vandt lokalopgør mod Vendsyssel og kan øjne redning</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.5625em;">Jammerbugt vandt lokalopgør mod Vendsyssel og kan øjne redning</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.5vw;">Jammerbugt vandt lokalopgør mod Vendsyssel og kan øjne redning</div></div></a></div></article></div></div></div></div>
                        
                    </div>
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                

<div class="ad banner banner1">
    <div id="body-wide-3" class="jubii-adunit" data-name="body-wide"></div>
</div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>

        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>


    </div>
</div>




<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            
            <a title="Cookie Indstillinger" style="cursor: pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://shop.nordjyske.dk/" target="_blank">Køb et gavekort</a>
                <a href="https://gave.nordjyske.dk/start/" target="_blank">Gavekort aktivering</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>

            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.22.421.1150MAIN1111100' type='text/javascript'></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>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</script>


    <script type="text/javascript">
        window.enableBanners = function () {
            //Jqeury selector for href

            var story = $("article.story");
            if (!Nordjyske.Helper.isNullOrEmpty(story)) {
                var storyId = story.data("id");
                //If the StoryID is in the list of blacklisted ID's, dont run any ads.
                if (Nordjyske.IsBlacklisted(storyId)) {
                    return;
                }
            }

            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.22.421.1150MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Simon  Ydesen', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", '', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'sport', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '24-04-2022', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
                                                                //Load frontpage section

    </script>


<script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>
<!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "sport";
    </script>

</body>
</html>