
<!DOCTYPE html>
<html lang="da">
<head>
    
    <title>Medie: Tengstedt skifter AaB ud med AGF | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="dns-prefetch" href="//cdns.gigya.com" />
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 42551;
    _sf_async_config.domain = 'nordjyske.dk';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'Sport';
    _sf_async_config.authors = 'Søren Olsson';
    _sf_async_config.noCookies = true;
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script type='text/javascript'>
    (function () {
        // Change below from "body" to a CSS selector that selects only your headlines
        var css = '.heading  { visibility: hidden; }';

        var head = document.head || document.querySelector('head');
        var style = document.createElement('style');
        style.id = 'chartbeat-flicker-control-style';
        head.appendChild(style);
        style.type = 'text/css';
        if (style.styleSheet) {
            // This is required for IE8 and below.
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        window.setTimeout(function () {
            console.log("Timeout!");
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
            <link rel="canonical" href="https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" />

    <link href='/Content/Css/Site.min.css?_v=1.20.708.1121MAIN1111100' rel='stylesheet' />

    
    <meta name="apple-itunes-app" content="app-id=1319851957">
    <meta name="google-play-app" content="app-id=dk.nordjyskedk.app">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta property="description" content="Angriberen har takket nej til forl&#230;ngelse i AaB">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="S&#248;ren Olsson">
<meta property="article:published_time" content="2020-07-10T11:29:39.000Z">
<meta property="article:modified_time" content="2020-07-10T11:29:43.000Z">
<meta property="article:tag" content="AaB">
<meta name="twitter:title" content="Medie: Tengstedt skifter AaB ud med AGF">
<meta name="twitter:description" content="Angriberen har takket nej til forl&#230;ngelse i AaB">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/YjmtXeCJxbFkhepd70--dCDjRQ8.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:type" content="article">
<meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/YjmtXeCJxbFkhepd70--dCDjRQ8.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="Medie: Tengstedt skifter AaB ud med AGF">
<meta property="og:description" content="Angriberen har takket nej til forl&#230;ngelse i AaB">
<meta name="cXenseParse:title" content="Medie: Tengstedt skifter AaB ud med AGF">
<meta name="cXenseParse:njy-teasertitle" content="Medie: Tengstedt skifter AaB ud med AGF">
<meta name="cXenseParse:recs:publishtime" content="2020-07-10T11:29:39.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="20a0c87b-5707-4fd7-9aa9-04ec25eae5a0">
<meta name="cXenseParse:recs:njy-id" content="1720541">
<meta name="cXenseParse:location" content="Aalborg">
<meta name="cXenseParse:njy-tema" content="AaB">
<meta name="cXenseParse:njy-entity" content="Fodbold">
<meta name="cXenseParse:njy-charlength" content="950">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Angriberen har takket nej til forl&#230;ngelse i AaB">
<meta name="cXenseParse:njy-redaktion" content="">
<meta name="cXenseParse:author" content="S&#248;ren Olsson">
<meta name="cXenseParse:njy-sektion" content="Sport">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-type" content="">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0">

    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id);
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = false;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0"
        },
        "headline": "Medie: Tengstedt skifter AaB ud med AGF",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.nordjyske.dk/s3/nj-prod-public-images/YjmtXeCJxbFkhepd70--dCDjRQ8.jpg?w=624&amp;scale=both&amp;mode=crop",
        "height": 416,
        "width": 700
        },
"datePublished": "2020-07-10T11:28:40.0000000+00:00",        "dateModified": "2020-07-10T11:29:43.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Søren Olsson)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Angriberen har takket nej til forlængelse i AaB"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://payment.nordjyskemedier.dk/';
    </script>
    
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />
    


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    
    NJYTrack.prototype.hascXenseSubCookie = function () {
        this._debug(" - Checking if we have a cookie");
        var parts = ("; " + document.cookie).split("; cxense_is_plus=");
        return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
    };

    
    NJYTrack.prototype.setcXenseSubCookie = function () {
        this._debug(" - Setting cXense subscriber cookie");
        this._setCookie("cxense_is_plus", "1", 1 );
    };

    
    NJYTrack.prototype.unsetcXenseSubCookie = function () {
        this._debug(" - Unsetting cXense sub cookie");
        var d = new Date;
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1 );
        document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
    }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
    
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script>
    <!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


    <script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>
</head>
<body class="desktop">

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskemedier",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>


    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col">
            <a class="btn btn-link header-purchase-link" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });"><i class="njy-icon njy-newspaper-icon"></i>Køb abonnement</a>
        </div>
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
                <a id="menu-login" class="btn btn-link njy-btn-login authentication-login menu-profile-hidden"><i class="njy-icon njy-user-stroke-icon"></i>Log ind</a>
                <span id="menu-login-space" style="display:none;"> | </span>
                <a id="menu-logout" class="btn btn-link njy-btn-login authentication-logout menu-profile-hidden"><div>Log ud</div></a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="D&#248;dsannoncer" href="/doedsannoncer" class="nav-link">
                                    <span>
                                        D&#248;dsannoncer
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Lyt" href="/lyt" class="nav-link">
                                    <span>
                                        Lyt
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="#" >Nyheder</a>
                                    <ul>
                                            <li>
                                                <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                            </li>
                                            <li>
                                                <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                            </li>
                                            <li>
                                                <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                            </li>
                                            <li>
                                                <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                            </li>
                                            <li>
                                                <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                            </li>
                                            <li>
                                                <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                            </li>
                                            <li>
                                                <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                            </li>
                                            <li>
                                                <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                            </li>
                                            <li>
                                                <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                            </li>
                                            <li>
                                                <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                            </li>
                                            <li>
                                                <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/sport" >Sport</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                    <ul>
                                            <li>
                                                <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/kultur" >Kultur</a>
                                    <ul>
                                            <li>
                                                <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                            </li>
                                            <li>
                                                <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/debat" >Debat</a>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/e-avis" >E-avis</a>
                                    <ul>
                                            <li>
                                                <a title="Ugeaviser" class="" href="/e-avis/ugeaviser" >Ugeaviser</a>
                                            </li>
                                            <li>
                                                <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                            </li>
                                            <li>
                                                <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/lyt" >Lyt</a>
                                    <ul>
                                            <li>
                                                <a title="Radio nordjyske" class="" href="/radio" >Radio nordjyske</a>
                                            </li>
                                            <li>
                                                <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                                <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                            <div class="mega-menu-link-box left-border">
                                <a class="" href="/hjaelp" >Kundeservice</a>
                                    <ul>
                                            <li>
                                                <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                            </li>
                                            <li>
                                                <a title="Reklamation" class="" href="https://minside.nordjyskemedier.dk"  target=_blank>Reklamation</a>
                                            </li>
                                            <li>
                                                <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    



<div class="story-view scrollindicator-on">

    <div class="content-container top-banner">
        

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
    </div>
    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" data-url="https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" data-primarytag="AaB" data-haspaywall="False">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <span class="tag color-brand-red bg-color-white inverted uc">AaB</span>
        </div>

                        <h1 class="heading">
        Medie: Tengstedt skifter AaB ud med AGF
    </h1>

                    <h2 class="subheading">
    Angriberen har takket nej til forl&#230;ngelse i AaB
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/YjmtXeCJxbFkhepd70--dCDjRQ8.jpg?w=960&amp;h=540&amp;scale=both&amp;mode=crop" class="elementImage" alt="S&#248;ren Tengstedt startede inde, da AaB torsdag vandt med 1-0 over AGF. Foto: Henrik Louis" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Søren Tengstedt startede inde, da AaB torsdag vandt med 1-0 over AGF. Foto: Henrik Louis</h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">FODBOLD:</span>Fredag formiddag blev det offentliggjort, at den unge angriber Søren Tengstedt havde sagt nej til en kontraktforlængelse med AaB, hvor han ellers har fået en del spilletid i de seneste kampe og er startet inde mod både Brøndby og AGF - to kampe, der har givet sejre.</p>

<p class="paragraph">
Søren Tengstedt måtte vente længe med at få et kontrakttilbud i AaB, og i følge <a href="https://ekstrabladet.dk/sport/fodbold/dansk_fodbold/superligaen/agf-slaar-til-kaprer-angrebstalent-fra-rivalerne/8199259" id="link-a2698413fb09eead7d26e876759b5ea3">Ekstra Bladet</a>, så har den tøven kostet AaB'erne.</p>
<div id="cx_f7939becf48d586d34ba6bd450bd2aca68c160b7_20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" data-cxense-widget="f7939becf48d586d34ba6bd450bd2aca68c160b7"></div>
<div id="cx_temp_f7939becf48d586d34ba6bd450bd2aca68c160b7_20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" style="display: none;"></div>

<p class="paragraph">
Avisen mener nemlig at vide, at Søren Tengstedt i stedet er på vej til ligarivalerne fra AGF, mod hvem Søren Tengstedt for 14 dage siden bankede et flot direkte frispark i nettet.</p>

<p class="paragraph">
Tidligere på dagen udtale Søren Tengstedt i en pressemeddelelse, at han selv har valgt at takke nej til tilbuddet fra AaB.</p>

<p class="paragraph">
- For mig handler det udelukkende om, at jeg gerne vil prøve noget nyt, og derfor har jeg valgt at finde en anden klub fra den kommende sæson, men jeg vil gerne takke alle i AaB for mine syv år i klubben, lød det fra den 20-årige offensivspiller.</p>
                            </div>

                            



    <div class="comments-container">
        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Kommentarer</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
        <div class="comments collapse " id="comments">



            
            <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
            </div>

            
            <div class="collapse" id="comment-reply-container">
                
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
                


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

                

<hr class="thin grey" />
            </div>

            
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>

        </div>
        <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

            


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

        </a>
    </div>

<script>
window.isReview = false;
</script>

<div class="row share-links">
    <div class="col">
        <a href="" class="ShareFacebook" onclick="Nordjyske.ShareUrl.shareViaFacebook(event, 'False');">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Del på Facebook" />
</a>
        <a href="" class="ShareTwitter" onclick="Nordjyske.ShareUrl.shareViaTwitter(event, 'False');">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Del på Twitter" />
</a>
        <a href="" class="ShareMail" target="_blank" onclick="Nordjyske.ShareUrl.shareViaMail(event, 'False');">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Del via mail" />
</a>
            <a role="button" class="ShareUrl" onclick="Nordjyske.ShareUrl.shareViaUrl(event, 'False');">
        <img src="/Content/images/buttons/link-round-btn.svg" alt="Kopier link" />
    </a>
    <div id="shareUrlContainer" class="shareUrlClipboard"></div>

    </div>
</div>
                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://njcdn.nordjyske.dk/authors/b830a122-d019-40cf-b8cc-4285186ba404.jpg" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:soren.olsson@nordjyske.dk">S&#248;ren Olsson</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    10. juli 2020 kl. 13:29
</div>
                                </div>


                                


<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>
                            </div>
                        </div>

                            <div class="theme-list"></div>

                    </div>
                </div>

            </article>

            <div class="sub-story content-container">

                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                    <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>

                
<script type="text/javascript">
    var widgets = [];
</script>






<div id="cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'ea8a2770cd5ca7d335a04cd03855ae04d216fb79',
            targetElementId: 'cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79'
        }
    };

widgets.push(widgetData);</script>
<script>
    if (widgets.length > 0) {
        var cX = window.cX = window.cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.CCE = cX.CCE || {};
        cX.CCE.callQueue = cX.CCE.callQueue || [];
        cX.CCE.callQueue.push(['runMulti', widgets, 'recs-articleid']);
    }
</script>




            </div>
        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>

    </div>


    <div class="inner-article   ">
        <article class="teaser-fullwidth no-lazyload sub-margin" data-id="827fe9a5-ddc2-4b9c-b52f-d0bda1e6135a" data-url="https://nordjyske.dk/nyheder/aalborg/restaurantkaede-aabner-i-aalborg-her-er-deres-foerste-madanmeldelse/827fe9a5-ddc2-4b9c-b52f-d0bda1e6135a" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/aalborg/restaurantkaede-aabner-i-aalborg-her-er-deres-foerste-madanmeldelse/827fe9a5-ddc2-4b9c-b52f-d0bda1e6135a" >
                        <div class="image" style="background:url(https://img.nordjyske.dk/s3/nj-prod-public-images/BDAyrTDwcwv6s8w9yLilFZjQIb0.jpg?w=1024&amp;h=576&amp;scale=both&amp;mode=crop) no-repeat;background-size: cover;">
            <div style=""></div>
        </div>

                <div class="teaser-content content-container">
                            <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Madanmeldelse</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                        <div class="row">
        <div class="col-sm">
            <h2 class="heading boxed">Restaurantk&#230;de &#229;bner i Aalborg: Her er deres f&#248;rste madanmeldelse</h2>
            <h4 class="sub-heading boxed">Skagen Fiskerestaurant holder 50-&#229;rs jubil&#230;um samtidig med &#229;bningen af koncernens tredje restaurant midt i Aalborg. Vi tester jubil&#230;umsmenuen, der bortset fra desserten g&#229;r helt i fisk</h4>
        </div>
    </div>

                </div>
            </a>
        </article>
    </div>




    <div class="content-parent">
        <div class="content-container print-to-web-row hidden-print">
            <div class="print-to-web"></div>
        </div>
    </div>

    
    <div class="most-read-section">
        
    <div class="content-container">
        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Mest l&#230;ste</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>

        
    <div class="row">
        <div class="col-6 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-large   " data-id="e720e625-b56e-4f54-85f3-9ad5f1e1d2bf" data-url="https://nordjyske.dk/nyheder/frederikshavn/advarsel-mod-brand-i-frederikshavn/e720e625-b56e-4f54-85f3-9ad5f1e1d2bf" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/frederikshavn/advarsel-mod-brand-i-frederikshavn/e720e625-b56e-4f54-85f3-9ad5f1e1d2bf" >
                
                        <div class="row">
            <div class="col-sm">
  

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/V83OCRLa19xdoga9jiiyjQa2TjI.jpg?w=375&amp;h=211&amp;scale=both&amp;mode=crop&amp;quality=80" alt="Advarsel mod brand i Frederikshavn" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Udbr&#248;d brand</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Advarsel mod brand i Frederikshavn</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-6 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-large   " data-id="6665927b-45ee-46ac-8057-f4e39e17fcb1" data-url="https://nordjyske.dk/nyheder/thisted/brand-paa-thisted-sygehus/6665927b-45ee-46ac-8057-f4e39e17fcb1" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/thisted/brand-paa-thisted-sygehus/6665927b-45ee-46ac-8057-f4e39e17fcb1" >
                
                        <div class="row">
            <div class="col-sm">
  

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/pqviim_LBPJf1zSEFxwwoclxM0w.jpg?w=375&amp;h=211&amp;scale=both&amp;mode=crop&amp;quality=80" alt="Brand slukket p&#229; Thisted Sygehus" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Branden</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Brand slukket p&#229; Thisted Sygehus</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
    </div>

        
    <div class="row">
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium   " data-id="20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" data-url="https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/sport/medie-tengstedt-skifter-aab-ud-med-agf/20a0c87b-5707-4fd7-9aa9-04ec25eae5a0" >
                
                        <div class="row">
            <div class="col-sm">


                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/YjmtXeCJxbFkhepd70--dCDjRQ8.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Medie: Tengstedt skifter AaB ud med AGF" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Medie: Tengstedt skifter AaB ud med AGF</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium   " data-id="11f3bd48-feec-4ea9-ad74-333cee74809d" data-url="https://nordjyske.dk/nyheder/nordjylland/laasby-svendsen-er-doed/11f3bd48-feec-4ea9-ad74-333cee74809d" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/nordjylland/laasby-svendsen-er-doed/11f3bd48-feec-4ea9-ad74-333cee74809d" >
                
                        <div class="row">
            <div class="col-sm">

                    <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/D0vSV-sQwZiLAiiEegk2LAL8zlU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="L&#229;sby-Svendsen er d&#248;d" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">D&#248;dsfald</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">L&#229;sby-Svendsen er d&#248;d</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium   " data-id="97c3c810-9a19-4a7d-8bfc-3f1956043c4b" data-url="https://nordjyske.dk/nyheder/sport/aab-siger-farvel-til-tengstedt/97c3c810-9a19-4a7d-8bfc-3f1956043c4b" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/sport/aab-siger-farvel-til-tengstedt/97c3c810-9a19-4a7d-8bfc-3f1956043c4b" >
                
                        <div class="row">
            <div class="col-sm">


                    <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/MfxJWll1OU5R3sGiV6JSDwlUE8Y.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="AaB siger farvel til Tengstedt" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">AaB</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">AaB siger farvel til Tengstedt</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
    </div>

    </div>

    </div>
</div>


    <a href="https://nordjyske.dk/nyheder/frederikshavn/advarsel-mod-brand-i-frederikshavn/e720e625-b56e-4f54-85f3-9ad5f1e1d2bf">
        <div class="breaking-news-bar">
            <div class="content-container">
                <div class="breaking-tag">
                    <img src="/Content/images/breaking/breaking.svg" alt="Breaking" />
                </div>
                <div class="heading">Advarsel mod brand i Frederikshavn</div>
            </div>
            <img src="/Content/images/icons/Interaction/close-icon.svg" alt="Luk" class="close" />
        </div>
    </a>

<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="https://nordjyskemedier.dk/kundeservice/" target="_blank">Kundeservice</a>
            <a href="https://nordjyskemedier.dk/" target="_blank">Annoncering</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>
            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">NORDJYSKE Medier</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>

                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                <i class="privacy-policy-icon"></i>
                Privatlivspolitik
            </a>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>
    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Content/scripts/base.bundle.min.js?_v=1.20.708.1121MAIN1111100' type='text/javascript'></script>
    

<script>
    window.googleEnableAnalytics = function (event) {

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension10Value = 'view-article';
        var gaDimension11Value = '';
        var gaDimension12Value = '';

                ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
                ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
                ga('nj.require', 'displayfeatures');
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('nj.set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('nj.set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('nj.set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('nj.send', 'pageview');
                ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
                ga('alle_samlet.require', 'linkid', 'linkid.js');
                ga('alle_samlet.require', 'linker');
                ga('alle_samlet.require', 'displayfeatures');
                    ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
                ga('alle_samlet.send', 'pageview');
    };

    window.googleRemoveFirstPartyCookies = function () {
            
                if (!!$.cookie("_ga_nj_desktop")) {
                    $.cookie('_ga_nj_desktop', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_desktop_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_nj")) {
                    $.cookie('_ga_nj', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_alle_samlet")) {
                    $.cookie('_ga_alle_samlet', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_alle_samlet_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
    };
</script>



        <script>
        // setup event listener for quantcast v2 events
        // https://github.com/InteractiveAdvertisingBureau/GDPR-Transparency-and-Consent-Framework/blob/master/TCFv2/IAB%20Tech%20Lab%20-%20CMP%20API%20v2.md
        __tcfapi('addEventListener', 2, (tcData, success) => {

            if (success && tcData.eventStatus === 'useractioncomplete') {
                // this function is called when:
                // - the user accepts / rejects / updates the consent terms
                // - the user dismisses the consent box by clicking the 'x'
                // - the page is loaded (if the consent cookie has already been set)

                var thirdPartyPurposeConsentList = undefined;
                var thirdPartyPurposeConsentListSpecialFeatures = undefined;
                var indexedPurposesSpecialFeaturesList = {
                    "1": {
                        "id": 1,
                        "name": "Use precise geolocation data"
                    },
                    "2": {
                        "id": 2,
                        "name": "Actively scan device characteristics for identification"
                    }
                };
                var indexedPurposesList = {
                    "1": {
                        "id": 1,
                        "name": "Store and/or access information on a device"
                    },
                    "2": {
                        "id": 2,
                        "name": "Select basic ads"
                    },
                    "3": {
                        "id": 3,
                        "name": "Create a personalised ads profile"
                    },
                    "4": {
                        "id": 4,
                        "name": "Select personalised ads"
                    },
                    "5": {
                        "id": 5,
                        "name": "Create a personalised content profile"
                    },
                    "6": {
                        "id": 6,
                        "name": "Select personalised content"
                    },
                    "7": {
                        "id": 7,
                        "name": "Measure ad performance"
                    },
                    "8": {
                        "id": 8,
                        "name": "Measure content performance"
                    },
                    "9": {
                        "id": 9,
                        "name": "Apply market research to generate audience insights"
                    },
                    "10": {
                        "id": 10,
                        "name": "Develop and improve products"
                    }
                };

                // get transparency and consent data - check 3rd party cookie consent
                __tcfapi('getTCData', 2, (tcData, success) => {
                    if (success) {
                        thirdPartyPurposeConsentList = tcData.purpose.consents;
                        thirdPartyPurposeConsentListSpecialFeatures = tcData.specialFeatureOptins;
                        enforceConsent(indexedPurposesList, indexedPurposesSpecialFeaturesList, thirdPartyPurposeConsentList, thirdPartyPurposeConsentListSpecialFeatures);
                    }
                });
            }
        });
    </script>

<script>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</script>

    
<script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.20.708.1121MAIN1111100' type='text/javascript'></script>
    

        <script>
            new Nordjyske.Teasers.GetThemeTeaserListView('81d0df37-25da-4794-9e7c-0503e994b93a', '20a0c87b-5707-4fd7-9aa9-04ec25eae5a0', '.theme-list');
        </script>


    <script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>

    <script type="text/javascript">
        window.enableBanners = function () {
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="container-fluid insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="row">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="row insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>    <!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    var pp_gemius_use_cmp = true;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "sport";
    </script>

</body>
</html>