
<!DOCTYPE html>
<html lang="da">
<head>
    
    <title>Pludseligt stop: Ishockeyturneringen er afsluttet for i år | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="dns-prefetch" href="//cdns.gigya.com" />
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 42551;
    _sf_async_config.domain = 'nordjyske.dk';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'Sport';
    _sf_async_config.authors = 'Søren Olsson';
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script type='text/javascript'>
    (function () {
        // Change below from "body" to a CSS selector that selects only your headlines
        var css = '.heading  { visibility: hidden; }';

        var head = document.head || document.querySelector('head');
        var style = document.createElement('style');
        style.id = 'chartbeat-flicker-control-style';
        head.appendChild(style);
        style.type = 'text/css';
        if (style.styleSheet) {
            // This is required for IE8 and below.
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        window.setTimeout(function () {
            console.log("Timeout!");
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
            <link rel="canonical" href="https://nordjyske.dk/nyheder/sport/pludseligt-stop-ishockeyturneringen-er-afsluttet-for-i-aar/35cc2640-191f-42fa-b84c-eefd99c015c1" />

    <link href='/Content/Css/Site.min.css?_v=1.20.312.1147MAIN1111100' rel='stylesheet' />

    
    <meta name="apple-itunes-app" content="app-id=1319851957">
    <meta name="google-play-app" content="app-id=dk.nordjyskedk.app">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

<meta property="description" content="Metal Ligaen har besluttet at stoppe turneringen &#248;jeblikkeligt">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="S&#248;ren Olsson">
<meta property="article:published_time" content="2020-03-12T17:35:39.000Z">
<meta property="article:modified_time" content="2020-03-12T17:37:02.000Z">
<meta property="article:tag" content="Ishockey">
<meta name="twitter:title" content="Pludseligt stop: Ishockeyturneringen er afsluttet for i &#229;r">
<meta name="twitter:description" content="Metal Ligaen har besluttet at stoppe turneringen &#248;jeblikkeligt">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/eWS_5ovHKoHELNeq1SGy8Dobesc.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:type" content="article">
<meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/eWS_5ovHKoHELNeq1SGy8Dobesc.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="og:title" content="Pludseligt stop: Ishockeyturneringen er afsluttet for i &#229;r">
<meta property="og:description" content="Metal Ligaen har besluttet at stoppe turneringen &#248;jeblikkeligt">
<meta name="cXenseParse:title" content="Pludseligt stop: Ishockeyturneringen er afsluttet for i &#229;r">
<meta name="cXenseParse:njy-teasertitle" content="Pludseligt stop: Ishockeyturneringen er afsluttet for i &#229;r">
<meta name="cXenseParse:recs:publishtime" content="2020-03-12T17:35:39.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="1">
<meta name="cXenseParse:recs:articleid" content="35cc2640-191f-42fa-b84c-eefd99c015c1">
<meta name="cXenseParse:recs:njy-id" content="1685395">
<meta name="cXenseParse:njy-entity" content="Ishockey">
<meta name="cXenseParse:njy-charlength" content="1466">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="Metal Ligaen har besluttet at stoppe turneringen &#248;jeblikkeligt">
<meta name="cXenseParse:njy-redaktion" content="">
<meta name="cXenseParse:author" content="S&#248;ren Olsson">
<meta name="cXenseParse:njy-sektion" content="Sport">
<meta name="cXenseParse:njy-sektion" content="Aalborg">
<meta name="cXenseParse:njy-sektion" content="Frederikshavn">
<meta name="cXenseParse:njy-type" content="">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="https://nordjyske.dk/nyheder/sport/pludseligt-stop-ishockeyturneringen-er-afsluttet-for-i-aar/35cc2640-191f-42fa-b84c-eefd99c015c1">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/sport/pludseligt-stop-ishockeyturneringen-er-afsluttet-for-i-aar/35cc2640-191f-42fa-b84c-eefd99c015c1">

    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.paywallAlreadyInitialized = false;
window.cX = window.cX || {};
window.cX.callQueue = window.cX.callQueue || [];
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    ga("send", "event", "Native", loc, id);
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
</script>

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" type="text/javascript" async></script>


    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nordjyske.dk/nyheder/sport/pludseligt-stop-ishockeyturneringen-er-afsluttet-for-i-aar/35cc2640-191f-42fa-b84c-eefd99c015c1"
        },
        "headline": "Pludseligt stop: Ishockeyturneringen er afsluttet for i år",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.nordjyske.dk/s3/nj-prod-public-images/eWS_5ovHKoHELNeq1SGy8Dobesc.jpg?w=624&amp;scale=both&amp;mode=crop",
        "height": 416,
        "width": 700
        },
"datePublished": "2020-03-12T17:34:00.0000000+00:00",        "dateModified": "2020-03-12T17:37:02.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Søren Olsson)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "Metal Ligaen har besluttet at stoppe turneringen øjeblikkeligt"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
    </script>
    
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                    if (gaDimension10Value && gaDimension10Value != '')
                    {
                        ga('nj.set', 'dimension10', gaDimension10Value);
                    }
                    if (gaDimension11Value && gaDimension11Value != '')
                    {
                        ga('nj.set', 'dimension11', gaDimension11Value);
                    }
                    if (gaDimension12Value && gaDimension12Value != '')
                    {
                        ga('nj.set', 'dimension12', gaDimension12Value);
                    }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
            ga('alle_samlet.require', 'linkid', 'linkid.js');
            ga('alle_samlet.require', 'linker');
            ga('alle_samlet.require', 'displayfeatures');
                ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
            ga('alle_samlet.send', 'pageview');
</script>
    


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.1.min.js?_v=2"></script>


<script type="text/javascript">
    
    NJYTrack.prototype.hascXenseSubCookie = function () {
        this._debug(" - Checking if we have a cookie");
        var parts = ("; " + document.cookie).split("; cxense_is_plus=");
        return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
    };

    
    NJYTrack.prototype.setcXenseSubCookie = function () {
        this._debug(" - Setting cXense subscriber cookie");
        this._setCookie("cxense_is_plus", "1", 1 );
    };

    
    NJYTrack.prototype.unsetcXenseSubCookie = function () {
        this._debug(" - Unsetting cXense sub cookie");
        var d = new Date;
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1 );
        document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
    }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">

    // Initial load of cX
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

    var settings = {
        //sender: "payment_gateway",
        cXense: cX,
        siteID: '1142971004518085050', // Nordjyske siteID
        persistedQueryId: '822fbdb8df76c11d592bfb89199ec6e1ba3dde4f', // Persist query id.
        debug: false,
        sender: "nj",
        useRetrackCookie: false,

        // This is invoked at the top of the Start() method before anything has been calculated.
        invokeStart: function (Tracker) {
            if (Tracker.hascXenseSubCookie()) {
                Tracker.addCustomParameter("isSubscriber", "y");
            }

            if (typeof (window["Prnd"]) != "undefined" && window["Prnd"] != "") {
                window.cX.callQueue.push(['setRandomId', window["Prnd"]]);
            }

            if (window.splitsite) {
                window.cX.callQueue.push(['setCustomParameters', { 'njy-server': window.splitsite }]);
            }
        },

        // This is invoked before the Start method begins sending custom attributes, pageviews etc.
        beforeStart: function (Tracker) {
            if (Tracker.queries.hasOwnProperty("AUID")) {
                Tracker._addToCallQueue(["addExternalId", { "id": "" + Tracker.queries["AUID"], "type": "npa" }]);
            }
        },

        // This is invoked after the Start method begins sending custom attributes, pageviews etc.
        afterStart: function (Tracker) {
            Tracker._addToCallQueue(['sync', 'adform']);
        },

    };

    window.Tracker = new NJYTrack(settings).start(true);
</script>
<script type="text/javascript">
    

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.cce.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e"
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script>
    <!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    function getActiveSizeMappings(n) {
        var r = [],
            f = document.documentElement.clientWidth,
            e = document.documentElement.clientHeight,
            t, u, i;
        for (t in n) n.hasOwnProperty(t) && (u = n[t], i = u.filter(function (n) {
            return n[0][0] <= f && n[0][1] <= e;
        }), i.length > 0 && (r[t] = i[0][1]));
        return r;
    }

    var sizeMappings = {
        'responsive-sticky': [
            [
                [1550, 0],
                [
                    [160, 600]
                ]
            ],
            [
                [1280, 0],
                [
                    [160, 600]
                ]
            ],
            [
                [0, 0],
                []
            ]
        ]
    };
    var activeSizeMappings = getActiveSizeMappings(sizeMappings);
    var sticky_tall_sizes = activeSizeMappings['responsive-sticky'];
    var wide;
    var square;
    var giga;
    var sticky;

    var wideSizes = [
        [930, 180],
        [728, 90]
    ];
    var squareSizes = [300, 250];
    var gigaSize = [
        [930, 180],
        [728, 90],
        [930, 600]
    ];
    var stickySizes = [
        [160, 600]
    ];

    googletag.cmd.push(function () {

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        wide = googletag.sizeMapping().addSize([992, 0],
            [
                [930, 180],
                [728, 90]
            ]).addSize([768, 0], [728, 90]).addSize([0, 0], []).build();

        square = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([768, 0],
            [
                [300, 250]
            ]).addSize([0, 0], []).build();

        giga = googletag.sizeMapping().addSize([992, 0],
            [
                [930, 180],
                [728, 90],
                [930, 600]
            ]).addSize([768, 0], [728, 90]).addSize([0, 0], []).build();

        sticky = googletag.sizeMapping().addSize([1550, 0],
            [
                [160, 600]
            ]).addSize([1280, 0],
                [
                    [160, 600]
                ]).addSize([0, 0], []).build();
    });

    function getAdUnitName() {
        var path = window.location.pathname;

        var prefix = "^/";
        var suffix = "/?$";
        var prefixNews = "nyheder";

        function getSubSectionPattern(page, isNewsSection) {
            return { p: (isNewsSection ? prefixNews + "/" : "") + page + suffix, u: page };
        }

        var units = [
            getSubSectionPattern("aalborg", true),
            getSubSectionPattern("broenderslev", true),
            getSubSectionPattern("frederikshavn", true),
            getSubSectionPattern("hjoerring", true),
            getSubSectionPattern("jammerbugt", true),
            getSubSectionPattern("mariagerfjord", true),
            getSubSectionPattern("morsoe", true),
            getSubSectionPattern("rebild", true),
            getSubSectionPattern("thisted", true),
            getSubSectionPattern("vesthimmerland", true),
            getSubSectionPattern("nordjylland", true),
            getSubSectionPattern("foto", true),
            getSubSectionPattern("erhverv", true),
            getSubSectionPattern("sport", true),
            getSubSectionPattern("radio", false),
            getSubSectionPattern("navne", false),
            getSubSectionPattern("tv", false),
            getSubSectionPattern("doedsannoncer", false),
            { p: ".*?/galleri" + suffix, u: "galleri" },
            { p: suffix, u: "forside" }
        ];

        var au = "/7733/nordjyske.dk";

        for (var i = 0; i < units.length; i++) {
            var u = units[i];
            var exp = new RegExp(prefix + u.p, "i");

            if (exp.test(path)) {
                au += "/" + u.u;

                break;
            }
        }

        return au;
    }
</script>    <script>
        googletag.cmd.push(function () {
            // Define the GPT slot
            googletag.defineSlot((getAdUnitName() + '/header-wide-1'), wideSizes, 'header-wide-1').
                defineSizeMapping(wide).
                setTargeting('takeover', 'yes').
                setTargeting('fold', 'atf').
                addService(googletag.pubads());

            googletag.defineSlot((getAdUnitName() + '/body-square-1'), squareSizes, 'body-square-1')
                .defineSizeMapping(square).setTargeting('fold', 'btf').addService(googletag.pubads());

            googletag.defineSlot((getAdUnitName() + '/body-wide-1'), wideSizes, 'body-wide-1').
                defineSizeMapping(wide).
                setTargeting('fold', 'btf').
                addService(googletag.pubads());

            if (sticky_tall_sizes.length > 0) {
                googletag.defineSlot((getAdUnitName() + '/skyscraper-left-1'), stickySizes, 'skyscraper-left-1').
                    defineSizeMapping(sticky).
                    setTargeting('fold', 'atf').
                    addService(googletag.pubads());

                googletag.defineSlot((getAdUnitName() + '/skyscraper-right-1'), stickySizes, 'skyscraper-right-1').
                    defineSizeMapping(sticky).
                    setTargeting('fold', 'atf').
                    addService(googletag.pubads());
            }
        });
    </script>
<script>
    function getUrlTargeting() {
        var urlMatches = window.location.toString().match(/^(([^:/?#]+):)?(\/\/([^/?#]*))?([^?#]*)(\?([^#]*))?(#(.*))?/);
        var matchedAuthority = urlMatches[4] || '';
        var matchedPath = (urlMatches[5] || '').replace(/(.)\/$/, '$1');
        var matchedQuery = urlMatches[7] || '';

        var params = matchedQuery.replace(/\=/ig, ':').split('&');

        return {
            UrlHost: matchedAuthority,
            UrlPath: matchedPath,
            UrlQuery: params
        };
    }

    cX.callQueue.push([
        'getUserSegmentIds',
        {
            persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c',
            callback: function (segments) {
                googletag.cmd.push(function () {
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSingleRequest();

                    var targeting = getUrlTargeting();
                    for (var key in targeting) {
                        if (targeting.hasOwnProperty(key)) {
                            var value = targeting[key];
                            googletag.pubads().setTargeting(key, value);
                        }
                    }
                    
                    // Set Cxense segment targeting
                    googletag.pubads().setTargeting("CxSegments", segments);
                    
                    // Start ad fetching
                    googletag.enableServices();

                    $('.jubii-adunit').each(function( key, value ) {
                        googletag.cmd.push(function () {
                            googletag.display($(value).attr('id'));
                        });
                    });
                });
            }
        }
    ]);
</script>
    



</head>
<body class="desktop">
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.3&appId=245790212224546&autoLogAppEvents=1"></script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskemedier",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>


    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col">
            <a class="btn btn-link header-purchase-link" href="/abonnementer" onclick="ga('send', 'event', 'Køb abonnement', 'click', 'header');"><i class="njy-icon njy-newspaper-icon"></i>Køb abonnement</a>
        </div>
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                <a href="https://minside.nordjyskemedier.dk" target="_blank" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
                <a id="menu-login" class="btn btn-link njy-btn-login authentication-login menu-profile-hidden"><i class="njy-icon njy-user-stroke-icon"></i>Log ind</a>
                <span id="menu-login-space" style="display:none;"> | </span>
                <a id="menu-logout" class="btn btn-link njy-btn-login authentication-logout menu-profile-hidden"><div>Log ud</div></a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="D&#248;dsannoncer" href="/doedsannoncer" class="nav-link">
                                    <span>
                                        D&#248;dsannoncer
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Lyt" href="/lyt" class="nav-link">
                                    <span>
                                        Lyt
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="#" >Nyheder</a>
                                    <ul>
                                            <li>
                                                <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                            </li>
                                            <li>
                                                <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                            </li>
                                            <li>
                                                <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                            </li>
                                            <li>
                                                <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                            </li>
                                            <li>
                                                <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                            </li>
                                            <li>
                                                <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                            </li>
                                            <li>
                                                <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                            </li>
                                            <li>
                                                <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                            </li>
                                            <li>
                                                <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                            </li>
                                            <li>
                                                <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                            </li>
                                            <li>
                                                <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/sport" >Sport</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                    <ul>
                                            <li>
                                                <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/kultur" >Kultur</a>
                                    <ul>
                                            <li>
                                                <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                            </li>
                                            <li>
                                                <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/debat" >Debat</a>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/e-avis" >E-avis</a>
                                    <ul>
                                            <li>
                                                <a title="Ugeaviser" class="" href="/e-avis/ugeaviser" >Ugeaviser</a>
                                            </li>
                                            <li>
                                                <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                            </li>
                                            <li>
                                                <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/lyt" >Lyt</a>
                                    <ul>
                                            <li>
                                                <a title="Radio nordjyske" class="" href="/radio" >Radio nordjyske</a>
                                            </li>
                                            <li>
                                                <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box left-border">
                                <a class="mega-menu-profile-link " href="#"  id=myProfileLink data-href=https://minside.nordjyskemedier.dk/profil target=_blank>Min profil</a>
                            </div>
                            <div class="mega-menu-link-box left-border">
                                <a class="mega-menu-profile-link " href="#"  id=mySubscriptionLink data-href=https://minside.nordjyskemedier.dk target=_blank>Mit abonnement</a>
                            </div>
                                <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                            <div class="mega-menu-link-box left-border">
                                <a class="" href="/hjaelp" >Kundeservice</a>
                                    <ul>
                                            <li>
                                                <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                            </li>
                                            <li>
                                                <a title="Reklamation" class="" href="https://minside.nordjyskemedier.dk"  target=_blank>Reklamation</a>
                                            </li>
                                            <li>
                                                <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    



<div class="story-view">

    <div class="content-container top-banner">
        

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
    </div>
    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>

        <article class="story content-container desktop" data-id="35cc2640-191f-42fa-b84c-eefd99c015c1" data-url="https://nordjyske.dk/nyheder/sport/pludseligt-stop-ishockeyturneringen-er-afsluttet-for-i-aar/35cc2640-191f-42fa-b84c-eefd99c015c1" data-primarytag="Ishockey" data-haspaywall="False">
            <div class="story-content-wrapper ">
                

                
                        <div class="tags">
                        <a href="/nyheder/emne/ishockey">
                            <span class="tag color-brand-red bg-color-white inverted uc">Ishockey</span>
                        </a>
        </div>

                    <h1 class="heading">
        Pludseligt stop: Ishockeyturneringen er afsluttet for i &#229;r
    </h1>

                <h2 class="subheading">
    Metal Ligaen har besluttet at stoppe turneringen &#248;jeblikkeligt
</h2>


                            <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/eWS_5ovHKoHELNeq1SGy8Dobesc.jpg?w=960&amp;h=540&amp;scale=both&amp;mode=crop" class="elementImage" alt="Den danske ishockeys&#230;son lukker ned &#248;jeblikkeligt. Aalborg Pirates tildeles den danske plads i Champions Hockey League. Arkivfoto: Martin Damg&#229;rd" />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Den danske ishockeysæson lukker ned øjeblikkeligt. Aalborg Pirates tildeles den danske plads i Champions Hockey League. Arkivfoto: Martin Damgård</h2>
                </div>
            </div>
    </div>
            </div>

            </div>
            <div class="story-content-wrapper col">
                

                <div class="row">
                    <div class="col story-content-part main">
                        <div class="story-content-part-elements">
                            


<p class="paragraph">
        <span class="startword">ISHOCKEY:</span>Torsdag aften kom endnu en trist melding for dansk idræt, da Metal Ligaen besluttede at sæsonen aflyses øjeblikkeligt - dermed droppes tankerne om et alternativt slutspil, som ellers blev luftet efter et møde i mandags.</p>

<p class="paragraph">
- Efter regeringens nyeste anbefalinger kan vi ikke se fornuftige argumenter i forhold til at opretholde håbet om at spille slutspil i indeværende sæson. Derfor aflyser vi slutspillet, siger Ligaforeningens formand, Klaus B. Rasmussen.</p>
<div id="cx_f7939becf48d586d34ba6bd450bd2aca68c160b7_35cc2640-191f-42fa-b84c-eefd99c015c1" data-cxense-widget="f7939becf48d586d34ba6bd450bd2aca68c160b7"></div>
<div id="cx_temp_f7939becf48d586d34ba6bd450bd2aca68c160b7_35cc2640-191f-42fa-b84c-eefd99c015c1" style="display: none;"></div>

<p class="paragraph">
Beslutningen betyder samtidig, at der ligesom i blandt andet Tyskland og Norge ikke kåres en dansk mester i denne sæson, hvor Aalborg Pirates suverænt har vundet grundspillet.</p>

<p class="paragraph">
Der skal dog stadig tildeles europæiske pladser til den kommende sæson, og der er man nået frem til følgende løsning.</p>

<p class="paragraph">
Grundspilsvinderen Aalborg Pirates tildeles Danmarks ledige plads i Champions Hockey League.</p>

<p class="paragraph">
SønderjyskE har kvalificeret sig til Champions Hockey League via sejren i januar i Continental</p>

<p class="paragraph">
Cup.</p>

<p class="paragraph">
Metal Final4-vinderen Frederikshavn White Hawks har kvalificeret sig til næste sæsons</p>

<p class="paragraph">
Continental Cup.</p>

<p class="paragraph">
- På vegne af alle klubber i Metal Ligaen vil jeg gerne give en stor tak til vores fans og vore sponsorer for opbakningen til den del af sæsonen vi fik afviklet. Det bliver en svær tid for Danmark som nation, og ishockeyen stiller sig klar til at bære vores del af samfundsansvaret. Vi glæder os til at igen være samlingspunkt for mange mennesker når vi kommer ud på anden side af denne krise, siger Klaus B. Rasmussen.</p>
                        </div>

                        
<!-- Cxense Module: Nordjyske.dk - Snowball Context textlinks -->
<div id="cx_2f1488092a57462b4be740eaec7f16320cd20fbd"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '2f1488092a57462b4be740eaec7f16320cd20fbd',
        targetElementId: 'cx_2f1488092a57462b4be740eaec7f16320cd20fbd'
    },
{ "context": { parameters: [{
               'key': 'njy-context',
               'value': 'Ishockey'
           }]}}
]);
</script>
<!-- Cxense Module End -->



    <div class="comments-container">
        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Kommentarer</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
        <div class="comments collapse " id="comments">



            
            <div class="collapse" id="comment-inline-information-container">


<div class="inline-information-container grey-concrete" id="inline-information-report">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Giv redaktøren besked, hvis du synes indholdet virker forkert.</p>
            <div>



<button class="tertiary small"  id=report-comment-spam>
    Spam
</button>



<button class="tertiary small"  id=report-comment-inappropriate>
    Upassende
</button>
        </div>
</div>

<div class="inline-information-container grey-concrete d-none" id="inline-information-reported">
            <div class="inline-information-heading">Anmeld kommentaren</div>
            <p class="inline-information-text">Redaktøren er underrettet og vil kigge nærmere på indlægget.</p>
            <div>



<button class="tertiary small"  id=report-comment-close data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container data-toggle=collapse aria-expanded=false aria-controls=#comment-inline-information-container>
    Luk
</button>
        </div>
</div>
            </div>

            
            <div class="collapse" id="comment-reply-container">
                
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-inner" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
                


    <button class="primary full-width curious-blue"  id=reply-button-inner type="button">Tilf&#248;j kommentar</button>

                

<hr class="thin grey" />
            </div>

            
            
<div class="form-field-wrapper black-screen validation comment-textarea"><textarea Id="reply-container-outer" class="form-control text-box multi-line" cols="20" data-val="true" data-val-required="Du skal skrive noget tekst" id="NewCommentText" maxlength="1500" name="NewCommentText" rows="2">
</textarea><label class="floating-label  moveup black-screen" for="NewCommentText">Din kommentar her...</label><span class="field-validation-valid" data-valmsg-for="NewCommentText" data-valmsg-replace="true"></span>
</div>
            


    <button class="primary full-width curious-blue"  id=reply-button-outer type="button">Tilf&#248;j kommentar</button>


        </div>
        <a class="expand-collapse" data-toggle="collapse" href="#comments" role="button" aria-expanded="false" aria-controls="#comments">

            


<button class="tertiary" >
    Vis kommentarer
        <img src="/Content/images/icons/Arrows/arrow-down-blue-icon.svg" alt="icon" class="icon-right" />
</button>

        </a>
    </div>


<div class="row share-links">
    <div class="col">
        <a href="" class="ShareFacebook" onclick="Nordjyske.ShareUrl.shareViaFacebook(event, 'False');">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Del på Facebook" />
</a>
        <a href="" class="ShareTwitter" onclick="Nordjyske.ShareUrl.shareViaTwitter(event, 'False');">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Del på Twitter" />
</a>
        <a href="" class="ShareMail" target="_blank" onclick="Nordjyske.ShareUrl.shareViaMail(event, 'False');">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Del via mail" />
</a>
            <a role="button" class="ShareUrl" onclick="Nordjyske.ShareUrl.shareViaUrl(event, 'False');">
        <img src="/Content/images/buttons/link-round-btn.svg" alt="Kopier link" />
    </a>
    <div id="shareUrlContainer" class="shareUrlClipboard"></div>

    </div>
</div>
                    </div>
                    <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                        <div class="sticky">
                            <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://njcdn.nordjyske.dk/authors/b830a122-d019-40cf-b8cc-4285186ba404.jpg" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:soren.olsson@nordjyske.dk">S&#248;ren Olsson</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                <div class="timestamp">
    12. marts 2020 kl. 18:35
</div>
                            </div>


                            


<div class="ad banner banner3">
    <div id="body-square-1" class="jubii-adunit" data-name="body-square"></div>
</div>
                        </div>
                    </div>


                </div>
            </div>

        </article>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>

    </div>

    <div class="content-parent">
        <div class="sub-story content-container">

            

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                <div id="lazy-load-story" class="lazy-load-waypoint" data-method="setupStoryWaypoints"></div>

            
<script type="text/javascript">
    var widgets = [];
</script>






<div id="cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'ea8a2770cd5ca7d335a04cd03855ae04d216fb79',
            targetElementId: 'cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79'
        }
    };

widgets.push(widgetData);</script>
<script>
    if (widgets.length > 0) {
        var cX = window.cX = window.cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.CCE = cX.CCE || {};
        cX.CCE.callQueue = cX.CCE.callQueue || [];
        cX.CCE.callQueue.push(['runMulti', widgets, 'recs-articleid']);
    }
</script>




        </div>
    </div>


    <div class="inner-article   ">
        <article class="teaser-fullwidth no-lazyload sub-margin" data-id="93ebf353-c5aa-4c85-8f3a-9a80662c5dcd" data-url="https://nordjyske.dk/nyheder/kultur/overdaadigt-maaltid-god-karma-i-aalborg/93ebf353-c5aa-4c85-8f3a-9a80662c5dcd" data-haspaywall="True">
            <a href="https://nordjyske.dk/nyheder/kultur/overdaadigt-maaltid-god-karma-i-aalborg/93ebf353-c5aa-4c85-8f3a-9a80662c5dcd" >
                        <div class="image" style="background:url(https://img.nordjyske.dk/s3/nj-prod-public-images/lgAodUq_c2fXfV4Djcx8bXlZ5qw.jpg?w=1024&amp;h=576&amp;scale=both&amp;mode=crop) no-repeat;background-size: cover;">
            <div style=""></div>
        </div>

                <div class="teaser-content content-container">
                            <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Mad</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                        <div class="row">
        <div class="col-sm">
            <h2 class="heading boxed">Overd&#229;digt m&#229;ltid: God karma i Aalborg</h2>
            <h4 class="sub-heading boxed">Den store signaturmenu p&#229; Karma Sushi er s&#229; absolut pengene v&#230;rd</h4>
        </div>
    </div>

                </div>
            </a>
        </article>
    </div>




    <div class="content-parent">
        <div class="content-container print-to-web-row hidden-print">
            <div class="print-to-web"></div>
        </div>
    </div>

        <div class="most-read-section">
            
    <div class="content-container">
        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Mest l&#230;ste</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>

        
    <div class="row">
        <div class="col-6 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-large   " data-id="7878e0bc-8519-4a98-86ab-f8f1aea606c9" data-url="https://nordjyske.dk/nyheder/nordjylland/vaerste-dag-i-mit-arbejdsliv-mortens-kro-opsiger-alle-medarbejdere/7878e0bc-8519-4a98-86ab-f8f1aea606c9" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/nordjylland/vaerste-dag-i-mit-arbejdsliv-mortens-kro-opsiger-alle-medarbejdere/7878e0bc-8519-4a98-86ab-f8f1aea606c9" >
                
                        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/frpTPCLm7TwgLNjE05NLExh0B-c.jpg?w=375&amp;h=211&amp;scale=both&amp;mode=crop&amp;quality=80" alt="V&#230;rste dag i mit arbejdsliv: Mortens Kro opsiger alle medarbejdere" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Restauranter</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">V&#230;rste dag i mit arbejdsliv: Mortens Kro opsiger alle medarbejdere</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-6 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-large   " data-id="5a6369ff-8be9-4bcc-a537-97d6b59266ed" data-url="https://nordjyske.dk/nyheder/aalborg/klar-til-at-hjaelpe-krisestab-paa-plads-i-aalborg-kommune/5a6369ff-8be9-4bcc-a537-97d6b59266ed" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/aalborg/klar-til-at-hjaelpe-krisestab-paa-plads-i-aalborg-kommune/5a6369ff-8be9-4bcc-a537-97d6b59266ed" >
                
                        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/xlH2IGz_lLBycZZ1JLJzCARKbtI.jpg?w=375&amp;h=211&amp;scale=both&amp;mode=crop&amp;quality=80" alt="Klar til at hj&#230;lpe: Kriseberedskab i Aalborg Kommune" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">COVID-19</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Klar til at hj&#230;lpe: Kriseberedskab i Aalborg Kommune</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
    </div>

        
    <div class="row">
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium  " data-id="54024586-2a3a-4fe2-88d9-4e0b14741f18" data-url="https://nordjyske.dk/nyheder/hjoerring/efterskole-foraeldre-paa-asfalt-elever-hentet-men-de-slipper-ikke-for-undervisning/54024586-2a3a-4fe2-88d9-4e0b14741f18" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/hjoerring/efterskole-foraeldre-paa-asfalt-elever-hentet-men-de-slipper-ikke-for-undervisning/54024586-2a3a-4fe2-88d9-4e0b14741f18" >
                
                        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/NtQKiApzTxCYOKhqv2QvWe1uQr0.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Efterskole-for&#230;ldre p&#229; asfalt: Elever hentet - men de slipper ikke for undervisning" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">COVID-19</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Efterskole-for&#230;ldre p&#229; asfalt: Elever hentet - men de slipper ikke for undervisning</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium  " data-id="a093f9ec-8bd8-4796-8dfb-250340c0b5df" data-url="https://nordjyske.dk/nyheder/reportage/analyse-lige-nu-er-det-svaert-at-se-at-vi-kunne-have-en-bedre-statsminister/a093f9ec-8bd8-4796-8dfb-250340c0b5df" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/reportage/analyse-lige-nu-er-det-svaert-at-se-at-vi-kunne-have-en-bedre-statsminister/a093f9ec-8bd8-4796-8dfb-250340c0b5df" >
                
                        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/DhPs5IFA3XDaahA6EjTEamSQ0PY.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Analyse: Lige nu er det sv&#230;rt at se at vi kunne have en bedre statsminister" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">COVID-19</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Analyse: Lige nu er det sv&#230;rt at se at vi kunne have en bedre statsminister</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
        <div class="col-xs-12 col-md-4 content">
            
    <div class="inner-article with-height h-100  ">
        <article class="teaser-medium  " data-id="bd94145b-c85c-4ddb-a4cd-02d1f4aef831" data-url="https://nordjyske.dk/nyheder/thisted/nu-lukker-thisted-ned-laes-her-hvordan-det-paavirker-dig/bd94145b-c85c-4ddb-a4cd-02d1f4aef831" data-haspaywall="False">
            <a href="https://nordjyske.dk/nyheder/thisted/nu-lukker-thisted-ned-laes-her-hvordan-det-paavirker-dig/bd94145b-c85c-4ddb-a4cd-02d1f4aef831" >
                
                        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/0xF9KOCg0dWUE32PgiOkYAD27us.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Nu lukker Thisted ned - l&#230;s her hvordan det p&#229;virker dig" />
            </div>
        </div>

                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Sundhed</span>
        </div>

                    <div class="row">
        <div class="col-sm">
                <h2 class="heading teaser-margin">Nu lukker Thisted ned - l&#230;s her hvordan det p&#229;virker dig</h2>
        </div>
    </div>

            </a>
        </article>
                <div class="seperator boxed">
            <hr />
        </div>

    </div>






        </div>
    </div>

    </div>

        </div>
</div>



<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="https://nordjyskemedier.dk/kundeservice/" target="_blank">Kundeservice</a>
            <a href="https://nordjyskemedier.dk/" target="_blank">Annoncering</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="https://nordjysketilbud.dk" target="_blank" >NORDJYSKE Tilbud</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>
            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">NORDJYSKE Medier</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>

                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                <i class="privacy-policy-icon"></i>
                Privatlivspolitik
            </a>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>
    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Content/scripts/base.bundle.min.js?_v=1.20.312.1147MAIN1111100' type='text/javascript'></script>

    
<script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.20.312.1147MAIN1111100' type='text/javascript'></script>
    



    <script>
　cX.callQueue.push(['invoke', function() {
　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
　　fbq('trackCustom', 'CxSegments', {segmentIds: segments});
　}]);
</script>

    
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="container-fluid insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="row">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="row insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>    <!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>