
<!DOCTYPE html>
<html lang="da">

<head>
    <title>350 SFO-børn i leg og bevægelse | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//cdns.gigya.com">
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
                <link rel="canonical" href="https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Stort fælles samarbejde mellem fire skoler i Thisted og en række foreninger skudt i gang" />

    
    

        <meta name="cXenseParse:author" content="Lone Lærke Krog" />
        <meta name="cXenseParse:location" content="Thisted" />
        <meta name="cXenseParse:njy-redaktion" content="thisted" />
        <meta name="cXenseParse:recs:articleid" content="03a64d3e-aacc-4632-9d67-92e7771ba617" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-imagecount" content="8" />
        <meta name="cXenseParse:recs:njy-multiprioritet" content="Thisted" />
        <meta name="cXenseParse:recs:publishtime" content="2017-09-06T15:30:00Z" />
        <meta name="cXenseParse:title" content="350 SFO-børn i leg og bevægelse" />
        <meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617" />
        <meta name="description" content="Stort fælles samarbejde mellem fire skoler i Thisted og en række foreninger skudt i gang" />
        <meta property="article:author" content="Lone Lærke Krog" />
        <meta property="article:modified_time" content="2017-09-06T15:24:40.1830000Z" />
        <meta property="article:published_time" content="2017-09-06T15:30:00.0000000Z" />
        <meta property="article:tag" content="Danmark" />
        <meta property="article:tag" content="Nordjylland" />
        <meta property="article:tag" content="Thisted og omegn" />
        <meta property="article:tag" content="Thisted" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="nordjyskedk" />
        <meta name="twitter:title" content="350 SFO-børn i leg og bevægelse" />
        <meta name="twitter:description" content="Stort fælles samarbejde mellem fire skoler i Thisted og en række foreninger skudt i gang" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/9d2674be-037b-40a6-9783-a7cd25fb6028.jpg?w=624&mode=crop&scale=both" />
        <meta name="twitter:image1:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/d59d4d25-1d00-4167-b089-7eadd6d5e19f.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image2:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/b9aff3f0-54c7-4b75-86a6-c10aacb533f7.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image3:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/96743443-56b9-453e-b26a-80688665c8d4.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image4:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/a11ad949-8461-4eeb-949f-8a81272fe416.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image5:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/ac0ba2fd-9a08-4f32-bcc7-526d69ec41ea.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image6:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/05d24708-0879-463b-a5aa-71358e2035e7.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image7:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/abfbe3ff-15ff-484b-b54e-e7691da7aa6d.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta property="og:description" content="Stort fælles samarbejde mellem fire skoler i Thisted og en række foreninger skudt i gang" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/9d2674be-037b-40a6-9783-a7cd25fb6028.jpg?w=624&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="www.nordjyske.dk" />
        <meta property="og:title" content="350 SFO-børn i leg og bevægelse" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617" />


<script>

    var artikelUrl = "https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617";
    window.articleType = "article";
</script>


    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/touch-icon-ipad-retina.png" />
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/appstart.bundle.min.js?_v=1.17.906.1017' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.17.906.1017' rel='stylesheet' />
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
    




<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

    //ga('require', 'GTM-5HJ7BVQ');

            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                if (gaDimension10Value && gaDimension10Value != '')
                {
                    ga('nj.set', 'dimension10', gaDimension10Value);
                }
                if (gaDimension11Value && gaDimension11Value != '')
                {
                    ga('nj.set', 'dimension11', gaDimension11Value);
                }
                if (gaDimension12Value && gaDimension12Value != '')
                {
                    ga('nj.set', 'dimension12', gaDimension12Value);
                }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
            ga('alle_samlet.require', 'linkid', 'linkid.js');
            ga('alle_samlet.require', 'linker');
            ga('alle_samlet.require', 'displayfeatures');
                ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
            ga('alle_samlet.send', 'pageview');
</script>
                <script>
                    window.tns_pagename = "nordjyske/Artikel";
            </script>

    <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var AUID = getParameter("AUID");
    if (AUID.length > 0) {
        var Apsis = "['addExternalId', { 'id': '" + AUID + "', 'type': 'npa'}]"
        cX.callQueue.push(Apsis);
    }

    cX.callQueue.push(['setSiteId', '1142971004518085050']);
    cX.callQueue.push(['sendPageViewEvent']);

    function getParameter(theParameter) {
        var params = window.location.search.substr(1).split('&');

        for (var i = 0; i < params.length; i++) {
            var p = params[i].split('=');
            if (p[0] == theParameter) {
                return decodeURIComponent(p[1]);
            }
        }
        return "";
    }
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
    <script type="text/javascript">
        var appInsights = window.appInsights || function (config) {
            function i(config) {
                t[config] = function () {
                    var i = arguments; t.queue.push(function () {
                        t[config].apply(t, i)
                    })
                }
            }
            var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
        }({
            instrumentationKey: "5d8095ad-1b26-41c6-8008-e0e818b43575"
            });
        window.appInsights = appInsights; appInsights.trackPageView();
</script>
</head>
<body>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/svg/nordjyske.svg",
        "sameAs": [
            "https://www.facebook.com/nordjyskemedier",
            "https://www.instagram.com/nordjyske/",
            "https://twitter.com/nordjyskedk",
            "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/soeg?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

<header class="hidden-print">
    <div class="header-content">
        <div class="container">
            <div class="row">

                <div class="col-xs-12 top-bar no-pad">
                    <a href="/" class="logo">
                        <img class="njy-img" src="/Content/images/svg/nordjyske.svg" alt="nordjyske.dk" />
                    </a>

                    <div class="top-bar-tools">
                        <ul>
                            <li><a href="/soeg"><span class="material-icons">search</span> <div>Søg</div></a></li>
                            <li>
                                <a href="/profile/edit" id="editProfile"><span class="material-icons">perm_identity</span> <div></div></a>
                                <a id="menu-login" class="authentication-login"><span class="material-icons">perm_identity</span> <div>Log ind</div></a>
                                <span id="menu-login-space" style="display:none;"> | </span>
                                <a id="menu-logout" class="authentication-logout"><div>Log ud</div></a>
                            </li>
                        </ul>
                    </div>

                    

    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                        <li class=" ">

        <a href="/" title="Forside"><span>Forside</span></a>
                        </li>
                        <li class="  dropdown">
                                <a class="dropdown-toggle" data-toggle="dropdown">
                                    Lokalt
                                    <div class="btn btn-navsection">
                                        <span class="material-icons">arrow_drop_down</span>
                                    </div>
                                </a>
                                <div class="dropdown-menu">

                                    <ul class="dropdown-menu-left-col">
                                            <li class="">
        <a href="/nyheder/aalborg" title="Aalborg"><span>Aalborg</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/frederikshavn" title="Frederikshavn"><span>Frederikshavn</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/hjoerring" title="Hj&#248;rring"><span>Hj&#248;rring</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/broenderslev" title="Br&#248;nderslev"><span>Br&#248;nderslev</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/jammerbugt" title="Jammerbugt"><span>Jammerbugt</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/mariagerfjord" title="Mariagerfjord"><span>Mariagerfjord</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/rebild" title="Rebild"><span>Rebild</span></a>
</li>
                                    </ul>
                                    <ul class="dropdown-menu-right-col">
                                            <li class="">
        <a href="/nyheder/vesthimmerland" title="Vesthimmerland"><span>Vesthimmerland</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/thisted" title="Thisted"><span>Thisted</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/morsoe" title="Mors&#248;"><span>Mors&#248;</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/nordjylland" title="Nordjylland"><span>Nordjylland</span></a>
</li>
                                    </ul>
                                </div>
                        </li>
                        <li class=" ">

        <a href="/nyheder/sport" title="Sport"><span>Sport</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/erhverv" title="Erhverv"><span>Erhverv</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/foto" title="Foto"><span>Foto</span></a>
                        </li>
                        <li class=" ">

        <a href="/tv" title="TV"><span>TV</span></a>
                        </li>
                        <li class=" ">

        <a href="http://www.nordjyskejob.dk/" title="Job" target="_blank"><span>Job</span></a>
                        </li>
                        <li class=" ">

        <a href="/navne" title="Navne"><span>Navne</span></a>
                        </li>
                        <li class=" ">

        <a href="/radio" title="Radio"><span>Radio</span></a>
                        </li>
                            <li class="plus-section">
                                <a href="/plus"><img class="njy-img" src="/Content/images/svg/plus_tab.svg" alt="Plus" width="101" height="48" /></a>
                            </li>
                            <li class="eavis-section">
                                <a href="/e-avis"><img class="njy-img" src="/Content/images/svg/eavis_tab.svg" alt="E-avis" width="101" height="48" /></a>
                            </li>
            </ul>
        </div>
    </nav>

                </div>
            </div>
        </div>
    </div>
</header>
    <div class="article-layout-container">
            <div class="skyscraper-sticky-parent">
                <div class="skyscraper-container">
                    <div class="left">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="skyscraper-container">
                    <div class="right">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                    <div class="banner-wrapper banner200 hidden-print">
                <div class="jubii-adunit" data-name="header-wide"></div>
            </div>
        <div class="container">
            

            <div class="alerts">
</div>

            



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617"
        },
        "headline": "350 SFO-børn i leg og bevægelse",
        "image": {
            "@type": "ImageObject",
            "url": "https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/9d2674be-037b-40a6-9783-a7cd25fb6028.jpg?w=624&amp;mode=crop&amp;scale=both",
            "height": 416,
            "width": 700
        },
"datePublished": "2017-09-06T17:24:40.1830000+02:00",        "dateModified": "2017-09-06T17:24:40.1830000+02:00",        "author": {
            "@type": "Person",
            "name": "Lone Lærke Krog"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Nordjyske",
            "logo": {
                "@type": "ImageObject",
                "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
                "width": 48,
                "height": 48
            }
        },
        "description": "Stort fælles samarbejde mellem fire skoler i Thisted og en række foreninger skudt i gang"
    }
</script>    <div class="container-fluid article " data-id="03a64d3e-aacc-4632-9d67-92e7771ba617">
            <div class="section-rows-wrapper">
                <div class="row">
                    <!-- cxenseparse_start -->
                    <div class="col-xs-8 content">
                        <article>

    <h1 class="heading">
        350 SFO-børn i leg og bevægelse
    </h1>
    <h2 class="subheading">
        Stort fælles samarbejde mellem fire skoler i Thisted og en række foreninger skudt i gang
    </h2>
    <div class="main-image-container">
            <a href="/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617/gallery">
                    <div class="icon-wrapper hidden-print">
                        <div class="gallery-wrapper">
                            <div class="gallery"><img class="njy-img" src="/Content/images/svg/photos_overlay.svg" alt="Galleriantal" /></div>
                            <div class="gallery-count">8</div>
                        </div>
                    </div>
                                <img class="njy-img main-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/9d2674be-037b-40a6-9783-a7cd25fb6028.jpg?w=624&amp;mode=crop&amp;scale=both" alt="Lone L&#230;rke Krog" title="Foto: Peter M&#248;rk" />
            </a>
        <div class="article-main-image-text">
            Foto: Peter Mørk
        </div>
    </div>
                                <div class="article-content">

                                    <div class="separator"></div>

                                    

<div class="origin">
    
    <div class="timestampline">
            <span class="primary-tag">Thisted</span>
        6. september 2017 17:30
    </div>
    <div class="byline">
            
                Af:
                    <a href="mailto:lone.laerke.krog@nordjyske.dk">Lone Lærke Krog</a>

            
    </div>
</div>

<div class="social">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617&title=350+SFO-b%c3%b8rn+i+leg+og+bev%c3%a6gelse"><img class="njy-img fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=350+SFO-b%c3%b8rn+i+leg+og+bev%c3%a6gelse+https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>

                                    <div class="separator"></div>

                                    
                                        <div class="main" >
        
        <p>THISTED: Frivillige trænere og instruktører fra en række foreninger stod parat onsdag eftermiddag, da næsten 350 børn fra fire SFO’er i Thisted blev sat af busserne foran Thy Hallen og Rolighedshallen onsdag eftermiddag - sammen med omkring 20 voksne fra fritidsordningerne.</p><p>Børnene havde på forhånd meldt dig til hver to aktiviteter i løbet af eftermiddagen - og de blev straks fordelt på de respektive hold.</p><div id="cx_44dd3ed16a244c64c40308070fc2644e08452e66"></div>
<div id="cx_temp_44dd3ed16a244c64c40308070fc2644e08452e66" style="display: none;"></div><p>Nu skulle der spilles fodbold og håndbold, skydes, rulles, hoppes og svinges.</p><p>De deltagende foreninger i fælles forenings-SFO er Thisted Svømmeklub, Thisted Skyttekreds, Thisted IK Håndbold, Thisted Gymnastik & Idrætskultur, Thisted FC, Thisted Badmintonklub, Thisted Basketball Klub, Thisted Taekwondo, Studie 7 - Thisted Vægttræningsforening og Bedsted KFUM Volley.</p><p>De deltagende skoler er Tilsted Skole, Rolighedsskolen, Tingstrup Skole og Østre Skole.</p><p>Fælles forenings-SFO fortsætter hver onsdag frem til 6. december.</p><p>
    <div class="jubii-adunit" data-name="in-article"></div>
</p>
    </div>


                                        <div class="separator"></div>
    <div class="comments-container hidden-print">
        <div class="comments-accordion" data-toggle="collapse" data-target=".comments-accordion-content">
            <div class="comments-accordion-top">
                <p>
                    <i class="material-icons">chat_bubble</i>
                    <span class="comments-count"></span>
                    <span class="comments-title">Kommentarer</span>
                    <span class="comments-collapse-icon">
                        <i class="material-icons">keyboard_arrow_down</i>
                        <i class="material-icons hidden">keyboard_arrow_up</i>
                    </span>
                </p>

                
                <div class="social">
    <div class="social-media-links">



    <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617&title=350+SFO-b%c3%b8rn+i+leg+og+bev%c3%a6gelse"><img class="njy-img fx-hover" src="/Content/images/svg/SocialMedia/icon-btn-share-facebook.svg" alt="Del på Facebook" width="32" height="32"></a>
    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=350+SFO-b%c3%b8rn+i+leg+og+bev%c3%a6gelse+https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-btn-share-twitter.svg" alt="Del på Twitter" width="32" height="32"></a>

    </div>
</div>
            </div>
        </div>
        <div class="comments-accordion-content collapse">
            <div class="comment-editor">
                <div class="commenter">
                    <div class="commenter-container">
                        <span id="commenter-name">
                            Log ind for at kommentere.<br />
                            <span>
                                <a class="button btn btn-green authentication-login">Log ind</a>
                            </span>
                        </span>
                    </div>
                </div>
                <textarea class="comment-editor-area form-control" id="commentform" style="display: none;" placeholder="Skriv din mening her..." data-original-placeholder="Skriv din mening her..."></textarea>
                <div class="post-comment-container" id="commentformbtns" style="display: none;">
                    <div>
                        <a class="cancel-post-comment-button">Fortryd</a>
                        <a class="post-comment-button btn btn-green">
                            <i class="material-icons">chat_bubble</i>
                            <span class="post-comment-button-title">Komment&#233;r</span>
                        </a>
                    </div>
                </div>
            </div>
            <div class="comments-spinner">
                <div class="loader">Henter artikler...</div>
            </div>
            <div class="comments"></div>
        </div>

    </div>
    <div class="separator"></div>

                                </div>

                        </article>
                    </div>
                    <!-- cxenseparse_end -->
                    
                        <div class="col-xs-4 right-column">
                                <div class="sticky-container">
                                    <div class="sticky">
                                        <div class="bannerContainer">
                                            <div class="banner jubii-adunit banner265" data-name="body-square-top"></div>
                                        </div>

                                        
<div class="most-read container-fluid">
        <h2 class="title">Andre læser</h2>
        <div class="separator"></div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/20-aarig-falder-i-doeden-fra-fjerde-sal/6358d06d-9b92-481e-9635-0fd57286a784">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/16e91840-81c5-4b59-8e6c-0f5d00f05007.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>20-årig falder i døden fra fjerde sal</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/prins-henrik-lider-af-demens/9bb0d7cc-b05a-4355-b16b-ae01f9d9d99d">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/25bfb749-6418-4015-9ba3-8acdc3cd9804.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Prins Henrik lider af demens</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/overlaege--demens-kan-daekke-over-mange-sygdomme/0a1a3033-770e-49cc-b691-e8c21d3bddce">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/ad615b05-e433-44c1-b802-b8a2f558a535.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>Overlæge: Demens kan dække over mange sygdomme</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/dmi-varsler-store-maengder-regn-over-nordjylland/f5154b5f-4782-40f6-a9fa-e83129698074">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/3918aa95-215e-4a39-b66e-4f62e6b892c3.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>DMI varsler store mængder regn over Nordjylland</p>
                    </div>
                </a>
            </div>
            <div class="row most-read-article">
                <a href="https://nordjyske.dk/nyheder/postnord-fyrer-i-nordjylland/d2ceebe6-d5e8-4130-8f6b-9ea805de15da">
                    <div class="col-xs-5 image-container">
                        <div class="most-read-image" style="background-image: url('https://imageservice.nordjyske.dk/images/nordjyske.story/2017_09_06/82abb0ee-22bb-4f51-96c3-06640c19b597.jpg?w=119&amp;h=90&amp;mode=crop&amp;scale=both&amp;quality=75')"></div>
                    </div>
                    <div class="col-xs-7 title-container">
                        <p>PostNord fyrer i Nordjylland</p>
                    </div>
                </a>
            </div>

</div>
                                    </div>
                                </div>
                                <div class="sticky-container">
                                    <div class="sticky">
                                        <div class="bannerContainer optional" style="margin: 0 0 8px 0">
                                            <div class="banner jubii-adunit banner135" data-name="body-small"></div>
                                        </div>
                                        <div class="bannerContainer">
                                            <div class="banner jubii-adunit banner500" data-name="body-tall"></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="optional">
                                    

<div class="todays-paper">
    <h3>Dagens e-avis</h3>
    <a href="/e-avis?read=True">
        <img class="njy-img" data-class="teaser-image" src="https://imageservice.nordjyske.dk/remote/www.e-pages.dk/nordjyske/315684/teasers/medium.jpg?h=336&amp;w=254&amp;quality=75" alt="E-avis">
    </a>
</div>
                                </div>

                        </div>
                </div>
            </div>

    </div>
    <div class="article-bottom-sections ">
        
            <div class="section-rows-wrapper">
                <div class="row teaser-section hidden-print">
                    <div id="readalsonews" class="row teaser-section hidden-print">
                        <!-- Cxense content widget: Nordjyske.dk Mobil - Below -->
                        <!-- The recs items are rendered into this div -->
                        <div id="cx_900769d64bd28cb6e3907bcf94db43bfbfb84540">
                            <div id="ADBPFF">
                                <div style="text-align: center;">
                                    <p>Her ville vi gerne vise dig forslag til flere artikler, men pga. din Adblocker kan vi ikke gøre det!</p>
                                </div>
                            </div>
                        </div>
                        <!-- The invisible template -->
                        <div id="cx_temp_900769d64bd28cb6e3907bcf94db43bfbfb84540" style="display: none;"></div>
                    </div>
                </div>
            </div>

                <div class="section-rows-wrapper">
                    <div class="row teaser-section hidden-print">
                        <!-- Cxense content widget: Nordjyske.dk - trafik -->
                        <!-- The recs items are rendered into this div -->
                        <div id="cx_21a7e364557e6c15e70f5a53bfae451ae15e916e">
                            <div id="ADBPFF">
                                <div style="text-align: center;">
                                    <p>Her ville vi gerne vise dig forslag til artikler fra vores magasiner, men pga. din Adblocker kan vi ikke gøre det!</p>
                                </div>
                            </div>
                        </div>
                        <!-- The invisible template -->
                        <div id="cx_temp_21a7e364557e6c15e70f5a53bfae451ae15e916e" style="display: none;"></div>
                    </div>
                </div>
            <div class="row print-to-web-row hidden-print">
                <div class="print-to-web"></div>
            </div>
        <div class="section-rows-wrapper">
            <div class="row teaser-section hidden-print">
                <div class="col-xs-12">
                    <h2 class="title">Seneste nyheder</h2>
                </div>
                <div id="latestnews" class="row teaser-section hidden-print">
                    <div class="loader">Henter artikler...</div>
                </div>
            </div>
        </div>

        
        <div class="section-rows-wrapper">
            <div class="row teaser-section hidden-print">
                <div class="col-xs-12">
                    <h2 class="title">Nordjyske Plus</h2>
                </div>
                <div id="plusnews" class="row teaser-section hidden-print">
                    <div class="loader">Henter artikler...</div>
                </div>
            </div>
        </div>
    </div>


<div class="row hidden-print">
    <div class="bannerContainer">
        <div class="banner jubii-adunit" data-name="body-wide-l"></div>
    </div>
</div>


    <script src="https://cdn.radiantmediatechs.com/rmp/4.0.19/js/rmp.min.js"></script>


            <footer class="hidden-print">
    <div class="row links">
        <div class="col-xs-3">
            <h3>Om Nordjyske</h3>
            <ul>
                <li>
                    <div itemscope itemtype="http://schema.org/Organization" class="address">
                        <span itemprop="name">NORDJYSKE Medier</span>
                        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                            <span itemprop="streetAddress">Langagervej 1</span>
                            <br />
                            <span itemprop="postalCode">9220</span>
                            <span itemprop="addressLocality">Aalborg Øst</span>
                        </div>
                        Tlf: <span itemprop="telephone">99 35 35 35</span>
                    </div>
                </li>
                <li><a href="https://nordjyskemedier.dk/kontakt/" target="_blank" rel="noopener">Kontakt redaktionen</a></li>
                <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener">Kundeservice</a></li>
                <li><a href="https://nordjyskemedier.dk/" target="_blank" rel="noopener">Annoncering</a></li>
                <li><a href="https://www.guloggratis.dk/" target="_blank" rel="noopener">Gul og gratis</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Stiftstidende</h3>
            <ul>
                <li><a target="_blank" rel="noopener" href="https://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
                <li><a href="/e-avis">Læs E-avisen</a></li>
                <li><a target="_blank" rel="noopener" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                <li><a target="_blank" rel="noopener" href="https://itunes.com/apps/NORDJYSKE"><img class="njy-img" src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                <li><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img class="njy-img" src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Hjælp</h3>
            <ul>
                <li><a href="/hjaelp">Brug for hjælp?</a></li>
                <li><a href="/hjaelp/etik">Etik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1674">Klager</a></li>
                <li><a href="/arkiv">Arkiv</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Følg os</h3>
            <ul class="social">
                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">Facebook</a></li>
                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">Instagram</a></li>
                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">Twitter</a></li>
                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">LinkedIn</a></li>
                <li class="signup"><a href="/nyhedsbrev/signup">Nyhedsbrev</a></li>
                <li class="rss"><a href="/rss">RSS</a></li>
            </ul>
        </div>
    </div>
</footer>

<div class="signup-bar" style="display:none;">
    <div style="width:1312px;margin: 0 auto;">
        <div style="width:960px;margin: 0 auto;">
            <div class="form-ok">
                <div class="row">
                    <div class="col-xs-12">
                        <p>
                            <i class="letter-icon material-icons">mail outline</i>Tak for din tilmelding...
                        </p>
                    </div>
                </div>
            </div>
            <div class="form">
                <div class="row">
                    <div class="col-xs-12 headerText">
                        Lad nyhederne komme til dig! Prøv vores nyhedsbrev.
                        <i class="material-icons close-dib pull-right">close</i>
                    </div>
                </div>
                <div class="row vertical-align">
                    <div class="col-xs-3">
                        <input id="signupbar-name" type="text" placeholder="Navn" value="" />
                    </div>
                    <div class="col-xs-3">
                        <input id="signupbar-email" type="email" placeholder="E-mail adresse" value="" />
                    </div>
                    <div class="col-xs-4">
                        <input type="checkbox" id="signupbar-chkAcceptTerms" />
                        <label for="signupbar-chkAcceptTerms" id="signupbar-lblAcceptTerms">Accepter <a role="button" data-toggle="modal" data-target="#dibNewsletterTermsBox">betingelser</a></label>
                    </div>
                    <div class="col-xs-2">
                        <input id="signupbar-signup" type="button" value="Tilmeld" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
    </div>

    
<div class="cookie-disclaimer" style="display:none;">
    <div class="cookie-container">
        <div class="container">
            <p>
                Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
                Læs mere om cookieregler og persondatapolitik <a href="/hjaelp/typiske-spoergsmaal#1660" target="_blank" rel="noopener">her</a>.
            </p>
            <button type="button" class="btn accept-cookie">Jeg accepterer cookies</button>
        </div>
    </div>
</div>

    

    
    <div class="modal fade" id="dibNewsletterTermsBox" tabindex="-1" role="dialog" aria-labelledby="dibNewsletterTermsTitle" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
                <h3 class="modal-title" id="dibNewsletterTermsTitle">Betingelser for nyhedsbrev</h3>
            </div>
            <div class="modal-body">
                <p>
                    Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.
                </p>
                <p>
                    Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber -du får selvfølgelig kun de(t)nyhedsbrev(e), du her tilmelder dig, og ikke andet.
                </p>
                <p>
                    Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.
                </p>
            </div>
        </div>
    </div>
</div>

    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.17.906.1017' type='text/javascript'></script>
    <script src='/Scripts/site.min.js?_v=1.17.906.1017' type='text/javascript'></script>

    
        <script type="text/javascript">
            var cxwids = [];
            if (true) {
                cxwids.push('44dd3ed16a244c64c40308070fc2644e08452e66');
            }
            if (true) {
                cxwids.push('900769d64bd28cb6e3907bcf94db43bfbfb84540');
            }
            if (true) {
                cxwids.push('21a7e364557e6c15e70f5a53bfae451ae15e916e');
            }
            if (true) {
                cxwids.push('c4aa4402d35ed11e00290f0601ed3a09641ec936');
            }

            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            for (i = 0; i < cxwids.length; i++) {
                var cxwid = cxwids[i];
                cX.callQueue.push(['insertWidget', {
                    widgetId: cxwid,
                    renderFunction: function (data, context) {
                        document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
                        cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);
                    }
                }]);
            }
        </script>

    <script type="text/javascript">
        var _ain = {
            id: "1730",
            url: "https://nordjyske.dk/nyheder/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617",
            postid: "03a64d3e-aacc-4632-9d67-92e7771ba617",
            maincontent: "article",
            title: "350 SFO-b&#248;rn i leg og bev&#230;gelse",
            pubdate: "2017-09-06T15:30:00Z",
            authors: "Lone L&#230;rke Krog",
            sections: "Thisted",
            comments: "0"
        };

        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>

    <script id="latestnewslist-template" type="text/x-handlebars-template">
        <div class="col-xs-12 no-pad-sides ">
            <h2 class="title">Seneste nyt</h2>
        </div>

        {{#each this}}
            {{#compare @index "<" 2}}
            <div class="col-xs-6">
            {{/compare}}

            {{#compare @index ">=" 2}}
            <div class="col-xs-4">
            {{/compare}}
            {{> teaser}}
            </div>
        {{/each}}
    </script>

    <script id="advertorial-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="native-teaser">
            <img class="njy-img" src="{{ImageUrl}}" alt="{{Heading}}" />
            <div class="native-sign">Annoncørbetalt indhold</div>
            <div class="text-wrapper">
                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>

    <script id="teaser-template" type="text/x-handlebars-template">
        <a href="{{ArticleUrl}}" class="{{Classes}}">
            {{#if ImageUrl}}
            {{#if HasVideo}}
            <img src="/Content/images/article/play.png" class="njy-img play-icon" />
            {{/if}}
            <img class="njy-img" src="{{ImageUrl}}" alt="{{Heading}}" />
            {{/if}}

            {{#if IsPremium}}
            <div class="premium-content-logo"><img class="njy-img" src="/content/images/logos/nordjyske_PLUS.svg" alt="Nordjyske PLUS" /></div>
            {{else}}
            <div class="icon-wrapper">
                {{#if HasGallery}}
                <div class="gallery-wrapper">
                    <div class="gallery"><i class="material-icons">collections</i></div>
                    <div class="gallery-count">{{ImageCount}}</div>
                </div>
                {{/if}}
                <div class="comments-count-wrapper">
                    <div class="comments"><i class="material-icons">chat_bubble</i></div>
                    <div class="comments-count" data-storyid="{{Id}}"></div>
                </div>
            </div>
            {{/if}}

            <div class="text-wrapper">
                {{#if IsPremium}}
                    <div class="premium-content">NORDJYSKE PLUS</div>
                {{/if}}

                <h2>{{Heading}}</h2>
            </div>
        </a>
    </script>


    
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.17.906.1017' type='text/javascript'></script>
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>

    <!-- Site: Main -->

            <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/nyheder/thisted/350-sfo-boern-i-leg-og-bevaegelse/03a64d3e-aacc-4632-9d67-92e7771ba617?utm_source=nyheder&utm_medium=rss&utm_campaign=thisted;;;' alt='' />
        </noscript>

</body>
</html>