
<!DOCTYPE html>
<html lang="da">
<head>
    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-N4MWKL3"></script>

    
    <title>Efterspørgslen er stor: Mere plads til store butikker | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="https://static.chartbeat.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

        <script type="text/javascript">
        window.setupChartBeatTracking = function (consent) {
            var noCookies = consent !== undefined ? !consent : true;

            configureChartbeat(noCookies);
            loadChartbeatMainScript();
            setupChartbeatStyling();
            loadChartbeatTestingScript();
        };

        function configureChartbeat(noCookies) {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 42551;
            _sf_async_config.domain = 'nordjyske.dk';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'Thisted';
            _sf_async_config.authors = 'Jens Fogh-Andersen';
            _sf_async_config.noCookies = noCookies;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            /** CONFIGURATION END **/
        };

        function loadChartbeatMainScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        function loadChartbeatTestingScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n.nextSibling);
        }

        function setupChartbeatStyling() {
            // Change below from "body" to a CSS selector that selects only your headlines
            var css = '.heading  { visibility: hidden; }';

            var head = document.head || document.querySelector('head');
            var style = document.createElement('style');
            style.id = 'chartbeat-flicker-control-style';
            head.appendChild(style);
            style.type = 'text/css';
            if (style.styleSheet) {
                // This is required for IE8 and below.
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            window.setTimeout(function () {
                console.log("Timeout!");
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
        };
    </script>

            <link rel="canonical" href="https://nordjyske.dk/nyheder/thisted/efterspoergslen-er-stor-mere-plads-til-store-butikker/43528819-8e91-4b3a-8e91-2a1c83f76c6c" />

    <link href='/Content/Css/Site.min.css?_v=1.21.923.826MAIN1111100' rel='stylesheet' />

    
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="117975516343" />
    <meta name="google-site-verification" content="Q5BYkUpOfECXhG-qaFXaq0mOKYY2q2cPeuj4ULi2ukw" />


<meta property="description" content="To konkrete henvendelser om plads til nye butikker i Thisteds &#248;stby kr&#230;ver ny planl&#230;gning">
<meta property="fb:admins" content="598329286,603927750,1433857044">
<meta property="article:author" content="Jens Fogh-Andersen">
<meta property="article:published_time" content="2021-10-08T17:47:47.000Z">
<meta property="article:modified_time" content="2021-10-08T17:47:48.000Z">
<meta property="article:tag" content="Detailhandel">
<meta name="twitter:title" content="Eftersp&#248;rgslen er stor: Mere plads til store butikker">
<meta name="twitter:description" content="To konkrete henvendelser om plads til nye butikker i Thisteds &#248;stby kr&#230;ver ny planl&#230;gning">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/0l3fBcooVL3LChkxTEa_OogM1-c.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:type" content="article">
<meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/0l3fBcooVL3LChkxTEa_OogM1-c.jpg?w=624&amp;scale=both&amp;mode=crop">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="625">
<meta property="og:image:height" content="412">
<meta property="googlebot" content="noarchive">
<meta property="og:title" content="Eftersp&#248;rgslen er stor: Mere plads til store butikker">
<meta property="og:description" content="To konkrete henvendelser om plads til nye butikker i Thisteds &#248;stby kr&#230;ver ny planl&#230;gning">
<meta name="cXenseParse:title" content="Eftersp&#248;rgslen er stor: Mere plads til store butikker">
<meta name="cXenseParse:njy-teasertitle" content="Eftersp&#248;rgslen er stor: Mere plads til store butikker">
<meta name="cXenseParse:recs:publishtime" content="2021-10-08T17:47:47.000Z">
<meta name="cXenseParse:njy-hasvideo" content="0">
<meta name="cXenseParse:njy-imagecount" content="2">
<meta name="cXenseParse:recs:articleid" content="43528819-8e91-4b3a-8e91-2a1c83f76c6c">
<meta name="cXenseParse:recs:njy-id" content="1794579">
<meta name="cXenseParse:location" content="Thisted">
<meta name="cXenseParse:njy-entity" content="Detailbranchen">
<meta name="cXenseParse:njy-charlength" content="2793">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:description" content="To konkrete henvendelser om plads til nye butikker i Thisteds &#248;stby kr&#230;ver ny planl&#230;gning">
<meta name="cXenseParse:njy-redaktion" content="nordjyske plus">
<meta name="cXenseParse:author" content="Jens Fogh-Andersen">
<meta name="cXenseParse:njy-sektion" content="Thisted">
<meta name="cXenseParse:njy-type" content="">
<meta name="cXenseParse:recs:recommendable" content="true">
<meta name="robots" content="noarchive">
<meta name="twitter:site" content="nordjyskedk">
<meta name="og:url" content="https://nordjyske.dk/nyheder/thisted/efterspoergslen-er-stor-mere-plads-til-store-butikker/43528819-8e91-4b3a-8e91-2a1c83f76c6c">
<meta name="og:site_name" content="www.nordjyske.dk">
<meta name="cXenseParse:url" content="https://nordjyske.dk/nyheder/thisted/efterspoergslen-er-stor-mere-plads-til-store-butikker/43528819-8e91-4b3a-8e91-2a1c83f76c6c">
<meta name="Page_type" content="article">
            <script>
                window.pagetype = 'article';
            </script>
<meta name="User" content="not_logged_in">
            <script>
                window.userloginstate = 'not_logged_in';
            </script>


    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.cXenseOptions = { options: { consent: true } };
window.paywallAlreadyInitialized = false;
window.cX = window.cX || window.cXenseOptions;
window.cX.callQueue = window.cX.callQueue || [];
window.cX.CCE = window.cX.CCE || {};
window.cX.CCE.callQueue = window.cX.CCE.callQueue || [];
window.Tracker = window.Tracker || {
    setcXenseSubCookie: function () { },
    unsetcXenseSubCookie: function () { },
    _setEventAttributes: function (s) { },
    fireEvent: function (s, obj) { },
};
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
// script execution queue which is executed after quantcast callback
window.pendingScriptExecutions = window.pendingScriptExecutions || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Phone: "",
    FullAddress: "",
    Address: {
        Street: "",
        Number: "",
        Floor: "",
        Door: "",
        Zipcode: "",
        City: "",
        Country: ""
    },
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    if (window.trackingScriptsEnabled.Google && window.ga) {
        ga("send", "event", "Native", loc, id);
    }
};
window.thirdPartyConsentAccepted = {
    StoreAndAccessInformation: false,
    SelectBasicAds: false,
    CreateAdsProfile: false,
    SelectPersonalisedAds: false,
    CreatePersonalisedProfile: false,
    SelectPersonalisedContent: false,
    MeasureAdPerformance: false,
    MeasureContentPerformance: false,
    GenerateAudienceInsights: false,
    DevelopProducts: false,
    UseGeolocationData: false,
    ScanDevice: false
};
window.trackingScriptsEnabled = {
    Facebook: false,
    Google: false,
    ChartBeat: false,
    CxensePageviews: false,
    CxenseSegments: false,
    CxenseRecommendations: false,
    CxenseAds: false,
    CxenseDevice: false,
    CxenseGeo: false
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.features.lyt = true;
    window.splitsite = 'MAIN';
    window.features.purchaseHistory = true;
    window.features.useQc = true;
</script>

    
    


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://nordjyske.dk/nyheder/thisted/efterspoergslen-er-stor-mere-plads-til-store-butikker/43528819-8e91-4b3a-8e91-2a1c83f76c6c"
        },
        "headline": "Efterspørgslen er stor: Mere plads til store butikker",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.nordjyske.dk/s3/nj-prod-public-images/0l3fBcooVL3LChkxTEa_OogM1-c.jpg?w=624&amp;scale=both&amp;mode=crop",
        "height": 416,
        "width": 700
        },
"datePublished": "2021-10-08T13:13:00.0000000+00:00",        "dateModified": "2021-10-08T17:47:48.0000000+00:00",        "author": {
        "@type": "Person",
        "name": "Jens Fogh-Andersen)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Nordjyske",
        "logo": {

        "@type": "ImageObject",
        "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
        "width": 48,
        "height": 48
        }
        },
        
        "description": "To konkrete henvendelser om plads til nye butikker i Thisteds østby kræver ny planlægning"
        }
    </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
        window.paymentSiteBaseUri = 'https://paymentv2.nordjyskemedier.dk/';
        window.currentUser.IsLoggedIn = false;
    </script>
    
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />
    


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.3.min.js?_v=1"></script>


<script type="text/javascript">
    try {
    
        NJYTrack.prototype.hascXenseSubCookie = function () {
            this._debug(" - Checking if we have a cookie");
            var parts = ("; " + document.cookie).split("; cxense_is_plus=");
            return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
        };

    
        NJYTrack.prototype.setcXenseSubCookie = function () {
            this._debug(" - Setting cXense subscriber cookie");
            this._setCookie("cxense_is_plus", "1", 1 );
        };

    
        NJYTrack.prototype.unsetcXenseSubCookie = function () {
            this._debug(" - Unsetting cXense sub cookie");
            var d = new Date;
            d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1);
            document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
        }

    } catch { }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">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</script>
<!-- Cxense script end -->
    
<script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "ebe2bff3-c26d-42fe-9c55-b8d618521b3e",
        isCookieUseDisabled: true
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script>
    <!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');

    window.facebookGrantConsent = function () {
        fbq('consent', 'grant');
    }

    window.facebookRevokeConsent = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.4286313b-d3cb-4957-a24f-b5deb3aa768c.js'></script>
<script>
 var adsmtag = adsmtag || {};
 adsmtag.cmd = adsmtag.cmd || [];
</script>
    <script type="text/javascript">
    window.enableApsisOne = function () {
        (function (d) {
            var apc = d.createElement('script'), fs;
            apc.type = 'text/javascript';
            apc.charset = 'UTF-8';
            apc.async = true;
            apc.src = 'https://static.ws.apsis.one/live/p/2152/3188fb78.js';
            fs = d.getElementsByTagName('script')[0];
            fs.parentNode.insertBefore(apc, fs);
        })(document);
    };
</script>
    
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


    <script src='https://content.jwplatform.com/libraries/hkCbPqYb.js' type='text/javascript'></script>

    <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0097/6833.js?v=637693212780246128" async="async"></script>
</head>
<body class="desktop">

    <div id="topscroller-IO" class="jubii-adunit" data-name="topscroller"></div>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskedk",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/detnordjyskemediehus"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>


    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    

<div class="content-container">
    <div class="row">
        <div class="col">
            <a class="btn btn-link header-purchase-link" href="/abonnementer" onclick="window.pendingScriptExecutions.push({callback: function () { if (window.trackingScriptsEnabled.Google && window.ga) { ga('send', 'event', 'Køb abonnement', 'click', 'header'); } }, context: this });"><i class="njy-icon njy-newspaper-icon"></i>Køb abonnement</a>
        </div>
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="/Content/images/logos/nordjyske.svg" title="Nordjyske.dk" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                    <a href="/minside/profil" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
                <a id="menu-login" class="btn btn-link njy-btn-login is4 authentication-login menu-profile-hidden"><i class="njy-icon njy-user-stroke-icon"></i>Log ind</a>
                <span id="menu-login-space" style="display:none;"> | </span>
                <a id="menu-logout" class="btn btn-link njy-btn-login is4 authentication-logout menu-profile-hidden"><div>Log ud</div></a>
            </div>
        </div>
    </div>
</div>
    
            <div class="linkbar-container default">
                
                <div class="content-container row njy-mainnav-wrapper">
                        <div class="col-12 linkbar" id="linkbar">
        <nav class="navbar navbar-expand">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#linkbarContent" aria-controls="linkbarContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="linkbarContent">
                <ul class="navbar-nav">
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Nyheder
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Aalborg" href="/nyheder/aalborg" class="dropdown-item" >
                    <span>Aalborg</span>
                </a>
                <a title="Rebild" href="/nyheder/rebild" class="dropdown-item" >
                    <span>Rebild</span>
                </a>
                <a title="Mors&#248;" href="/nyheder/morsoe" class="dropdown-item" >
                    <span>Mors&#248;</span>
                </a>
                <a title="Thisted" href="/nyheder/thisted" class="dropdown-item" >
                    <span>Thisted</span>
                </a>
                <a title="Hj&#248;rring" href="/nyheder/hjoerring" class="dropdown-item" >
                    <span>Hj&#248;rring</span>
                </a>
                <a title="Br&#248;nderslev" href="/nyheder/broenderslev" class="dropdown-item" >
                    <span>Br&#248;nderslev</span>
                </a>
                <a title="Frederikshavn" href="/nyheder/frederikshavn" class="dropdown-item" >
                    <span>Frederikshavn</span>
                </a>
                <a title="Jammerbugt" href="/nyheder/jammerbugt" class="dropdown-item" >
                    <span>Jammerbugt</span>
                </a>
                <a title="Mariagerfjord" href="/nyheder/mariagerfjord" class="dropdown-item" >
                    <span>Mariagerfjord</span>
                </a>
                <a title="Vesthimmerland" href="/nyheder/vesthimmerland" class="dropdown-item" >
                    <span>Vesthimmerland</span>
                </a>
                <a title="Nordjylland" href="/nyheder/nordjylland" class="dropdown-item" >
                    <span>Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Sport" href="/nyheder/sport" class="nav-link">
                                    <span>
                                        Sport
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Erhverv" href="/nyheder/erhverv" class="nav-link">
                                    <span>
                                        Erhverv
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Kultur" href="/nyheder/kultur" class="nav-link">
                                    <span>
                                        Kultur
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown" >
        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-expanded="false" aria-haspopup="false">
            Temaer
            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
        </a>
        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">
                <a title="Coronavirus" href="/tema/coronavirus/f9505fe2-2ac0-4f0c-9c3b-cb69e596f675" class="dropdown-item" >
                    <span>Coronavirus</span>
                </a>
                <a title="Nordjyderne investerer" href="/tema/nordjyderne-investerer/ee116f34-6b22-4b93-8dec-00d82a84beed" class="dropdown-item" >
                    <span>Nordjyderne investerer</span>
                </a>
                <a title="3. Limfjordsforbindelse" href="/tema/3-limfjordsforbindelse/f9a6b024-8b4d-4ba5-879e-b0e8db9531e1" class="dropdown-item" >
                    <span>3. Limfjordsforbindelse</span>
                </a>
                <a title="AaB" href="/tema/aab/81d0df37-25da-4794-9e7c-0503e994b93a" class="dropdown-item" >
                    <span>AaB</span>
                </a>
                <a title="Madanmeldelse" href="/tema/madanmeldelse/135b52b6-1905-49b1-bae7-e7f1b858a916" class="dropdown-item" >
                    <span>Madanmeldelse</span>
                </a>
                <a title="Narko i Nordjylland" href="/tema/narko-i-nordjylland/184008c5-2461-4392-b5c3-2d783eab9a52" class="dropdown-item" >
                    <span>Narko i Nordjylland</span>
                </a>
        </div>
                        </li>
                        <li class="nav-item" >
                                <a title="Debat" href="/debat" class="nav-link">
                                    <span>
                                        Debat
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="E-avis" href="/e-avis" class="nav-link">
                                    <span>
                                        E-avis
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item" >
                                <a title="Lyt" href="/lyt" class="nav-link">
                                    <span>
                                        Lyt
                                    </span>
                                </a>
                        </li>
                        <li class="nav-item dropdown collapsed megaMenuOpen btn-link"  data-toggle=collapse data-target=#njymegamenu aria-controls=njymegamenu aria-expanded=false aria-label=Toggle navigation>
                                <a title="Menu" href="javascript:" class="nav-link">
                                        <img alt="icon" class="njy-navbar-menu-icon" src="/Content/images/icons/Menu/icon-navbar-menu-icon.svg" />
                                    <span>
                                        Menu
                                    </span>
                                </a>
                        </li>
                </ul>
            </div>
        </nav>
    </div>

                </div>
                        <div class="dropdown-menu mega-menu collapse" id="njymegamenu">
            <div class="content-container">
                <div class="row">
                    <div class="col" id="menu-search-bar">
                        <form id="search-bar-form" action="/search">
                            
<div class="form-field-wrapper black-screen  ">
    <div class="input-group" id="Query">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div><input class="form-control text-box single-line" id="search-query" name="Query" placeholder="Søg..." type="search" value="" />
    </div>
</div>
                            <input type="submit" style="display: none;" id="search-bar-submit-button" />
                        </form>
                    </div>
                    <div class="col text-right">
                        <button id="megaMenuClose" class="dropdown btn btn-link collapsed" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-close-icon"></i>Luk
                        </button>
                    </div>
                </div>
                <div class="row">
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="#" >Nyheder</a>
                                    <ul>
                                            <li>
                                                <a title="Aalborg" class="" href="/nyheder/aalborg" >Aalborg</a>
                                            </li>
                                            <li>
                                                <a title="Rebild" class="" href="/nyheder/rebild" >Rebild</a>
                                            </li>
                                            <li>
                                                <a title="Mors&#248;" class="" href="/nyheder/morsoe" >Mors&#248;</a>
                                            </li>
                                            <li>
                                                <a title="Thisted" class="" href="/nyheder/thisted" >Thisted</a>
                                            </li>
                                            <li>
                                                <a title="Hj&#248;rring" class="" href="/nyheder/hjoerring" >Hj&#248;rring</a>
                                            </li>
                                            <li>
                                                <a title="Br&#248;nderslev" class="" href="/nyheder/broenderslev" >Br&#248;nderslev</a>
                                            </li>
                                            <li>
                                                <a title="Frederikshavn" class="" href="/nyheder/frederikshavn" >Frederikshavn</a>
                                            </li>
                                            <li>
                                                <a title="Jammerbugt" class="" href="/nyheder/jammerbugt" >Jammerbugt</a>
                                            </li>
                                            <li>
                                                <a title="Mariagerfjord" class="" href="/nyheder/mariagerfjord" >Mariagerfjord</a>
                                            </li>
                                            <li>
                                                <a title="Vesthimmerland" class="" href="/nyheder/vesthimmerland" >Vesthimmerland</a>
                                            </li>
                                            <li>
                                                <a title="Nordjylland" class="" href="/nyheder/nordjylland" >Nordjylland</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/sport" >Sport</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/erhverv" >Erhverv</a>
                                    <ul>
                                            <li>
                                                <a title="Bolighandel" class="" href="/bolighandel" >Bolighandel</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/nyheder/kultur" >Kultur</a>
                                    <ul>
                                            <li>
                                                <a title="Litteratur" class="" href="/nyheder/litteratur" >Litteratur</a>
                                            </li>
                                            <li>
                                                <a title="Madanmeldelser" class="" href="/madanmeldelser" >Madanmeldelser</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/debat" >Debat</a>
                            </div>
                    </div>
                    <div class="col-3">
                            <div class="mega-menu-link-box ">
                                <a class="" href="/doedsannoncer" >D&#248;dsannoncer</a>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/e-avis" >E-avis</a>
                                    <ul>
                                            <li>
                                                <a title="Lokalaviser" class="" href="/e-avis/lokalaviser" >Lokalaviser</a>
                                            </li>
                                            <li>
                                                <a title="Till&#230;g" class="" href="/e-avis/tillaeg" >Till&#230;g</a>
                                            </li>
                                            <li>
                                                <a title="Turistguider" class="" href="/e-avis/turistguider" >Turistguider</a>
                                            </li>
                                    </ul>
                            </div>
                            <div class="mega-menu-link-box ">
                                <a class="" href="/lyt" >Lyt</a>
                                    <ul>
                                            <li>
                                                <a title="Radio nordjyske" class="" href="/radio" >Radio nordjyske</a>
                                            </li>
                                            <li>
                                                <a title="H&#248;r radio" class="open-radio-player" href="javascript:"  data-streamurl=/webplayer?radioChannel=radionordjyske data-channel=radionordjyske>H&#248;r radio</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                    <div class="col-3">
                                <a class="tip-us-menu" href="/tip" >Tip os<img src="/Content/images/icons/Arrows/arrow-right-white-icon.svg" /></a>
                            <div class="mega-menu-link-box left-border">
                                <a class="" href="/hjaelp" >Kundeservice</a>
                                    <ul>
                                            <li>
                                                <a title="Typiske sp&#248;rgsm&#229;l" class="" href="/hjaelp/typiske-spoergsmaal" >Typiske sp&#248;rgsm&#229;l</a>
                                            </li>
                                            <li>
                                                <a title="Reklamation" class="" href="https://nordjyske.dk/minside/profil"  target=_blank>Reklamation</a>
                                            </li>
                                            <li>
                                                <a title="Etik" class="" href="/hjaelp/etik" >Etik</a>
                                            </li>
                                            <li>
                                                <a title="Annoncering privat" class="" href="/privatannoncer" >Annoncering privat</a>
                                            </li>
                                            <li>
                                                <a title="Annoncering erhverv" class="" href="https://detnordjyskemediehus.dk/medieradgivning/"  target=_blank>Annoncering erhverv</a>
                                            </li>
                                    </ul>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            </div>








<!--#region functions -->
<!--#endregion -->
</header>

    
    



<div class="story-view scrollindicator-on">

        <div class="content-container top-banner">
            

<div class="ad banner banner4">
    <div id="header-wide-1" class="jubii-adunit" data-name="header-wide"></div>
</div>
        </div>
    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
    <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left"></div>
</div>
    </div>


        <div>
            <article class="story content-container desktop" data-id="43528819-8e91-4b3a-8e91-2a1c83f76c6c" data-url="https://nordjyske.dk/nyheder/thisted/efterspoergslen-er-stor-mere-plads-til-store-butikker/43528819-8e91-4b3a-8e91-2a1c83f76c6c" data-primarytag="Detailhandel" data-haspaywall="True">
                <div class="story-content-wrapper ">
                    

                    
                            <div class="tags">
                        <span class="tag color-brand-red bg-color-white inverted uc">Detailhandel</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                        <h1 class="heading">
        Eftersp&#248;rgslen er stor: Mere plads til store butikker
    </h1>

                    <h2 class="subheading">
    To konkrete henvendelser om plads til nye butikker i Thisteds &#248;stby kr&#230;ver ny planl&#230;gning
</h2>


                                <div class="primary-image-container">
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/0l3fBcooVL3LChkxTEa_OogM1-c.jpg?w=960&amp;h=540&amp;scale=both&amp;mode=crop" class="elementImage" alt="Det er p&#229; disse arealer ud til &#216;sterbakken at der nu skal g&#248;res plads til at opf&#248;re to nye butikker, der forhandler s&#230;rligt pladskr&#230;vende varegrupper. Der er konkrete henvendelser om byggeri af to butikker p&#229; henholdsvis 6000 og 7000 kvadratmeter." />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Det er på disse arealer ud til Østerbakken at der nu skal gøres plads til at opføre to nye butikker, der forhandler særligt pladskrævende varegrupper. Der er konkrete henvendelser om byggeri af to butikker på henholdsvis 6000 og 7000 kvadratmeter.</h2>
                </div>
            </div>
    </div>
            </div>

                </div>
                <div class="story-content-wrapper col">
                    <div class="row">
                        <div class="col story-content-part main">
                            
                            <div class="story-content-part-elements">
                                


<p class="paragraph">
        <span class="startword">THISTED:</span>Interessen for at etablere store butikker i Thisted er fortsat stor.</p>

<div class="ad banner banner8">
    <div id="in-article-1" class="jubii-adunit" data-name="in-article"></div>
</div>

<p class="paragraph">
Derfor har kommunens udvalg for klima, miljø og teknik i denne uge sagt ja...</p>
                            </div>

                            
                                <div class="paywall paragraph">
                                    

<div class="story-paywall ">
    <div class="row">
        <div class="col col-12 col-md-8 offset-md-2 text-center">
                <h4>
                    Vil du læse videre?
                </h4>
                <p>Så gør som 40.000 andre nordjyder og køb abonnement nu. Det tager 2 min.</p>
            <div>
                


    <a class="primary full-width mantis-green btn btn-lg"  href=/abonnementer/43528819-8e91-4b3a-8e91-2a1c83f76c6c#p=3ef9cf7b-20eb-4f64-87bb-9e5330e1d759 data-trackclicks data-trackername=send data-category=Klik_til_paywall data-action=click data-label=Antal klik til paywall>Pr&#248;v nu</a>

            </div>
            <div><a href="/abonnementer/43528819-8e91-4b3a-8e91-2a1c83f76c6c#p=3ef9cf7b-20eb-4f64-87bb-9e5330e1d759" data-trackclicks data-category="Klik_til_paywall" data-action="click" data-label="Antal klik til paywall"><img src="/Content/images/icons/Payment/payoptions-icon.svg" class="payoptions" title="Betal med MobilePay eller betalingskort" /></a></div>
            <div><a href="#" class="is4 authentication-login">Log ind</a></div>
        </div>
    </div>
</div>
                                </div>



<div class="row share-links">
    <div class="col">
        <a href="" class="ShareFacebook" onclick="Nordjyske.ShareUrl.shareViaFacebook(event, 'False');">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Del på Facebook" />
</a>
        <a href="" class="ShareTwitter" onclick="Nordjyske.ShareUrl.shareViaTwitter(event, 'False');">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Del på Twitter" />
</a>
        <a href="" class="ShareMail" target="_blank" onclick="Nordjyske.ShareUrl.shareViaMail(event, 'False');">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Del via mail" />
</a>
            <a role="button" class="ShareUrl" onclick="Nordjyske.ShareUrl.shareViaUrl(event, 'False');">
        <img src="/Content/images/buttons/link-round-btn.svg" alt="Kopier link" />
    </a>
    <div id="shareUrlContainer" class="shareUrlClipboard"></div>

    </div>
</div>
                        </div>
                        <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">

                            <div class="sticky">
                                <div class="story-sidebar-informations">

            <div class="byline">
                    <div class="circular-portrait">
                        <img src="https://njcdn.nordjyske.dk/authors/050d64c0-0c0f-47ba-8d48-6a417fe67dca.jpg" />
                    </div>
                <div class="name ">
                    <h4>
                            <a href="mailto:jfa@dnmh.dk">Jens Fogh-Andersen</a>
                    </h4>
                        <h5>Journalist</h5>
                    <div style="clear: both;"></div>
                </div>
            </div>
            <div style="clear: both;"></div>

                                    <div class="timestamp">
    08. oktober 2021 kl. 19:47
</div>
                                </div>


                                


<div class="ad banner banner9">
    <div id="body-square-artikel-1" class="jubii-adunit" data-name="body-square-artikel"></div>
</div>
                                    <div class="prioritized-themes list">
                                        
                                        <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Aktuelle temaer</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>    <ul>
            <li>
                <a href="/tema/coronavirus/f9505fe2-2ac0-4f0c-9c3b-cb69e596f675">Coronavirus</a>
            </li>
            <li>
                <a href="/tema/nordjyderne-investerer/ee116f34-6b22-4b93-8dec-00d82a84beed">Nordjyderne investerer</a>
            </li>
            <li>
                <a href="/tema/3-limfjordsforbindelse/f9a6b024-8b4d-4ba5-879e-b0e8db9531e1">3. Limfjordsforbindelse</a>
            </li>
            <li>
                <a href="/tema/aab/81d0df37-25da-4794-9e7c-0503e994b93a">AaB</a>
            </li>
            <li>
                <a href="/tema/madanmeldelse/135b52b6-1905-49b1-bae7-e7f1b858a916">Madanmeldelse</a>
            </li>
    </ul>
    <div class="row">
        <div class="col-sm boxed">
            

<hr class="fat black" />
        </div>
    </div>

                                    </div>
                            </div>
                        </div>


                    </div>
                </div>

            </article>

            <div class="post-story content-container">
                

<div class="ad banner banner1">
    <div id="body-wide-1" class="jubii-adunit" data-name="body-wide"></div>
</div>

                <div class="featurestories-wrapper">
                    


<div class="teaser-slider black">
    <div class="title">
<div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Vi anbefaler</h4>
        </div>
    </div>
</div>    </div>
    <div class="teaser-slider-content">
        <div class="swiper-container" id="swiper0a489989867f46e6aeab28a8f91fa861">
            <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="4fb0cd8b-e96f-4700-9ed1-05c9ff316f56" data-url="https://nordjyske.dk/nyheder/nordjylland/katja-blev-smidt-ud-hjemmefra-som-15-aarig-og-endte-i-et-misbrug-ti-aar-efter-stod-hun-paa-toppen-af-vm-podiet/4fb0cd8b-e96f-4700-9ed1-05c9ff316f56" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/katja-blev-smidt-ud-hjemmefra-som-15-aarig-og-endte-i-et-misbrug-ti-aar-efter-stod-hun-paa-toppen-af-vm-podiet/4fb0cd8b-e96f-4700-9ed1-05c9ff316f56" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/qLrD8Phpt0ggLmlY_wmaazn5vMU.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0675,0.024390243902439025,0.6150,0.570356472795497125&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Katja blev smidt ud hjemmefra som 15-&#229;rig og endte i misbrug - ti &#229;r efter vandt hun VM" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Katja blev smidt ud hjemmefra som 15-&#229;rig og endte i misbrug - ti &#229;r efter vandt hun VM</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="c66a79a5-8268-41be-911f-fffcb689aa2b" data-url="https://nordjyske.dk/nyheder/erhverv/ejer-boliger-for-milliarder-i-aalborg-og-koebenhavn-nu-tager-soennen-over/c66a79a5-8268-41be-911f-fffcb689aa2b" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/ejer-boliger-for-milliarder-i-aalborg-og-koebenhavn-nu-tager-soennen-over/c66a79a5-8268-41be-911f-fffcb689aa2b" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/HWzJTwPpDGQt7a8cDZuH9IjTKqg.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Pressesky nordjyde ejer boliger for milliarder i Aalborg og K&#248;benhavn" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Pressesky nordjyde ejer boliger for milliarder i Aalborg og K&#248;benhavn</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="141c92d4-0702-4fab-b61d-fa60bc020b30" data-url="https://nordjyske.dk/nyheder/nordjylland/laesoes-kommunaldirektoer-boede-i-ulovligt-skur-en-sag-om-inhabilitet-politianmeldelse-og-en-mystisk-afsked/141c92d4-0702-4fab-b61d-fa60bc020b30" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/laesoes-kommunaldirektoer-boede-i-ulovligt-skur-en-sag-om-inhabilitet-politianmeldelse-og-en-mystisk-afsked/141c92d4-0702-4fab-b61d-fa60bc020b30" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/iOfjuw26U7h5J9oO_amUWiF-5Uc.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0725,0.17903225806451614,0.9250,0.91935483870967744&amp;scale=both&amp;mode=crop&amp;quality=75" alt="L&#230;s&#248;s kommunaldirekt&#248;r boede i ulovligt skur: En sag om inhabilitet, politianmeldelse og en  afsked" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">L&#230;s&#248;s kommunaldirekt&#248;r boede i ulovligt skur: En sag om inhabilitet, politianmeldelse og en  afsked</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="8574672d-94fa-48d7-ad9e-6032b7c99149" data-url="https://nordjyske.dk/nyheder/mariagerfjord/natlige-overfald-skraemmer-kaya-gaar-aldrig-mere-alene/8574672d-94fa-48d7-ad9e-6032b7c99149" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/mariagerfjord/natlige-overfald-skraemmer-kaya-gaar-aldrig-mere-alene/8574672d-94fa-48d7-ad9e-6032b7c99149" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/bq-_bpo48pk3sDdbmBLxBQplCxc.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Natlige overfald skr&#230;mmer - Kaya g&#229;r aldrig alene" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Natlige overfald skr&#230;mmer - Kaya g&#229;r aldrig alene</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="fd31649e-cbf2-4a02-a1c5-c4f444ceff8d" data-url="https://nordjyske.dk/nyheder/nordjylland/maria-blev-valgt-fra-til-den-store-bagedyst-derfor-er-hun-alligevel-lykkelig/fd31649e-cbf2-4a02-a1c5-c4f444ceff8d" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/maria-blev-valgt-fra-til-den-store-bagedyst-derfor-er-hun-alligevel-lykkelig/fd31649e-cbf2-4a02-a1c5-c4f444ceff8d" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/YQFmq7Ap3Dh6ZCvuikIwU3-vRoM.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.07371794871794872,1.0,0.92788461538461532&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Maria blev valgt fra til Den Store Bagedyst: Derfor er hun alligevel lykkelig" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Maria blev valgt fra til Den Store Bagedyst: Derfor er hun alligevel lykkelig</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="3f9ac2b7-add1-4e54-b0a7-2a633fd3480e" data-url="https://nordjyske.dk/nyheder/nordjylland/gift-ved-foerste-blik-eksperternes-match-var-et-totalt-flop-for-samantha-og-daniel/3f9ac2b7-add1-4e54-b0a7-2a633fd3480e" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/gift-ved-foerste-blik-eksperternes-match-var-et-totalt-flop-for-samantha-og-daniel/3f9ac2b7-add1-4e54-b0a7-2a633fd3480e" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/dUyymWPNly0XGF5zGpWXqklWlgU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Gift ved f&#248;rste blik: Eksperternes match var et totalt flop for Samantha og Daniel" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Gift ved f&#248;rste blik: Eksperternes match var et totalt flop for Samantha og Daniel</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="32fae609-aa22-4d28-a494-d2e2e0731e34" data-url="https://nordjyske.dk/nyheder/thisted/mor-mistede-tilliden-til-datterens-institution-klage-udloeste-boelge-af-tilsynsbesoeg/32fae609-aa22-4d28-a494-d2e2e0731e34" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/thisted/mor-mistede-tilliden-til-datterens-institution-klage-udloeste-boelge-af-tilsynsbesoeg/32fae609-aa22-4d28-a494-d2e2e0731e34" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/A1-_rq49zKv5rXeYGYlQhb3Tl6w.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Mor mistede tilliden til datterens institution: Klage udl&#248;ste b&#248;lge af tilsynsbes&#248;g" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Mor mistede tilliden til datterens institution: Klage udl&#248;ste b&#248;lge af tilsynsbes&#248;g</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="77a1789d-6d00-44c7-a913-cd06784b294e" data-url="https://nordjyske.dk/nyheder/jammerbugt/da-vennepars-barn-fik-kraeft-fik-fiskehandleren-michael-en-id-nu-er-der-samlet-tusindvis-af-kroner-ind/77a1789d-6d00-44c7-a913-cd06784b294e" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/jammerbugt/da-vennepars-barn-fik-kraeft-fik-fiskehandleren-michael-en-id-nu-er-der-samlet-tusindvis-af-kroner-ind/77a1789d-6d00-44c7-a913-cd06784b294e" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/ExV0wpaTDfsCRnUXvIT2JWRayPU.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Da vennepars barn fik kr&#230;ft, fik Michael en id&#233;: Nu er der samlet tusindvis af kroner ind" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Da vennepars barn fik kr&#230;ft, fik Michael en id&#233;: Nu er der samlet tusindvis af kroner ind</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="1f084264-bf14-4510-9cbe-3ce70b8098d1" data-url="https://nordjyske.dk/nyheder/erhverv/henrik-bliver-snart-milliardaer-dette-skal-pengene-bruges-til/1f084264-bf14-4510-9cbe-3ce70b8098d1" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/henrik-bliver-snart-milliardaer-dette-skal-pengene-bruges-til/1f084264-bf14-4510-9cbe-3ce70b8098d1" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/yP0IErpOeQhygbFf-Sin1xhXfcc.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.00125,0.0,0.99875,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Nordjysk milliardkoncern skal s&#230;lges: Derfor arver b&#248;rnene den ikke" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Nordjysk milliardkoncern skal s&#230;lges: Derfor arver b&#248;rnene den ikke</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="c9565ee9-2e23-4a04-8063-a40fc3a93d82" data-url="https://nordjyske.dk/nyheder/thisted/anja-solgte-alt-og-koebte-en-autocamper-nu-lever-hun-et-liv-mange-kun-toer-droemme-om/c9565ee9-2e23-4a04-8063-a40fc3a93d82" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/thisted/anja-solgte-alt-og-koebte-en-autocamper-nu-lever-hun-et-liv-mange-kun-toer-droemme-om/c9565ee9-2e23-4a04-8063-a40fc3a93d82" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/kaSCVTDsWUWmnj2htN1M-DYPi_s.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Anja solgte alt og k&#248;bte en autocamper: Nu lever hun et liv, mange kun t&#248;r dr&#248;mme om" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Anja solgte alt og k&#248;bte en autocamper: Nu lever hun et liv, mange kun t&#248;r dr&#248;mme om</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="5029fd67-ad03-47d1-ad26-33c7437b9268" data-url="https://nordjyske.dk/nyheder/erhverv/storstilet-projekt-paa-spritten-parkeret-alt-jeg-har-skabt-er-taget-fra-mig/5029fd67-ad03-47d1-ad26-33c7437b9268" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/storstilet-projekt-paa-spritten-parkeret-alt-jeg-har-skabt-er-taget-fra-mig/5029fd67-ad03-47d1-ad26-33c7437b9268" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/Y8PhfyvsG3sUrd92UEnoGuL001I.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Derfor standsede Martin projektet p&#229; Spritten: - Alt, jeg har skabt, er taget fra mig" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Derfor standsede Martin projektet p&#229; Spritten: - Alt, jeg har skabt, er taget fra mig</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="cec64799-feba-42f7-9288-57f4be0fc7dc" data-url="https://nordjyske.dk/nyheder/nordjylland/da-erik-fik-doedsdommen-besluttede-han-at-opfylde-sin-livslange-droem/cec64799-feba-42f7-9288-57f4be0fc7dc" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/da-erik-fik-doedsdommen-besluttede-han-at-opfylde-sin-livslange-droem/cec64799-feba-42f7-9288-57f4be0fc7dc" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/ZNRSAUSgpra8ex4CFQgWAXftYvg.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Da Erik fik d&#248;dsdommen, besluttede han at opfylde sin livslange dr&#248;m " />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Da Erik fik d&#248;dsdommen, besluttede han at opfylde sin livslange dr&#248;m </h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="c482ca6d-2f3f-46f4-a263-e3460646c418" data-url="https://nordjyske.dk/nyheder/nordjylland/steen-ramt-af-livsfarlig-bakterie-slap-af-det-er-bare-en-forstuvning/c482ca6d-2f3f-46f4-a263-e3460646c418" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/steen-ramt-af-livsfarlig-bakterie-slap-af-det-er-bare-en-forstuvning/c482ca6d-2f3f-46f4-a263-e3460646c418" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/xzlDMO607iDMPYUG3PTZ71AgcU0.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="To dage efter chefredakt&#248;rs d&#248;d: Steen blev ogs&#229; ramt af livsfarlig bakterie - l&#230;gerne fangede den ikke" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">To dage efter chefredakt&#248;rs d&#248;d: Steen blev ogs&#229; ramt af livsfarlig bakterie - l&#230;gerne fangede den ikke</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="781e933e-3eef-4083-af8b-fdb890da3db4" data-url="https://nordjyske.dk/nyheder/erhverv/ann-louise-har-solgt-en-del-af-sin-virksomhed-for-millioner-det-var-en-lettelse/781e933e-3eef-4083-af8b-fdb890da3db4" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/ann-louise-har-solgt-en-del-af-sin-virksomhed-for-millioner-det-var-en-lettelse/781e933e-3eef-4083-af8b-fdb890da3db4" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/1aikMzyHQoqwTRDBQF_Pc-9VAC8.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Ann-Louise har solgt en del af sin virksomhed for millioner: - Det var en lettelse" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Ann-Louise har solgt en del af sin virksomhed for millioner: - Det var en lettelse</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
                    <div class="swiper-slide">
                        <div class="slide-content">
                                <article class="teaserv2 teaser-md" data-id="1e475491-8224-4600-b672-aebc830f8443" data-url="https://nordjyske.dk/nyheder/broenderslev/lars-vinder-slag-i-aarelang-vejstrid-nu-gaar-jeg-til-politiet/1e475491-8224-4600-b672-aebc830f8443" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/broenderslev/lars-vinder-slag-i-aarelang-vejstrid-nu-gaar-jeg-til-politiet/1e475491-8224-4600-b672-aebc830f8443" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/r-vcwAnfeaUcFN8WSpLXN-joygw.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Lars vinder slag i &#229;relang vejstrid: Nu g&#229;r jeg til politiet" />
        </div>

            <div class="teaserv2-content">
                
                    <div class="">
            <h2 class="heading">Lars vinder slag i &#229;relang vejstrid: Nu g&#229;r jeg til politiet</h2>

        

    </div>

            </div>
        </a>

        
    </article>






                        </div>
                    </div>
            </div>
        </div>

        <div class="swiper-pagination d-none d-md-block"></div>

        <div class="buttonarea swiper-button-prev d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M18.6 3.7l-8.2 8.2 8.2 8.2-1.7 1.699-9.9-9.9L16.9 2l1.7 1.7z" />
            </svg>
        </div>
        <div class="buttonarea right swiper-button-next d-none d-md-block">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24">
                <path class="arrow" fill="#375DC5" fill-rule="evenodd" d="M8 20.1l8.2-8.2L8 3.7 9.7 2l9.9 9.9-9.9 9.899-1.7-1.7z" />
            </svg>
        </div>
    </div>

</div>
                </div>

                
                

<div class="most-read-news-wrapper" data-slider="1" data-trackingname="desktop-story-mostread-"></div>

                
                

<div class="ad banner banner1">
    <div id="body-wide-2" class="jubii-adunit" data-name="body-wide"></div>
</div>

                

                <div class="frontpage-section">
                    <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Forsiden</h4>
                <hr class="fat black" />
        </div>
    </div>
</div>
                    
    <div class="row">
        <div class="col-8 add-flex flex-column">
            <div class="row">
                <div class="col content">
                    
                        <article class="teaserv2 teaser-xl" data-id="50658c69-6524-48e6-8ed9-7476635d450e" data-url="https://nordjyske.dk/nyheder/nordjylland/lene-arbejder-75-timer-om-ugen-jeg-sidder-kun-ned-naar-jeg-skal-tisse/50658c69-6524-48e6-8ed9-7476635d450e" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/nordjylland/lene-arbejder-75-timer-om-ugen-jeg-sidder-kun-ned-naar-jeg-skal-tisse/50658c69-6524-48e6-8ed9-7476635d450e" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/pLKUYzQ5C6ilvZSCDa2wC8SKgDw.jpg?w=624&amp;h=351&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.01876172607879925,1.0,0.86303939962476555&amp;scale=both&amp;mode=crop" alt="Lene arbejder 75 timer om ugen: - Jeg sidder kun ned, n&#229;r jeg skal tisse" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Indenfor hos ...</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Lene arbejder 75 timer om ugen: - Jeg sidder kun ned, n&#229;r jeg skal tisse</h2>
                <h4 class="sub-heading">Lene Hyldahl kunne ikke fordrage kaffe, f&#248;r hun fyldte 25. S&#229; blev hun den f&#248;rste kvindelige danmarksmester i barista, og i dag har hun sin egen kaffebar, som hun betragter som sit andet hjem. Men hendes arbejdsraseri har ogs&#229; en bagside</h4>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
            </div>
            <div class="row flex-fill">
                <div class="col-6 content">
                        <article class="teaserv2 teaser-md" data-id="c7e62d66-fec3-4700-82d0-8e64972e6352" data-url="https://nordjyske.dk/nyheder/vesthimmerland/se-billederne-niklas-reddede-en-mand-op-fra-en-dyb-broend-i-dag-blev-han-haedret-for-indsatsen/c7e62d66-fec3-4700-82d0-8e64972e6352" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/vesthimmerland/se-billederne-niklas-reddede-en-mand-op-fra-en-dyb-broend-i-dag-blev-han-haedret-for-indsatsen/c7e62d66-fec3-4700-82d0-8e64972e6352" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/-8-Y87tovZfPUosyce7cGzR7uSg.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Niklas blev h&#230;dret for sin heltemodige indsats" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Redningsberedskab</span>
        </div>

                    <div class="">
            <h2 class="heading">Niklas blev h&#230;dret for sin heltemodige indsats</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
                <div class="col-6 content">
                        <article class="teaserv2 teaser-md" data-id="1be28442-8d67-4d4f-9dee-db58b9c3be08" data-url="https://nordjyske.dk/nyheder/sport/aalborg-haandbold-efter-succesaeson-stoerste-overskud-nogensinde/1be28442-8d67-4d4f-9dee-db58b9c3be08" data-haspaywall="False">
        <a href="https://nordjyske.dk/nyheder/sport/aalborg-haandbold-efter-succesaeson-stoerste-overskud-nogensinde/1be28442-8d67-4d4f-9dee-db58b9c3be08" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/37-5x2KvI5k-DUvivCqk5-kP2zw.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Aalborg H&#229;ndbold efter succes&#230;son: St&#248;rste overskud nogensinde" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Aalborg H&#229;ndbold</span>
        </div>

                    <div class="">
            <h2 class="heading">Aalborg H&#229;ndbold efter succes&#230;son: St&#248;rste overskud nogensinde</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>






                </div>
            </div>
        </div>
        <div class="col-4">
            <div class="row h-100">
                <div class="col content sticky-container">
                    <div class="sticky">
                        

<div class="ad banner banner7">
    <div id="header-square-1" class="jubii-adunit" data-name="header-square"></div>
</div>


                        <!-- Cxense Campaign Set: CCE - Forside top -->
<div id="cx_4775108551ad483e1303dc2c608be1fe35f92cfd"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run', {
        widgetId: '4775108551ad483e1303dc2c608be1fe35f92cfd',
        targetElementId: 'cx_4775108551ad483e1303dc2c608be1fe35f92cfd'
    },
    {
        "context": {
            "neighbors": window.cxNeighbors || []
        }
    }]);
</script>
<!-- Cxense Campaign Set End -->
                    </div>
                </div>
            </div>
        </div>
    </div>

                    
    <div class="row">
        <div class="col-xs-12 col-md-4 content">
                <article class="teaserv2 teaser-md" data-id="9cb797b8-6b1b-4217-8c14-0dc6da6da376" data-url="https://nordjyske.dk/annonce/gaveid-er-7-oplevelser-som-skaber-minder-for-livet/9cb797b8-6b1b-4217-8c14-0dc6da6da376" data-haspaywall="False">
        <a href="https://nordjyske.dk/annonce/gaveid-er-7-oplevelser-som-skaber-minder-for-livet/9cb797b8-6b1b-4217-8c14-0dc6da6da376" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/yIT_g-EC-ZPaYgnc_Kj-f2y27mw.jpg?w=300&amp;h=200&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Gaveid&#233;er: 7 oplevelser som skaber minder for livet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-curious-blue  uc">annonc&#248;rbetalt indhold</span>
        </div>

                    <div class="">
            <h2 class="heading">Gaveid&#233;er: 7 oplevelser som skaber minder for livet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>
        <script>
            window.pendingScriptExecutions.push({
                callback: function () {
                    window.trackNativeView("9cb797b8-6b1b-4217-8c14-0dc6da6da376", "FrontPage");
                },
                context: this
            });
        </script>






        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="03d63637-b867-4a90-831b-123db2d232a7" data-url="https://nordjyske.dk/nyheder/aalborg/lisas-datter-blev-knivdraebt-til-gymnasiefest-jeg-har-fundet-mening-i-livet/03d63637-b867-4a90-831b-123db2d232a7" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/aalborg/lisas-datter-blev-knivdraebt-til-gymnasiefest-jeg-har-fundet-mening-i-livet/03d63637-b867-4a90-831b-123db2d232a7" class="">
            
                    <div class="teaserv2-image">

                <img src="/content/images/icons/Interaction/gallery-overlay-icon.svg" alt="icon" class="gallery-overlay-icon">

                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/GgO9aXTStsuzP1yDpRQwtl-hI_k.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Lisas datter blev knivdr&#230;bt til gymnasiefest: - Jeg har fundet mening i livet" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Mord</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Lisas datter blev knivdr&#230;bt til gymnasiefest: - Jeg har fundet mening i livet</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
        <div class="col-xs-12 col-md-4 content">
    <article class="teaserv2 teaser-md" data-id="a100ac28-de26-495f-83a0-42bd856a96cc" data-url="https://nordjyske.dk/nyheder/erhverv/overophedet-byggebranche-faar-virksomhed-til-at-overgaa-rekordregnskab-vi-kan-saelge-alt/a100ac28-de26-495f-83a0-42bd856a96cc" data-haspaywall="True">
        <a href="https://nordjyske.dk/nyheder/erhverv/overophedet-byggebranche-faar-virksomhed-til-at-overgaa-rekordregnskab-vi-kan-saelge-alt/a100ac28-de26-495f-83a0-42bd856a96cc" class="">
            
                    <div class="teaserv2-image">


                <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/VQRvQFbOD99ZE9tAK6jgMTIfLqA.jpg?w=300&amp;h=200&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.0,1.0,1.0&amp;scale=both&amp;mode=crop&amp;quality=75" alt="Overophedet byggebranche f&#229;r virksomhed til at overg&#229; rekordregnskab" />
        </div>

            <div class="teaserv2-content">
                        <div class="tags">
                        <span class="tag color-white bg-color-brand-red  uc">Erhverv</span>
                        <span class="tag color-grey bg-color-white  uc premiumtag"></span>
        </div>

                    <div class="">
            <h2 class="heading">Overophedet byggebranche f&#229;r virksomhed til at overg&#229; rekordregnskab</h2>

        

    </div>

            </div>
        </a>

                <div class="seperator">
            <hr />
        </div>

    </article>





        </div>
    </div>

                    <a href="/">
                        


    <button class="primary curious-blue"  type="button">Se hele forsiden</button>

                    </a>
                </div>

                
                <div class="content-container print-to-web-row hidden-print">
                    <div class="print-to-web"></div>
                </div>
            </div>
        </div>

        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
    <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right"></div>
</div>
    </div>

    </div>
</div>



<!-- #region Helpers -->



<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #endregion -->



    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="/minside/abonnementsbetingelser-og-priser">Betingelser &amp; priser</a>
            <a href="/privatannoncer">Annoncering privat</a>
            <a href="https://detnordjyskemediehus.dk/medieradgivning/" target="_blank">Annoncering erhverv</a>
            <a href="/nyhedsbrev/signup/">Nyhedsbrev</a>
            <a title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie indstillinger</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
            <a href="/tip">Tip os</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnementer">Køb abonnement</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
                <a href="/arkiv">Arkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>
            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/detnordjyskemediehus" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">Det Nordjyske Mediehus</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>
                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <div class="col">
                <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                    <i class="privacy-policy-icon"></i>
                    Privatlivspolitik
                </a>
                <a target="_blank" rel="noopener" class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                    Cookie indstillinger
                </a>
            </div>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>


    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="/minside/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="is4 authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    <script src='/Content/scripts/base.bundle.min.js?_v=1.21.923.826MAIN1111100' type='text/javascript'></script>
    
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6Z1P2FK3C1"></script>
<script>
    window.googleEnableAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension10Value = 'plus-article-free';
        var gaDimension11Value = '';
        var gaDimension12Value = '';

        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'G-6Z1P2FK3C1');

                ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj'});
                ga('require', 'displayfeatures');
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('send', 'pageview');
                ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
                ga('alle_samlet.require', 'linkid', 'linkid.js');
                ga('alle_samlet.require', 'linker');
                ga('alle_samlet.require', 'displayfeatures');
                    ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
                    
                        if (gaDimension10Value && gaDimension10Value != '')
                        {
                            ga('set', 'dimension10', gaDimension10Value);
                        }
                        if (gaDimension11Value && gaDimension11Value != '')
                        {
                            ga('set', 'dimension11', gaDimension11Value);
                        }
                        if (gaDimension12Value && gaDimension12Value != '')
                        {
                            ga('set', 'dimension12', gaDimension12Value);
                        }
                    
                ga('alle_samlet.send', 'pageview');
    };

    window.googleRemoveFirstPartyCookies = function () {
            
                if (!!$.cookie("_ga_nj")) {
                    $.cookie('_ga_nj', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_nj_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
            
                if (!!$.cookie("_ga_alle_samlet")) {
                    $.cookie('_ga_alle_samlet', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                    $.cookie('_ga_alle_samlet_gid', null, { path: '/', domain:'.' + location.host, expires: new Date(-1) })
                }
            
    };
</script>




    <script type="text/javascript">
        window.enableBanners = function () {
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-12413", "script", "http", document)
        };
    </script>
    <script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.21.923.826MAIN1111100' type='text/javascript'></script>
    
    
    


<script type="text/javascript">

    Nordjyske.Tracking.Ga.sendEvent("send", "Arbejdstitel", "pageview", 'Journalist', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Navn", "pageview", 'Jens Fogh-Andersen', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Emne", "pageview", 'Detailhandel', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Sektion", "pageview", 'thisted', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Publikationsdato", "pageview", '08-10-2021', undefined, undefined, undefined, true);
    Nordjyske.Tracking.Ga.sendEvent("send", "Abonnent", "click", 'no', undefined, undefined, undefined, true);

</script>



    <script>
            //Load frontpage section

    </script>


    <script>
    cX.callQueue.push(['invoke', function () {
        var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);
</script>


    
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    


<div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'f8da9dc33c5f946fc7b66ad03863290adca0fa2a',
            targetElementId: 'cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a'
        }
    };

        
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {};
            cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.CCE.callQueue.push(['run', widgetData.widgetParams, { "context": { "neighbors": window.cxNeighbors || [] }}]);
        
</script>

    
    

    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        <div class="refreshSection">
            <i class="material-icons" title="Hent nye data">refresh</i>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="insightsrow">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="insightsrow insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script>    <!-- (C)2000-2019 Gemius SA - gemiusPrism / new_nordjyske.dk/Main Page -->
<script type="text/javascript">
    <!--    //--><![CDATA[//><!--
    window.pp_gemius_identifier = 'bPpAS8_tD_SAg9KpMyNSd2aEjzNBUk_FwPt15vs4hHn.q7';
    window.pp_gemius_dnt = 0;

    window.enableGemiusTracking = function () {
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
    }
    window.disableGemiusTracking = function () {
        window.pp_gemius_dnt = 1;

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');

        // all cookies in this context are 3rd party - we cannot expire those
    }
    //--><!]]>
</script>
    

    <script>
        window.currentSection = "thisted";
    </script>



</body>
</html>