
<!DOCTYPE html>
<html lang="da">

<head>
    <title>Lyskryds skal gøre livet lettere på Letvadvej | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//cdns.gigya.com">
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
                <link rel="canonical" href="https://nordjyske.dk/plus/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Kritik af besvær med at komme fra sideveje til Letvadvej får politikere til at love lysregulering af kryds" />

    
    

        <meta name="cXenseParse:author" content="Niels Brauer" />
        <meta name="cXenseParse:njy-entity" content="Trafikforhold" />
        <meta name="cXenseParse:njy-redaktion" content="nordjyske plus" />
        <meta name="cXenseParse:recs:articleid" content="c34eca4f-4bc6-4418-b25d-e049236f58c8" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-imagecount" content="2" />
        <meta name="cXenseParse:recs:njy-multiprioritet" content="Aalborg" />
        <meta name="cXenseParse:recs:publishtime" content="2017-08-25T13:06:30Z" />
        <meta name="cXenseParse:title" content="Lyskryds skal gøre livet lettere på Letvadvej" />
        <meta name="cXenseParse:url" content="https://nordjyske.dk/plus/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8" />
        <meta name="description" content="Kritik af besvær med at komme fra sideveje til Letvadvej får politikere til at love lysregulering af kryds" />
        <meta property="article:author" content="Niels Brauer" />
        <meta property="article:modified_time" content="2017-08-25T13:06:30.3670000Z" />
        <meta property="article:published_time" content="2017-08-25T13:06:30.3670000Z" />
        <meta property="article:tag" content="Trafik" />
        <meta property="article:tag" content="Trafikforhold" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="nordjyskedk" />
        <meta name="twitter:title" content="Lyskryds skal gøre livet lettere på Letvadvej" />
        <meta name="twitter:description" content="Kritik af besvær med at komme fra sideveje til Letvadvej får politikere til at love lysregulering af kryds" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_08_25/0c16d2e0-fa68-42d1-916b-28b9d9b2c7dd.jpg?w=960&mode=crop&scale=both" />
        <meta property="og:description" content="Kritik af besvær med at komme fra sideveje til Letvadvej får politikere til at love lysregulering af kryds" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_08_25/0c16d2e0-fa68-42d1-916b-28b9d9b2c7dd.jpg?w=960&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="www.nordjyske.dk" />
        <meta property="og:title" content="Lyskryds skal gøre livet lettere på Letvadvej" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://nordjyske.dk/plus/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8" />


<script>

    var artikelUrl = "https://nordjyske.dk/plus/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8";
    window.articleType = "articleplus";
</script>


    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/touch-icon-ipad-retina.png" />
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/appstart.bundle.min.js?_v=1.17.824.637' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.17.824.637' rel='stylesheet' />
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'plus-article-free';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
                ga('linker:autoLink', ['nordjyskeplus.dk']);
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                if (gaDimension10Value && gaDimension10Value != '')
                {
                    ga('nj.set', 'dimension10', gaDimension10Value);
                }
                if (gaDimension11Value && gaDimension11Value != '')
                {
                    ga('nj.set', 'dimension11', gaDimension11Value);
                }
                if (gaDimension12Value && gaDimension12Value != '')
                {
                    ga('nj.set', 'dimension12', gaDimension12Value);
                }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet'});
            ga('alle_samlet.require', 'displayfeatures');
            ga('alle_samlet.send', 'pageview');
</script>
                    <script>
                    window.tns_pagename = "nordjyske/plusGratis";
                </script>

    <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142971004518085050']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<body>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/svg/nordjyske.svg",
        "sameAs": [
            "https://www.facebook.com/nordjyskemedier",
            "https://www.instagram.com/nordjyske/",
            "https://twitter.com/nordjyskedk",
            "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/soeg?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

<header class="hidden-print">
    <div class="header-content">
        <div class="container">
            <div class="row">

                <div class="col-xs-12 top-bar no-pad">
                    <a href="/" class="logo">
                        <img class="njy-img" src="/Content/images/svg/nordjyske.svg" alt="nordjyske.dk" />
                    </a>

                    <div class="top-bar-tools">
                        <ul>
                            <li><a href="/soeg"><span class="material-icons">search</span> <div>Søg</div></a></li>
                            <li>
                                <a href="/profile/edit" id="editProfile"><span class="material-icons">perm_identity</span> <div></div></a>
                                <a id="menu-login" class="authentication-login"><span class="material-icons">perm_identity</span> <div>Log ind</div></a>
                                <span id="menu-login-space" style="display:none;"> | </span>
                                <a id="menu-logout" class="authentication-logout"><div>Log ud</div></a>
                            </li>
                        </ul>
                    </div>

                    

    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                        <li class=" ">

        <a href="/" title="Forside"><span>Forside</span></a>
                        </li>
                        <li class="  dropdown">
                                <a class="dropdown-toggle" data-toggle="dropdown">
                                    Lokalt
                                    <div class="btn btn-navsection">
                                        <span class="material-icons">arrow_drop_down</span>
                                    </div>
                                </a>
                                <div class="dropdown-menu">

                                    <ul class="dropdown-menu-left-col">
                                            <li class="">
        <a href="/nyheder/aalborg" title="Aalborg"><span>Aalborg</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/frederikshavn" title="Frederikshavn"><span>Frederikshavn</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/hjoerring" title="Hj&#248;rring"><span>Hj&#248;rring</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/broenderslev" title="Br&#248;nderslev"><span>Br&#248;nderslev</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/jammerbugt" title="Jammerbugt"><span>Jammerbugt</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/mariagerfjord" title="Mariagerfjord"><span>Mariagerfjord</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/rebild" title="Rebild"><span>Rebild</span></a>
</li>
                                    </ul>
                                    <ul class="dropdown-menu-right-col">
                                            <li class="">
        <a href="/nyheder/vesthimmerland" title="Vesthimmerland"><span>Vesthimmerland</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/thisted" title="Thisted"><span>Thisted</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/morsoe" title="Mors&#248;"><span>Mors&#248;</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/nordjylland" title="Nordjylland"><span>Nordjylland</span></a>
</li>
                                    </ul>
                                </div>
                        </li>
                        <li class=" ">

        <a href="/nyheder/sport" title="Sport"><span>Sport</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/erhverv" title="Erhverv"><span>Erhverv</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/foto" title="Foto"><span>Foto</span></a>
                        </li>
                        <li class=" ">

        <a href="/tv" title="TV"><span>TV</span></a>
                        </li>
                        <li class=" ">

        <a href="http://www.nordjyskejob.dk/" title="Job" target="_blank"><span>Job</span></a>
                        </li>
                        <li class=" ">

        <a href="/navne" title="Navne"><span>Navne</span></a>
                        </li>
                        <li class=" ">

        <a href="/radio" title="Radio"><span>Radio</span></a>
                        </li>
                            <li class="plus-section">
                                <a href="/plus"><img class="njy-img" src="/Content/images/svg/plus_tab.svg" alt="Plus" width="101" height="48" /></a>
                            </li>
                            <li class="eavis-section">
                                <a href="/e-avis"><img class="njy-img" src="/Content/images/svg/eavis_tab.svg" alt="E-avis" width="101" height="48" /></a>
                            </li>
            </ul>
        </div>
    </nav>

                </div>
            </div>
        </div>
    </div>
</header>
    <div class="article-layout-container">
            <div class="skyscraper-sticky-parent">
                <div class="skyscraper-container">
                    <div class="left">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="skyscraper-container">
                    <div class="right">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                <div class="container">
            

            <div class="alerts">
</div>

            



<div class="article-plus-wrapper article " data-id="c34eca4f-4bc6-4418-b25d-e049236f58c8">
    <div class="top-container-wrapper">

        <div class="top-container col-xs-offset-1 col-xs-10">
            <img class="njy-img plus-icon" src="/content/images/svg/plus_rect.svg" alt="Plus"/>
            
    <h1 class="heading">
        Lyskryds skal gøre livet lettere på Letvadvej
    </h1>
    <h2 class="subheading">
        Kritik af besvær med at komme fra sideveje til Letvadvej får politikere til at love lysregulering af kryds
    </h2>

        </div>

            <div class="main-image-container">
                                <div class="icon-wrapper hidden-print">
                    <div class="gallery-wrapper">
                        <div class="gallery"><img class="njy-img" src="/Content/images/svg/photos_overlay.svg" alt="Galleriantal" /></div>
                        <div class="gallery-count">2</div>
                    </div>
                </div>
            <img class="njy-img main-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_08_25/0c16d2e0-fa68-42d1-916b-28b9d9b2c7dd.jpg?w=960&amp;mode=crop&amp;scale=both" alt="Niels Brauer" title="For meget trafik, l&#248;d beskeden til r&#229;dmand Hans Henrik Henriksen (S) og stadsingeni&#248;r Svend Erik Pedersen (th) p&#229; borgerm&#248;det. Foto: Daniel Bygballe" />

                <div class="col-xs-offset-1 col-xs-10">
                    <div class="article-main-image-text">
    For meget trafik, lød beskeden til rådmand Hans Henrik Henriksen (S) og stadsingeniør Svend Erik Pedersen (th) på borgermødet. Foto: Daniel Bygballe
</div>
                </div>
            </div>
            <div class="clearfix"></div>
    </div>

    <div class="row">
        <div class="col-xs-offset-2 col-xs-8 content">
            <div class="separator"></div>
            

<div class="origin">
    
    <div class="timestampline">
            <span class="primary-tag">Trafikforhold</span>
        25. august 2017 15:06
    </div>
    <div class="byline">
            
                Af:
                    <a href="mailto:niels.brauer@nordjyske.dk">Niels Brauer</a>

            
    </div>
</div>


            <div class="separator"></div>

                <div class="main locked" >
        
        <p>Med lysregulering af to kryds på Letvadvej i Skalborg (Aalborg) søger by- landskabsudvalget at imødekomme kritik af de trafikmæssige konsekvenser af d...</p>
    </div>



<div class="no-access">
    <div class="row">
        <div class="col-xs-12">
            <h4 class="text-center">Prøv PLUS i en måned for 0 kr.</h4>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 col-sm-12">
            <p class="nonAccess text-center">
                Få adgang til alle historier på Nordjyske.dk.<br />
                Nye artikler hver dag.
            </p>
            <p class="text-center">
                <a class="btn btn-success btn-lg buyPremium" href="javascript:void(0);">Pr&#248;v gratis i 30 dage</a>
            </p>
            <small class="nonAccess">
                Herefter 49 kr./md. - Du kan frit afmelde når som helst.<br />
            </small>
            <p class="nonAccess new-access">
                Har du allerede købt adgang?<br />
                <a href="#" class="nonAccess authentication-login">Log ind</a>
            </p>
            <p class="nonAccess new-access">
                <a href="/omplus" class="nonAccess">Om NORDJYSKE Plus</a>
            </p>

        </div>
    </div>
</div>        </div>
    </div>
</div>


<div class="section-rows-wrapper plus row teaser-section hidden-print">
    <div class="col-xs-12">
        <h2 class="title">Trafikforhold</h2>
    </div>
    <div id="relatednews" class="plus row teaser-section hidden-print">
        <div class="loader">Henter artikler...</div>
    </div>
</div>


<div class="section-rows-wrapper plus row teaser-section hidden-print">
    <div class="col-xs-12">
        <h2 class="title">Vi anbefaler</h2>
    </div>
    <div id="recommendednews" class="plus row teaser-section hidden-print">
        <div class="loader">Henter artikler...</div>
    </div>
</div>


<div class="section-rows-wrapper plus row teaser-section hidden-print">
    <div class="col-xs-12">
        <h2 class="title">Nye artikler</h2>
    </div>
    <div id="latestnews" class="plus row teaser-section hidden-print">
        <div class="loader">Henter artikler...</div>
    </div>
</div>


    <script src="https://cdn.radiantmediatechs.com/rmp/4.0.19/js/rmp.min.js"></script>




            <footer class="hidden-print">
    <div class="row links">
        <div class="col-xs-3">
            <h3>Om Nordjyske</h3>
            <ul>
                <li>
                    <div itemscope itemtype="http://schema.org/Organization" class="address">
                        <span itemprop="name">NORDJYSKE Medier</span>
                        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                            <span itemprop="streetAddress">Langagervej 1</span>
                            <br />
                            <span itemprop="postalCode">9220</span>
                            <span itemprop="addressLocality">Aalborg Øst</span>
                        </div>
                        Tlf: <span itemprop="telephone">99 35 35 35</span>
                    </div>
                </li>
                <li><a href="https://nordjyskemedier.dk/kontakt/" target="_blank" rel="noopener">Kontakt redaktionen</a></li>
                <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener">Kundeservice</a></li>
                <li><a href="https://nordjyskemedier.dk/" target="_blank" rel="noopener">Annoncering</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Stiftstidende</h3>
            <ul>
                <li><a target="_blank" rel="noopener" href="https://nordjyskemedier.dk/kundeservice/koeb-nordjyske-stiftstidende/">Køb abonnement</a></li>
                <li><a href="/e-avis">Læs E-avisen</a></li>
                <li><a target="_blank" rel="noopener" href="http://www.klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                <li><a target="_blank" rel="noopener" href="https://itunes.com/apps/NORDJYSKE"><img class="njy-img" src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                <li><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=dk.nordjyske.reader"><img class="njy-img" src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Hjælp</h3>
            <ul>
                <li><a href="/hjaelp">Brug for hjælp?</a></li>
                <li><a href="/hjaelp/etik">Etik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1674">Klager</a></li>
                <li><a href="/arkiv">Arkiv</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Følg os</h3>
            <ul class="social">
                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">Facebook</a></li>
                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">Instagram</a></li>
                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">Twitter</a></li>
                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">LinkedIn</a></li>
                <li class="signup"><a href="/nyhedsbrev/signup">Nyhedsbrev</a></li>
                <li class="rss"><a href="/rss">RSS</a></li>
            </ul>
        </div>
    </div>
</footer>

<div class="signup-bar" style="display:none;">
    <div style="width:1312px;margin: 0 auto;">
        <div style="width:960px;margin: 0 auto;">
            <div class="form-ok">
                <div class="row">
                    <div class="col-xs-12">
                        <p>
                            <i class="letter-icon material-icons">mail outline</i>Tak for din tilmelding...
                        </p>
                    </div>
                </div>
            </div>
            <div class="form">
                <div class="row">
                    <div class="col-xs-12 headerText">
                        Lad nyhederne komme til dig! Prøv vores nyhedsbrev.
                        <i class="material-icons close-dib pull-right">close</i>
                    </div>
                </div>
                <div class="row vertical-align">
                    <div class="col-xs-3">
                        <input id="signupbar-name" type="text" placeholder="Navn" value="" />
                    </div>
                    <div class="col-xs-3">
                        <input id="signupbar-email" type="email" placeholder="E-mail adresse" value="" />
                    </div>
                    <div class="col-xs-4">
                        <input type="checkbox" id="signupbar-chkAcceptTerms" />
                        <label for="signupbar-chkAcceptTerms" id="signupbar-lblAcceptTerms">Accepter <a role="button" data-toggle="modal" data-target="#dibNewsletterTermsBox">betingelser</a></label>
                    </div>
                    <div class="col-xs-2">
                        <input id="signupbar-signup" type="button" value="Tilmeld" />
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
    </div>

    
<div class="cookie-disclaimer" style="display:none;">
    <div class="cookie-container">
        <div class="container">
            <p>
                Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies. Denne information deles med tredjepart. <br />
                Læs mere om cookieregler og persondatapolitik <a href="/hjaelp/typiske-spoergsmaal#1660" target="_blank" rel="noopener">her</a>.
            </p>
            <button type="button" class="btn accept-cookie">Jeg accepterer cookies</button>
        </div>
    </div>
</div>

    
<div class="modal fade" id="sharePlusArticle" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
            </div>
            <div class="modal-body text-center share-btns">
                <h4>Tak fordi du deler NORDJYSKE Plus.</h4>
                <!--<p>Du deler en historie som normalt kun er forbeholdt abonnenter på NORDJYSKE Plus, men som en del af dit abonnement kan du dele historien i dit netværk</p>-->


                
                    <p>
                        <a title="Del på Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://nordjyske.dk/plus/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8?utm_source=nordjyske.dk%26utm_medium=delingsknap_plus&title=Lyskryds+skal+g%c3%b8re+livet+lettere+p%c3%a5+Letvadvej" class="btn btn-facebook"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-facebook.svg" alt="Del på Facebook" width="21" height="21"> <span>Del på Facebook</span></a>
                    </p>
                                    <p>
                        <a title="Del på Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Lyskryds+skal+g%c3%b8re+livet+lettere+p%c3%a5+Letvadvej+https://nordjyske.dk/plus/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8?utm_source=nordjyske.dk%26utm_medium=delingsknap_plus" class="btn btn-twitter"><img class="njy-img" src="/Content/images/svg/SocialMedia/icon-twitter.svg" alt="Del på Twitter" width="21" height="21"> <span>Del på Twitter </span></a>
                    </p>

                <p>
                    <a title="Del på mail" class="btn btn-gray btn-mailshare"><span class="material-icons">email</span> <span>Send via mail</span></a>
                </p>
            </div>
            <div class="modal-body text-center mailshare">
                <h4>Send via mail</h4>
                <div class="mailshare-message"></div>
                <div class="form-group text-left">
                    <label for="user-sharetoemail" class="control-label">Send til:</label>
                    <input id="user-sharetoemail" type="email" required class="form-control" />
                </div>
                <div class="form-group text-right">
                    <button class="btn btn-success btn-sharemail-send">Send</button> <button class="btn btn-danger btn-sharemail-cancel">Fortryd</button>
                </div>
            </div>
        </div>
    </div>
</div>


    
    <div class="modal fade" id="dibNewsletterTermsBox" tabindex="-1" role="dialog" aria-labelledby="dibNewsletterTermsTitle" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
                <h3 class="modal-title" id="dibNewsletterTermsTitle">Betingelser for nyhedsbrev</h3>
            </div>
            <div class="modal-body">
                <p>
                    Med NORDJYSKE Mediers daglige nyhedsbrev kan du se frem til, pr. mail, sms, sociale medier og mobile enheder, at modtage bl.a. nyheder, anmeldelser, blogindlæg, spørgeskemaundersøgelser og gode tilbud på f.eks. billetter til arrangementer, rejser, produkter, deltagelse i konkurrencer og meget mere.
                </p>
                <p>
                    Nyhedsbrevet indeholder annoncer fra vores kunder og samarbejdspartnere. Dine data er medvirkende til, at du får fremsendt netop de tilbud og nyheder, som er tilpasset dig, og bliver delt med NORDJYSKE Medier og deres til enhver tid værende datterselskaber -du får selvfølgelig kun de(t)nyhedsbrev(e), du her tilmelder dig, og ikke andet.
                </p>
                <p>
                    Ønsker du at afmelde nyhedsbrevet, kan du altid gøre det via link i nyhedsbrevet, og du bliver med det samme fjernet fra det enkelte nyhedsbrev.
                </p>
            </div>
        </div>
    </div>
</div>

    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.17.824.637' type='text/javascript'></script>
    <script src='/Scripts/site.min.js?_v=1.17.824.637' type='text/javascript'></script>

    

    
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.17.824.637' type='text/javascript'></script>
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>

    <!-- Site: Main -->

            <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/plus/aalborg/lyskryds-skal-goere-livet-lettere-paa-letvadvej/c34eca4f-4bc6-4418-b25d-e049236f58c8?utm_source=nyheder&utm_medium=rss&utm_campaign=aalborg;;;' alt='' />
        </noscript>

</body>
</html>