
<!DOCTYPE html>
<html lang="da">

<head>
    <title>Aalborgfirma tjener millioner på børnetøj: Store investeringer kan ikke stoppe fremgangen | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdns.gigya.com">
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com">

        <link rel="dns-prefetch" href="http://cdn.cxense.com">
        <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

            <link rel="canonical" href="https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171" />
    <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Virksomheden, der blev grundlagt i slutningen af 2014, leverer godt årsregnskab" />

    

        <script type="text/javascript">
        </script>

    

        <meta name="cXenseParse:author" content="Anne Brik Jensen" />
        <meta name="cXenseParse:location" content="Aalborg" />
        <meta name="cXenseParse:njy-charlength" content="215" />
        <meta name="cXenseParse:njy-entity" content="Virksomhedsøkonomi" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-redaktion" content="nordjyske plus" />
        <meta name="cXenseParse:njy-sektion" content="Erhverv" />
        <meta name="cXenseParse:njy-sektion" content="Plus" />
        <meta name="cXenseParse:njy-sektion" content="Aalborg" />
        <meta name="cXenseParse:njy-teasertitle" content="Aalborgfirma tjener millioner på børnetøj: Store investeringer kan ikke stoppe fremgangen" />
        <meta name="cXenseParse:recs:articleid" content="0c6243ec-243f-4334-ba66-1966a10cb171" />
        <meta name="cXenseParse:recs:njy-id" content="1580155" />
        <meta name="cXenseParse:recs:publishtime" content="2019-05-28T15:26:02.000Z" />
        <meta name="cXenseParse:title" content="Aalborgfirma tjener millioner p&#229; b&#248;rnet&#248;j: Store investeringer kan ikke stoppe fremgangen" />
        <meta name="cXenseParse:url" content="https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171" />
        <meta name="description" content="Virksomheden, der blev grundlagt i slutningen af 2014, leverer godt &#229;rsregnskab" />
        <meta property="article:author" content="Anne Brik Jensen" />
        <meta property="article:modified_time" content="2019-05-28T15:26:05.000Z" />
        <meta property="article:published_time" content="2019-05-28T15:26:02.000Z" />
        <meta property="article:tag" content="Årsregnskab" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="nordjyskedk" />
        <meta name="twitter:title" content="Aalborgfirma tjener millioner p&#229; b&#248;rnet&#248;j: Store investeringer kan ikke stoppe fremgangen" />
        <meta name="twitter:description" content="Virksomheden, der blev grundlagt i slutningen af 2014, leverer godt årsregnskab" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//oymlXZUJ3cpX2g7ng3lYgPFBlDs.jpg?w=960&mode=crop&scale=both" />
        <meta property="og:description" content="Virksomheden, der blev grundlagt i slutningen af 2014, leverer godt &#229;rsregnskab" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//oymlXZUJ3cpX2g7ng3lYgPFBlDs.jpg?w=960&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="www.nordjyske.dk" />
        <meta property="og:title" content="Aalborgfirma tjener millioner p&#229; b&#248;rnet&#248;j: Store investeringer kan ikke stoppe fremgangen" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171" />
        <meta property="robots" content="noarchive" />


<script>

    var artikelUrl = "https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171";
    window.articleType = "articleplus";
</script>



    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/logo/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/logo/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/logo/touch-icon-ipad-retina.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/images/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/images/icons/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/images/icons/favicons/safari-pinned-tab.svg" color="#bb2b16">
    <link rel="shortcut icon" href="/Content/images/icons/favicons/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,500,700,900|Roboto:400,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.528.719MAIN11111110' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.528.719MAIN11111110' rel='stylesheet' />

        <script>
            window.enableInsightsbar = true;
            window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
            window.enableContinuousScroll = false;
            window.splitsite = 'MAIN';
        </script>


<link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />

    
        
        <style>.async-hide { opacity: 0 !important} </style>
    
<script>
        
    //Google Optimize
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-WH8P5G2': true });
        
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'plus-article-free';
    var gaDimension11Value = '';
    var gaDimension12Value = '';
    
            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
                
                    //Google Optimize
                    ga('require', 'GTM-WH8P5G2');
                
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                    if (gaDimension10Value && gaDimension10Value != '')
                    {
                        ga('nj.set', 'dimension10', gaDimension10Value);
                    }
                    if (gaDimension11Value && gaDimension11Value != '')
                    {
                        ga('nj.set', 'dimension11', gaDimension11Value);
                    }
                    if (gaDimension12Value && gaDimension12Value != '')
                    {
                        ga('nj.set', 'dimension12', gaDimension12Value);
                    }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
            ga('alle_samlet.require', 'linkid', 'linkid.js');
            ga('alle_samlet.require', 'linker');
            ga('alle_samlet.require', 'displayfeatures');
                ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
            ga('alle_samlet.send', 'pageview');
</script>                <script>
                    window.tns_pagename = "nordjyske/plusGratis";
                </script>



<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.1.min.js?_v=2"></script>


<script type="text/javascript">
    
    NJYTrack.prototype.hascXenseSubCookie = function () {
        this._debug(" - Checking if we have a cookie");
        var parts = ("; " + document.cookie).split("; cxense_is_plus=");
        return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
    };

    
    NJYTrack.prototype.setcXenseSubCookie = function () {
        this._debug(" - Setting cXense subscriber cookie");
        this._setCookie("cxense_is_plus", "1", 1 );
    };

    
    NJYTrack.prototype.unsetcXenseSubCookie = function () {
        this._debug(" - Unsetting cXense sub cookie");
        var d = new Date;
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1 );
        document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
    }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    // Initial load of cX
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

    var settings = {
        //sender: "payment_gateway",
        cXense: cX,
        siteID: '1142971004518085050', // Nordjyske siteID
        persistedQueryId: '822fbdb8df76c11d592bfb89199ec6e1ba3dde4f', // Persist query id.
        debug: false,
        sender: "nj",
        useRetrackCookie: false,

        // This is invoked at the top of the Start() method before anything has been calculated.
        invokeStart: function (Tracker) {
            if (Tracker.hascXenseSubCookie()) {
                Tracker.addCustomParameter("isSubscriber", "y");
            }
            if (typeof (window["Prnd"]) != "undefined" && window["Prnd"] != "") {
                window.cX.callQueue.push(['setRandomId', window["Prnd"]]);
            }

            if (window.splitsite) {
                window.cX.callQueue.push(['setCustomParameters', { 'njy-server': window.splitsite }]);
            }
        },

        // This is invoked before the Start method begins sending custom attributes, pageviews etc.
        beforeStart: function (Tracker) {
            if (Tracker.queries.hasOwnProperty("AUID")) {
                Tracker._addToCallQueue(["addExternalId", { "id": "" + Tracker.queries["AUID"], "type": "npa" }]);
            }
        },

        // This is invoked after the Start method begins sending custom attributes, pageviews etc.
        afterStart: function (Tracker) {
            Tracker._addToCallQueue(['sync', 'adform']);
        },

    };

    window["Tracker"] = new NJYTrack(settings).start(true);

</script>
<script type="text/javascript">
    

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.cce.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end --><script type="text/javascript">
        var appInsights = window.appInsights || function (config) {
            function i(config) {
                t[config] = function () {
                    var i = arguments; t.queue.push(function () {
                        t[config].apply(t, i)
                    })
                }
            }
            var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
        }({
            instrumentationKey: "5d8095ad-1b26-41c6-8008-e0e818b43575"
            });
        window.appInsights = appInsights; appInsights.trackPageView();
</script><!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
    <script>
    window.features = {};
    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.showPlusOnTeaser = true;
</script>


    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" type="text/javascript" async></script>
    <script src='https://content.jwplatform.com/libraries/hkCbPqYb.js'></script>

    
</head>
<body>

    <div id="preloader" style="display:none">
        <div class="loader">Loading...</div>
    </div>
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
            "https://www.facebook.com/nordjyskemedier",
            "https://www.instagram.com/nordjyske/",
            "https://twitter.com/nordjyskedk",
            "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>
    
<header class="hidden-print">
    <div class="header-content">
        <div class="container">
            <div class="row">

                <div class="col-xs-12 top-bar no-pad">
                    <a href="/" class="logo">
                        <img class="njy-img" src="/Content/images/svg/nordjyske.svg" alt="nordjyske.dk" />
                    </a>

                    <div class="top-bar-tools">
                        <ul>
                            <li><a href="https://nordjyske.dk/abonnement" onclick="ga('send', 'event', 'Køb abonnement', 'click', 'header');"><span class="material-icons">shopping_cart</span> <div>Køb abonnement</div></a></li>
                            <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener"><span class="material-icons">chat_bubble_outline</span> <div>Kundeservice</div></a></li>
                            <li><a href="/soeg"><span class="material-icons">search</span> <div>Søg</div></a></li>
                            <li>
                                
                                <a href="https://minside.nordjyskemedier.dk" target="_blank" id="editProfile"><span class="material-icons">perm_identity</span> <div></div></a>
                                <a id="menu-login" class="authentication-login"><span class="material-icons">perm_identity</span> <div>Log ind</div></a>
                                <span id="menu-login-space" style="display:none;"> | </span>
                                <a id="menu-logout" class="authentication-logout"><div>Log ud</div></a>
                            </li>
                            <li class="emphasis"><a target="_blank" rel="noopener" title="Persondatapolitik" href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660"></a></li>
                        </ul>
                    </div>

                    

    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
            <ul class="nav navbar-nav">
                        <li class=" ">

        <a href="/" title="Forside"><span>Forside</span></a>
                        </li>
                        <li class="  dropdown">
                                <a class="dropdown-toggle" data-toggle="dropdown">
                                    Lokalt
                                    <div class="btn btn-navsection">
                                        <span class="material-icons">arrow_drop_down</span>
                                    </div>
                                </a>
                                <div class="dropdown-menu">

                                    <ul class="dropdown-menu-left-col">
                                            <li class="">
        <a href="/nyheder/aalborg" title="Aalborg"><span>Aalborg</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/frederikshavn" title="Frederikshavn"><span>Frederikshavn</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/hjoerring" title="Hj&#248;rring"><span>Hj&#248;rring</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/broenderslev" title="Br&#248;nderslev"><span>Br&#248;nderslev</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/jammerbugt" title="Jammerbugt"><span>Jammerbugt</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/mariagerfjord" title="Mariagerfjord"><span>Mariagerfjord</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/rebild" title="Rebild"><span>Rebild</span></a>
</li>
                                    </ul>
                                    <ul class="dropdown-menu-right-col">
                                            <li class="">
        <a href="/nyheder/vesthimmerland" title="Vesthimmerland"><span>Vesthimmerland</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/thisted" title="Thisted"><span>Thisted</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/morsoe" title="Mors&#248;"><span>Mors&#248;</span></a>
</li>
                                            <li class="">
        <a href="/nyheder/nordjylland" title="Nordjylland"><span>Nordjylland</span></a>
</li>
                                    </ul>
                                </div>
                        </li>
                        <li class=" ">

        <a href="/nyheder/sport" title="Sport"><span>Sport</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/erhverv" title="Erhverv"><span>Erhverv</span></a>
                        </li>
                        <li class=" ">

        <a href="/nyheder/kultur" title="Kultur"><span>Kultur</span></a>
                        </li>
                        <li class=" ">

        <a href="/tv" title="TV"><span>TV</span></a>
                        </li>
                        <li class=" ">

        <a href="http://www.nordjyskejob.dk/" title="Job" target="_blank"><span>Job</span></a>
                        </li>
                        <li class=" ">

        <a href="/doedsannoncer" title="D&#248;dsannoncer"><span>D&#248;dsannoncer</span></a>
                        </li>
                        <li class=" ">

        <a href="/radio" title="Radio"><span>Radio</span></a>
                        </li>
                                <li class="plus-section">
                                    <a href="/plus"><img class="njy-img" src="/Content/images/svg/plus_tab.svg" alt="Plus" width="101" height="48" /></a>
                                </li>
                            <li class="eavis-section">
                                <a href="/e-avis"><img class="njy-img" src="/Content/images/svg/eavis_tab.svg" alt="E-avis" width="101" height="48" /></a>
                            </li>
            </ul>
        </div>
    </nav>

                </div>
            </div>
        </div>
    </div>
</header>



    <div class="article-layout-container">
            <div class="skyscraper-sticky-parent">
                <div class="skyscraper-container">
                    <div class="left">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                                <div class="skyscraper next" style="display: none;">
                                    <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                                </div>
                        </div>
                    </div>
                </div>
                <div class="skyscraper-container">
                    <div class="right">
                        <div class="skyscraper-filler"></div>
                        <div class="skyscraper-wrapper">
                            <div class="skyscraper">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                                <div class="skyscraper next" style="display: none;">
                                    <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                                </div>
                        </div>
                    </div>
                </div>
            </div>
                <div class="container">
            



            <div class="alerts">
</div>

            



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171"
        },
        "headline": "Aalborgfirma tjener millioner på børnetøj: Store investeringer kan ikke stoppe fremgangen",
        "image": {
            "@type": "ImageObject",
            "url": "https://imageservice.nordjyske.dk/s3/nj-prod-public-images//oymlXZUJ3cpX2g7ng3lYgPFBlDs.jpg?w=960&amp;mode=crop&amp;scale=both",
            "height": 416,
            "width": 700
        },
"datePublished": "2019-05-23T15:54:47.0000000+02:00",        "dateModified": "2019-05-28T17:26:05.0000000+02:00",        "author": {
            "@type": "Person",
            "name": "Anne Brik Jensen"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Nordjyske",
            "logo": {
                "@type": "ImageObject",
                "url": "https://nordjyske.dk/Content/images/logos/nordjyske_small.png",
                "width": 48,
                "height": 48
            }
        },
        "description": "Virksomheden, der blev grundlagt i slutningen af 2014, leverer godt årsregnskab",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".nj-paywall"
        }
    }
</script>



<article class="article-plus-wrapper article paywall " data-id="0c6243ec-243f-4334-ba66-1966a10cb171" data-url="https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171" data-ispremium="True">
    <input type="hidden" value="https://payment.nordjyskemedier.dk/?siteid=015&amp;productId=eyJDYW1wYWlnbk5vIjoiMDAwNyIsIkN1cnJlbmN5Q29kZSI6IkRLSyIsIkRlbGl2ZXJ5V2Vla0RheXNDb2RlIjoiMDAyIiwiRHVyYXRpb25Db2RlIjoiMDA0IiwiTWVkaWFJZCI6IjAwNiIsIlByb2R1Y3RJZCI6IjAwMTciLCJSZW5ld2FsUXVhbnRpdHlDb2RlIjoiIiwiU3Vic2NyaWJlckdyb3VwQ29kZSI6IiIsIlN1YnNjcmlwdGlvbkdyb3VwQ29kZSI6IiJ9&amp;newuser=true&amp;_redir=https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171" id="try-now-url" />
    <div class="top-container-wrapper">

        <div class="top-container col-xs-offset-1 col-xs-10">
            <img class="njy-img plus-icon" src="/content/images/svg/plus_rect.svg" alt="Plus" />
            
    <h1 class="heading">
        Aalborgfirma tjener millioner på børnetøj: Store investeringer kan ikke stoppe fremgangen
    </h1>
    <h2 class="subheading">
        Virksomheden, der blev grundlagt i slutningen af 2014, leverer godt årsregnskab
    </h2>

        </div>

            <div class="main-image-container">
                        <a>
            <img class="njy-img main-image" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//oymlXZUJ3cpX2g7ng3lYgPFBlDs.jpg?w=960&amp;mode=crop&amp;scale=both" alt="Anne Brik Jensen" title="Arkivfoto." />
        </a>

                <div class="col-xs-offset-1 col-xs-10">
                    <div class="article-main-image-text">
    Arkivfoto.
</div>
                </div>
            </div>
            <div class="clearfix"></div>
    </div>

    <div class="row">
        <div class="col-xs-offset-2 col-xs-8 content">
            <div class="separator"></div>
            

<div class="origin">
    
    <div class="timestampline">
            <span class="primary-tag">Årsregnskab</span>
        28. maj 2019 17:26 - Opdateret 28. maj 2019 17:26
    </div>
    <div class="byline">
            
                Af:
                    <a href="mailto:anne.brik.jensen@nordjyske.dk">Anne Brik Jensen</a>

            
    </div>
</div>


            <div class="separator"></div>

                <div class="main locked" >
        
        <p>At det er en rigtig god forretning at sælge mode- og kvalitetstøj til de mindste, kan Aalborgvirksomheden Luksusbaby A/S skrive under på.</p><p>Siden Ann Louise Christine Aasted og hendes mand, Morten Grabowski Kjær, åb...</p>
    </div>





    <script type="text/javascript">
        var cxwid = "bbc7ba02e9f31b8f427d0d696012bebb6ad488c2";
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['insertWidget', {
                widgetId: cxwid,
                renderFunction: function (data, context) {
                    document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
                    cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);
                }
            }
        ]);
    </script>
    <div class="get-access-modal">
        <!-- Cxense content widget: Plus Paywall -->
        <div id="cx_bbc7ba02e9f31b8f427d0d696012bebb6ad488c2" class="get-access-modal">

            <!-- Fallback to generic Paywall if AdBlocker is present -->
            

    <div class="col-xs-12 no-access">
        <div class="row">
            <div class="col-xs-12">
                <h4 class="text-center">Prøv PLUS i en måned for 0 kr.</h4>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12">
                <p class="nonAccess text-center">
                    Få adgang til alle historier på Nordjyske.dk.<br />
                    Nye artikler hver dag.
                </p>
                <p class="text-center">
                    <a class="btn btn-success btn-lg buyPremium__" href="https://payment.nordjyskemedier.dk/?siteid=015&amp;productId=eyJDYW1wYWlnbk5vIjoiMDAwNyIsIkN1cnJlbmN5Q29kZSI6IkRLSyIsIkRlbGl2ZXJ5V2Vla0RheXNDb2RlIjoiMDAyIiwiRHVyYXRpb25Db2RlIjoiMDA0IiwiTWVkaWFJZCI6IjAwNiIsIlByb2R1Y3RJZCI6IjAwMTciLCJSZW5ld2FsUXVhbnRpdHlDb2RlIjoiIiwiU3Vic2NyaWJlckdyb3VwQ29kZSI6IiIsIlN1YnNjcmlwdGlvbkdyb3VwQ29kZSI6IiJ9&amp;newuser=true&_redir=http%3a%2f%2fmvc.nordjyske.dk%2fplus%2ferhverv%2faalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen%2f0c6243ec-243f-4334-ba66-1966a10cb171%3futm_source%3dnyheder%26utm_medium%3drss%26utm_campaign%3daalborg">Pr&#248;v gratis i 30 dage</a>
                </p>
                <small class="nonAccess">
                    Herefter 99 kr./md. - Du kan frit afmelde når som helst.<br />
                </small>
                <p class="nonAccess new-access">
                    Har du allerede købt adgang?<br>
                    <a href="#" class="nonAccess authentication-login">Log ind</a>
                </p>
                <p class="nonAccess new-access">
                    <a href="/omplus" class="nonAccess">Om NORDJYSKE Plus</a>
                </p>

            </div>
        </div>
    </div>

        </div>

        <!-- The invisible template -->
        <div id="cx_temp_bbc7ba02e9f31b8f427d0d696012bebb6ad488c2" style="display: none;"></div>
    </div>

        </div>
    </div>
</article>

    <script type="text/javascript">
        // Variable to keep track of initialisation.
        var didInit = false;
        window.page_initializedCallback.push({
            callback: function () {
                // Init
                var paymentFlow = new Nordjyske.Paywallv2();

                didInit = true;
                $(function () { paymentFlow.checkModal(); });
            }, context: this
        });

        function loadAndDisplayPurchase() {
            var paymentFlow = new Nordjyske.Paywallv2();
            paymentFlow.displayPurchase();
        }

        /**
         * Start the access-flow, but only when initialized.
         */
        function startAccessFlow() {

            // Init


            // GetPaymentOption();
            if (didInit) {
                console.log("Already initialized.");
                loadAndDisplayPurchase();
            }
            else {
                console.log("Not yet initialized. Waiting for it.");
                window.page_initializedCallback.push({
                    callback: function () {
                        console.log("Initialized now. Going");
                        loadAndDisplayPurchase();
                    }, context: this
                });
            }

            // Our origin may be set
            if (_l("cx_origin", null) !== null) {
                if (typeof (window["Tracker"]) != "undefined") {
                    window["Tracker"]._setEventAttributes(_l("cx_origin"));
                }
            }

        }

        /*
         * Get language string
         */
        function _l(string, def) {
            string = string || null;
            def = def || "";

            if (string == null)
                return def;

            // override to epaper-campaign
            //if (string == "product_id")
            //    return "08b3aff0-6a49-409f-9ad8-3174c6bfa1f5";

            if (typeof (paymentTranslations[string]) != "undefined")
                return paymentTranslations[string];

            return def;
        }

        var paymentTranslations = {
            "main_secondary_line": "Få adgang til alle historier på Nordjyske.dk.<br/>Nye artikler hver dag.",
            "main_tertiary_line": "Herefter 99 kr./md. - Du kan frit afmelde når som helst.",
            "main_button_text": "Få adgang nu",
            "already_exists": "Du har allerede en profil",
            "already_exists_secondary": "Du har tidligere været logget ind med den indtastede e-mail:",
            "already_exists_tertiary": "Log ind og fortsæt oprettelsen af dit abonnement.",
            "already_exists_select_other": "Vælg anden e-mail",
            "already_logged_in_with": "Du er logget ind med",
            "product_id": "ad170f48-534d-402c-859b-ccdff9fe8c9c",//4390a2e7-06d1-4aff-ba55-eea45bd3ec0d",
            "paymenturl_with_profile": "https://paymentv2.nordjyskemedier.dk/payment/{layout}/{product}/{profile}",
            "paymenturl_without_profile": "https://paymentv2.nordjyskemedier.dk/payment/{layout}/{product}",
            "funnel_description": "nordjyskePlusGratis30Dage",
        };

        function callbackFromCxense() {}

    </script>
<div class="section-rows-wrapper plus row teaser-section hidden-print">
    <div class="col-xs-12">
        <h2 class="title">&#197;rsregnskab</h2>
    </div>
    <div id="relatednews" class="plus row teaser-section hidden-print">
        <div class="loader">Henter artikler...</div>
    </div>
</div>


<div class="section-rows-wrapper plus row teaser-section hidden-print">
    <div class="col-xs-12">
        <h2 class="title">Vi anbefaler</h2>
    </div>
    <div id="recommendednews" class="plus row teaser-section hidden-print">
        <div class="loader">Henter artikler...</div>
    </div>
</div>


<div class="section-rows-wrapper plus row teaser-section hidden-print">
    <div class="col-xs-12">
        <h2 class="title">Nye artikler</h2>
    </div>
    <div id="latestnews" class="plus row teaser-section hidden-print">
        <div class="loader">Henter artikler...</div>
    </div>
</div>





            <footer class="hidden-print">
    <div class="row links">
        <div class="col-xs-3">
            <h3>Om Nordjyske</h3>
            <ul>
                <li>
                    <div itemscope itemtype="http://schema.org/Organization" class="address">
                        <span itemprop="name">NORDJYSKE Medier</span>
                        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                            <span itemprop="streetAddress">Langagervej 1</span>
                            <br />
                            <span itemprop="postalCode">9220</span>
                            <span itemprop="addressLocality">Aalborg Øst</span>
                        </div>
                        Tlf: <span itemprop="telephone">99 35 35 35</span>
                    </div>
                </li>
                <li><a href="https://nordjyskemedier.dk/kontakt/" target="_blank" rel="noopener">Kontakt redaktionen</a></li>
                <li><a href="https://nordjyskemedier.dk/kundeservice/" target="_blank" rel="noopener">Kundeservice</a></li>
                <li><a href="https://nordjyskemedier.dk/" target="_blank" rel="noopener">Annoncering</a></li>
                <li><a href="https://nordjyskemedier.dk/om-os/job-og-karriere/soeg-job/" target="_blank" rel="noopener">Søg job</a></li>
                <li><a href="https://nordjysketilbud.dk" target="_blank" rel="noopener">NORDJYSKE Tilbud</a></li>
                <li><a href="/business">NORDJYSKE Business</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Stiftstidende</h3>
            <ul>
                <li><a rel="noopener" href="/abonnement" onclick="ga('send', 'event', 'Køb abonnement', 'click', 'footer');">Køb abonnement</a></li>
                <li><a href="/e-avis">Læs E-avisen</a></li>
                <li><a target="_blank" rel="noopener" href="https://klubnordjyske.dk/">Klub NORDJYSKE</a></li>
                <li><a target="_blank" rel="noopener" href="https://www.nordjyske-avisarkiv.dk">Historiske Nyhedsarkiv</a></li>
                <li><a target="_blank" rel="noopener" href="https://itunes.apple.com/dk/developer/nordjyske-medier/id386793775?mt=8"><img class="njy-img" src="/content/images/apps/appstore.png" alt="hent app fra App Store" /></a></li>
                <li><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/developer?id=NORDJYSKE%20Medier"><img class="njy-img" src="/content/images/apps/googleplay.png" alt="Hent app fra Google Play" /></a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Hjælp</h3>
            <ul>
                <li><a href="/hjaelp">Brug for hjælp?</a></li>
                <li><a href="/hjaelp/etik">Etik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a></li>
                <li><a href="/hjaelp/typiske-spoergsmaal#1674">Klager</a></li>
                <li><a href="/arkiv">Arkiv</a></li>
            </ul>
        </div>
        <div class="col-xs-3">
            <h3>Følg os</h3>
            <ul class="social">
                <li class="facebook"><a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">Facebook</a></li>
                <li class="instagram"><a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">Instagram</a></li>
                <li class="twitter"><a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">Twitter</a></li>
                <li class="linkedin"><a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">LinkedIn</a></li>
                <li class="signup"><a href="/nyhedsbrev/signup">Nyhedsbrev</a></li>
                <li class="rss"><a href="/rss">RSS</a></li>
            </ul>
        </div>
    </div>
</footer>
        </div>
    </div>

    
    <div class="modal fade " id="sharePlusArticle" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close material-icons" data-dismiss="modal" aria-label="Close">clear</button>
                </div>
                <div class="modal-body text-center share-btns">
                    <h4>Tak fordi du deler NORDJYSKE Plus.</h4>
                    <p>Du deler en historie som normalt kun er forbeholdt abonnenter på NORDJYSKE Plus, men som en del af dit abonnement kan du dele historien i dit netværk</p>


                        <p>
                            <a title="Del på Facebook" id="facebookShare" data-id="0c6243ec-243f-4334-ba66-1966a10cb171" data-url="https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171?utm_source=nordjyske.dk&amp;utm_medium=delingsknap_plus" data-title="Aalborgfirma+tjener+millioner+p%c3%a5+b%c3%b8rnet%c3%b8j%3a+Store+investeringer+kan+ikke+stoppe+fremgangen" class="btn btn-facebook">
                                <img class="njy-img" src="/Content/images/svg/SocialMedia/icon-facebook.svg" alt="Del på Facebook" width="21" height="21"> <span>Del på Facebook</span>
                            </a>
                        </p>
                        <p>
                            <a title="Del på Twitter" id="twitterShare" data-id="0c6243ec-243f-4334-ba66-1966a10cb171" data-url="https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171?utm_source=nordjyske.dk&amp;utm_medium=delingsknap_plus" data-title="Aalborgfirma+tjener+millioner+p%c3%a5+b%c3%b8rnet%c3%b8j%3a+Store+investeringer+kan+ikke+stoppe+fremgangen" class="btn btn-twitter">
                                <img class="njy-img" src="/Content/images/svg/SocialMedia/icon-twitter.svg" alt="Del på Twitter" width="21" height="21"> <span>Del på Twitter </span>
                            </a>
                        </p>
                    <p>
                        <a title="Åbn din mail-klient, hvorfra du kan sende artiklen, til dem du vil" id="mailShare" class="btn btn-dark-gray btn-mailshare" data-id="0c6243ec-243f-4334-ba66-1966a10cb171" data-title="Aalborgfirma+tjener+millioner+p%c3%a5+b%c3%b8rnet%c3%b8j%3a+Store+investeringer+kan+ikke+stoppe+fremgangen">
                            <span class="material-icons">email</span> <span>Send via mail</span>
                        </a>
                    </p>
                    
                    <p>
                        <a title="Kopier et link til artiklen i din udklipsholder, så du selv kan dele det" id="copyLink" class="btn btn-gray btn-copylink" data-id="0c6243ec-243f-4334-ba66-1966a10cb171" data-title="Aalborgfirma+tjener+millioner+p%c3%a5+b%c3%b8rnet%c3%b8j%3a+Store+investeringer+kan+ikke+stoppe+fremgangen">
                            <span class="material-icons">link</span> <span>Kopier link</span>
                        </a>
                        <span class="btn-preview-container">
                            <span class="title-container">
                                <span class="material-icons title-icon">check_circle</span><span class="title">Kopieret til udklipsholder</span>
                            </span>
                            <span contenteditable="true" class="content"></span>
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </div>

    <div class="modal fade" id="buy-access-modal" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog" style="width: inherit;" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                    <h4 class="modal-title">&nbsp;</h4>
                </div>
                <div class="modal-body row ">
                    <div class="col-xs-12 plus-icon">
                        <img class="njy-img plus-icon" src="/content/images/svg/plus_rect.svg" alt="Plus" />
                    </div>
                    <div class="col-xs-12 heading">
                        <span>Nyheder fra hele Nordjylland</span>
                    </div>
                    <div class="col-xs-12 subheading">
                        <span>Få fuld adgang til Nordjyske.dk og App</span>
                    </div>
                    <div class="col-xs-12 button-container">
                        <a class="btn btn-success btn-lg buyPremium" href="">F&#248;rste m&#229;ned 0 kr</a>
                    </div>
                    <div class="col-xs-12 pricing">
                        <span>Første måned 0 kr., herefter 99 kr./md.</span>
                    </div>
                    <div class="col-xs-12 pricing">
                        <span>Helt uden binding.</span>
                    </div>
                    <div class="col-xs-12 about">
                        <a target="_blank" href="http://plus.nordjyske.dk/">Se fordelene ved Plus her</a>
                    </div>
                    <div class="col-xs-12 login">
                        <span>Artiklen kræver abonnement. <b>Allerede abonnent?</b></span><a href="#" class="loginbtn nonAccess authentication-login"><b>Log ind</b></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="modal fade" id="change-password-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body row ">
                <div class="col-xs-12 heading text-center">
                    <h3>Tak for dit køb!</h3>
                </div>
                <div class="col-xs-12 subheading text-center">
                    <span>Vælg adgangskode og du vil herefter have adgang til alle artikler.</span>
                </div>
                <div class="col-xs-12 button-container">
                    <input type="password" class="form-control" id="set-password-input" placeholder="Adgangskode" />
                    <p id="set-password-error" class="text-danger set-password-error" style="display:none;"></p>
                </div>
                <div class="col-xs-12 login text-center">
                    <a href="javascript:" id="set-password" class="btn btn-success btn-lg paytype-button"><span>Gem</span></a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade" id="purchase-accepted" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div style="text-align:center;background-color:#5cb85c; color:#ffffff;padding-top:30px;padding-bottom:30px;margin-bottom:15px;border-top-left-radius: 6px; border-top-right-radius: 6px;">
                <svg id="successAnimation" class="animated" xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 70 70">
                    <path id="successAnimationResult" fill="#D8D8D8" d="M35,60 C21.1928813,60 10,48.8071187 10,35 C10,21.1928813 21.1928813,10 35,10 C48.8071187,10 60,21.1928813 60,35 C60,48.8071187 48.8071187,60 35,60 Z M23.6332378,33.2260427 L22.3667622,34.7739573 L34.1433655,44.40936 L47.776114,27.6305926 L46.223886,26.3694074 L33.8566345,41.59064 L23.6332378,33.2260427 Z" />
                    <circle id="successAnimationCircle" cx="35" cy="35" r="24" stroke="#979797" stroke-width="2" stroke-linecap="round" fill="transparent" />
                    <polyline id="successAnimationCheck" stroke="#979797" stroke-width="2" points="23 34 34 43 47 27" fill="transparent" />
                </svg>
            </div>

            <div class="modal-body row ">
                <div class="col-xs-12 heading text-center">
                    <h3>Du har nu adgang til alt PLUS-indhold på Nordjyske.dk!</h3>
                </div>
                <div class="col-xs-12 login text-center">
                    <a href="javascript:" data-dismiss="modal" aria-label="Close" class="btn btn-success btn-lg paytype-button"><span>Læs nu</span></a>
                </div>
            </div>
        </div>
    </div>
</div><div class="modal fade" id="product-not-eligible" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body row ">
                <div class="col-xs-12 heading text-center">
                    <h3>Beklager...</h3>
                </div>

                <div class="col-xs-12">
                    <p>Det ser ud til at du allerede har haft adgang til <span id="not-eligible-product-name"></span> indenfor de seneste <span id="not-eligible-period"></span> måneder.</p>
                    <p>Det valgte tilbud er forbeholdt vores nye kunder.</p>
                    <p>Du kan i stedet købe det regulære abonnement til kr. <span class="not-eligible-price"></span>,- ved at klikke <a hef="javascript:" class="product-not-eligible-switch">her</a>.</p>
                </div>
                <div class="col-xs-12 login text-center">
                    <a href="javascript:" data-dismiss="modal" aria-label="Close" class="btn btn-default btn-lg"><span>Luk</span></a>&nbsp;&nbsp;
                    <a href="javascript:" aria-label="Close" class="btn btn-success btn-lg product-not-eligible-switch"><span>Køb (kr. <span class="not-eligible-price"></span>,-)</span></a>
                </div>
            </div>
        </div>
    </div>
</div>
<script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="container-fluid insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="row">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="row insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
        <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
            <i class="material-icons" title="Redigér artikel">edit</i>
        </a>
    </div>-->
        </div>
    </div>
</script>
    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer, 
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din 
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.19.528.719MAIN11111110' type='text/javascript'></script>
    <script src='/Scripts/site.min.js?_v=1.19.528.719MAIN11111110' type='text/javascript'></script>

    
        <script id="acceptTermsTemplate" type="text/html">
            <div class="col-xs-12 col-md-6 col-md-push-3">
                <div class="form-group">
                    <div class="checkbox checkbox-primary text-center">
                        <input id="pay_chkTerms" type="checkbox" value="1">
                        <label for="pay_chkTerms" class="pay_chkTerms ">
                            <small style="">
                                Accepter <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">profil-</a> og <a href="https://payment.nordjyskemedier.dk/home/terms/2" target="_blank">handelsvilkår</a>
                            </small>
                        </label>
                    </div>
                </div>

                
            </div>
        </script>
        <script id="messageTemplate" type="text/x-handlebars-template">
            <div class="row">
                <div class="col-xs-12">
                    <div class="already-knows step text-center">
                        <div class="design {{design}}">

                            {{#showIfNotNullOrEmpty textOne}}
                            <h3 class="logged-in-text">{{{textOne}}}</h3>
                            {{/showIfNotNullOrEmpty}}

                            {{#showIfNotNullOrEmpty textTwo}}
                            <p class="extra-text">{{textTwo}}</p>
                            {{/showIfNotNullOrEmpty}}

                            {{#showIfNotNullOrEmpty textThree}}
                            <h4 class="largeDisplay">{{textThree}}</h4>
                            {{/showIfNotNullOrEmpty}}

                            {{#showIfNotNullOrEmpty textFour}}
                            <p class="sub-text">{{textFour}}</p>
                            {{/showIfNotNullOrEmpty}}

                        </div>
                    </div>
                </div>
            </div>
        </script>
        <script charset="UTF-8" src="https://ssl.ditonlinebetalingssystem.dk/integration/ewindow/paymentwindow.js" type="text/javascript"></script>
        <script type="text/javascript">
            var displayAcceptedModal = false;
            $(function () {



            });

        </script>
        <script src="/Scripts/plus/paywallv2.js" type="text/javascript"></script>
        <script type="text/javascript" src="/Scripts/payment/paymentV2.js"></script>


    
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.528.719MAIN11111110' type='text/javascript'></script>
        <script type="text/javascript">
            (function (c, n, h, t, i, r) {
                i = t.createElement(n); i.async = 1;
                i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                r = t.getElementsByTagName(n)[0]; r.parentNode.insertBefore(i, r);
            })("JTM-76145", "script", "http", document)
        </script>

<!-- Site: MAIN -->        <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/plus/erhverv/aalborgfirma-tjener-millioner-paa-boernetoej-store-investeringer-kan-ikke-stoppe-fremgangen/0c6243ec-243f-4334-ba66-1966a10cb171?utm_source=nyheder&utm_medium=rss&utm_campaign=aalborg;;;' alt='' />
        </noscript>
        <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
        <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>
        <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
        <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cx_d4080942c01a97d7ca17ed5e47946a2f91fefe2e"></div>

<!-- The invisible template -->
<div id="cx_temp_d4080942c01a97d7ca17ed5e47946a2f91fefe2e" style="display: none;"></div>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = 'd4080942c01a97d7ca17ed5e47946a2f91fefe2e';
    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);
            var ready = new Nordjyske.DontGoCurtain().ready();
            console.log("[Curtain] " + ready);
        }
    }
    //,{ "context": { "neighbors": window.cxNeighbors || [] } }
    ]);
</script><script>
　cX.callQueue.push(['invoke', function() {
　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
　　fbq('trackCustom', 'CxSegments', {segmentIds: segments});
　}]);
</script>
<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="dialog-container" style="text-align: center;">
        <div class="toggle-insightsbar">
            <div class="title">
                <span>Indsigt</span>
            </div>
            <div class="branch-title">Branch</div>
            <select class="branch">
                <option {{#ifCond branch 'MAIN'}}selected{{/ifCond}}>MAIN</option>
                <option {{#ifCond branch 'A'}}selected{{/ifCond}}>A</option>
                <option {{#ifCond branch 'B'}}selected{{/ifCond}}>B</option>
            </select>
            <div class="onOff">
                <span class="on {{toggleCssClass 'on'}} box left">til</span>
                <span class="off {{toggleCssClass 'off'}} box right">fra</span>
            </div>
            <div class="timefilter">
                <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
                <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
                <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
            </div>
            
            <div class="close">
                <i class='material-icons'>clear</i>
            </div>
        </div>
    </div>
</script></body>
</html>