
<!DOCTYPE html>
<html lang="da">
<head>
    
    <title>Efter krænkede studerende i København: Nordjyder kan ikke se problemet  | Nordjyske.dk</title>
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://cdn.cxense.com" />
    <link rel="dns-prefetch" href="https://api.cxense.com" />
    <link rel="dns-prefetch" href="https://id.cxense.com" />
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk" />
    <link rel="dns-prefetch" href="//cdns.gigya.com" />
    <link rel="dns-prefetch" href="//cdns.eu1.gigya.com" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/images/icons/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/images/icons/touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="/Content/images/icons/touch-icon-ipad-retina.png" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif&display=swap">

            <link rel="canonical" href="https://nordjyske.dk/plus/samfund/efter-kraenkede-studerende-i-koebenhavn-nordjyder-kan-ikke-se-problemet/3661b190-0636-4a40-85d8-76c7908e2067" />

    <link href='/Content/Css/Site.min.css?_v=1.19.904.1226MAIN1111100' rel='stylesheet' />

    
    <meta name="apple-itunes-app" content="app-id=1319851957">
    <meta name="google-play-app" content="app-id=dk.nordjyskedk.app">
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=1312, viewport-fit=cover" />
    <meta name="apple-mobile-web-app-title" content="Nordjyske.dk" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="msapplication-config" content="/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

        <meta name="cXenseParse:recs:recommendable" content="false" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="cx" />
    <meta name="cXenseParse:njy-server" content="SNOWBALL" />

<meta property="description" content="København Universitet forbød sidste år en mexicanerfest under introugen efter klager fra studerende. Man har ikke haft samme oplevelser i Aalborg, og det kan skyldes den nordjyske mentalitet "><meta property="fb:admins" content="598329286,603927750,1433857044"><meta property="article:author" content="Søren Kjær"><meta property="article:published_time" content="2019-09-04T18:21:03.000Z"><meta property="article:modified_time" content="2019-09-04T18:21:09.000Z"><meta property="article:tag" content="Universiteterne"><meta name="twitter:title" content="Efter krænkede studerende i København: Nordjyder kan ikke se problemet "><meta name="twitter:description" content="København Universitet forbød sidste år en mexicanerfest under introugen efter klager fra studerende. Man har ikke haft samme oplevelser i Aalborg, og det kan skyldes den nordjyske mentalitet "><meta name="twitter:card" content="gallery"><meta name="twitter:image0:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//ERc5Av-UjRRK8bx1gEUKr9DVOLE.jpg?max-width=624&height=416&crop=auto&scale=both"><meta name="twitter:image1:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//oh31HyC4HWJHhYlOvzWmYj1tjHU.jpg?max-width=624&height=416&crop=auto&scale=both"><meta name="twitter:image2:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//IDFeLXF9Z8sU9Hx7QYq9TR6l_8o.jpg?max-width=624&height=416&crop=auto&scale=both"><meta name="twitter:image3:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//zERp_F4PrN3lNUZUQDbjT2oQjxc.jpg?max-width=624&height=416&crop=auto&scale=both"><meta name="twitter:image4:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//cNwCJKPMy1AJnRVeTJpPDqTwu-c.jpg?max-width=624&height=416&crop=auto&scale=both"><meta name="twitter:image5:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//YZfCQK6Aa3W8BMFmQut3ijUYYnk.jpg?max-width=624&height=416&crop=auto&scale=both"><meta property="og:type" content="article"><meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/ERc5Av-UjRRK8bx1gEUKr9DVOLE.jpg?w=624&scale=both&mode=crop"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="625"><meta property="og:image:height" content="412"><meta property="og:title" content="Efter krænkede studerende i København: Nordjyder kan ikke se problemet "><meta property="og:description" content="København Universitet forbød sidste år en mexicanerfest under introugen efter klager fra studerende. Man har ikke haft samme oplevelser i Aalborg, og det kan skyldes den nordjyske mentalitet "><meta name="cXenseParse:title" content="Efter krænkede studerende i København: Nordjyder kan ikke se problemet "><meta name="cXenseParse:njy-teasertitle" content="Efter krænkede studerende i København: Nordjyder kan ikke se problemet "><meta name="cXenseParse:recs:publishtime" content="2019-09-04T18:21:03.000Z"><meta name="cXenseParse:njy-hasvideo" content="0"><meta name="cXenseParse:njy-imagecount" content="1"><meta name="cXenseParse:recs:articleid" content="3661b190-0636-4a40-85d8-76c7908e2067"><meta name="cXenseParse:recs:njy-id" content="1617896"><meta name="cXenseParse:location" content="Aalborg"><meta name="cXenseParse:njy-entity" content="Videregående uddannelse"><meta name="cXenseParse:njy-charlength" content="5500"><meta name="cXenseParse:pageclass" content="article"><meta name="cXenseParse:description" content="København Universitet forbød sidste år en mexicanerfest under introugen efter klager fra studerende. Man har ikke haft samme oplevelser i Aalborg, og det kan skyldes den nordjyske mentalitet "><meta name="cXenseParse:njy-redaktion" content="nordjyske plus"><meta property="cXenseParse:author" content="Søren Kjær"><meta property="cXenseParse:njy-sektion" content="Samfund"><meta property="cXenseParse:njy-sektion" content="Plus"><meta property="cXenseParse:njy-sektion" content="Aalborg"><meta property="cXenseParse:njy-type" content=""><meta property="robots" content="noarchive"><meta name="twitter:site" content="nordjyskedk"><meta name="og:url" content="https://nordjyske.dk/plus/samfund/efter-kraenkede-studerende-i-koebenhavn-nordjyder-kan-ikke-se-problemet/3661b190-0636-4a40-85d8-76c7908e2067"><meta name="og:site_name" content="www.nordjyske.dk"><meta name="cXenseParse:url" content="https://nordjyske.dk/plus/samfund/efter-kraenkede-studerende-i-koebenhavn-nordjyder-kan-ikke-se-problemet/3661b190-0636-4a40-85d8-76c7908e2067">
    <script type='text/javascript'>//
// place code here to be executed in <head> before loading any other scripts
//
// this is intendend for global variables - NOT for $(document).ready...
//
window.paywallAlreadyInitialized = false;
// init queue for TNS Gallup
window.springq = window.springq || [];
window.tns_pagename = "";
window.cX = window.cX || {};
window.cX.callQueue = window.cX.callQueue || [];
// flag set after isLoggedIn has finished
window.page_initialized = false;
window.page_initializedCallback = window.page_initializedCallback || [];
window.currentUser = {
    UserId: "",
    FirstName: "",
    LastName: "",
    IsLoggedIn: false,
    FullName: "",
    Subscriber: false,
    HasPlusAccess: false,
    Email: ""
};
window.trackNativeView = function (id, loc) {
    ga("send", "event", "Native", loc, id);
};
</script>
    
<script>
    window.features = {};

    window.features.comments = true;
    window.features.login = true;
    window.features.database = true;
    window.features.cartrade = true;
    window.features.paywall = true;
    window.features.devdebugbar = false;
    window.features.insightsbar = true;
    window.splitsite = 'MAIN';
</script>



    
        <script type="text/javascript">
        </script>


    
    <script>
        window.isMobile = false;
        window.nordjyskeAnalyticsApiEndpoint = 'https://analytics.nordjyske.dk';
    </script>
    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" type="text/javascript" async></script>
    <link rel="alternate" href="https://nordjyske.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Nordjyske.dk " />
<link rel="alternate" href="https://nordjyske.dk/rss/aalborg" type="application/rss+xml" title="Nyheder fra Aalborg" />
<link rel="alternate" href="https://nordjyske.dk/rss/broenderslev" type="application/rss+xml" title="Nordjyske.dk Brønderslev" />
<link rel="alternate" href="https://nordjyske.dk/rss/frederikshavn" type="application/rss+xml" title="Nyheder fra Frederikshavn" />
<link rel="alternate" href="https://nordjyske.dk/rss/hjoerring" type="application/rss+xml" title="Nyheder fra Hjørring" />
<link rel="alternate" href="https://nordjyske.dk/rss/jammerbugt" type="application/rss+xml" title="Nyheder fra Jammerbugt" />
<link rel="alternate" href="https://nordjyske.dk/rss/mariagerfjord" type="application/rss+xml" title="Nyheder fra Mariagerfjord" />
<link rel="alternate" href="https://nordjyske.dk/rss/mors" type="application/rss+xml" title="Nyheder fra Mors" />
<link rel="alternate" href="https://nordjyske.dk/rss/rebild" type="application/rss+xml" title="Nyheder fra Rebild" />
<link rel="alternate" href="https://nordjyske.dk/rss/vesthimmerland" type="application/rss+xml" title="Nyheder fra Vesthimmerland" />
<link rel="alternate" href="https://nordjyske.dk/rss/thisted" type="application/rss+xml" title="Nyheder fra Thisted" />
<link rel="alternate" href="https://nordjyske.dk/rss/sport" type="application/rss+xml" title="Nyheder fra Sport" />
<link rel="alternate" href="https://nordjyske.dk/rss/erhverv" type="application/rss+xml" title="Nyheder fra Erhvervslivet" />
<link rel="alternate" href="https://nordjyske.dk/rss/danmark" type="application/rss+xml" title="Nyheder fra Danmark" />
<link rel="alternate" href="https://nordjyske.dk/rss/verden" type="application/rss+xml" title="Nyheder fra Verden" />
<link rel="alternate" href="https://nordjyske.dk/rss/nordjyskeplus" type="application/rss+xml" title="Nyheder fra NORDJYSKE Plus" />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'misc';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-22051573-1', {'cookieName': '_ga_nj_desktop'});
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
            ga('create', 'UA-22051573-3', {'cookieName': '_ga_nj','name': 'nj'});
            ga('nj.require', 'displayfeatures');
                
                    if (gaDimension10Value && gaDimension10Value != '')
                    {
                        ga('nj.set', 'dimension10', gaDimension10Value);
                    }
                    if (gaDimension11Value && gaDimension11Value != '')
                    {
                        ga('nj.set', 'dimension11', gaDimension11Value);
                    }
                    if (gaDimension12Value && gaDimension12Value != '')
                    {
                        ga('nj.set', 'dimension12', gaDimension12Value);
                    }
                
            ga('nj.send', 'pageview');
            ga('create', 'UA-22051089-1', {'cookieName': '_ga_alle_samlet','name': 'alle_samlet','allowLinker': true});
            ga('alle_samlet.require', 'linkid', 'linkid.js');
            ga('alle_samlet.require', 'linker');
            ga('alle_samlet.require', 'displayfeatures');
                ga('alle_samlet.linker:autoLink', ['nordjyskeplus.dk','payment.nordjyskemedier.dk']);
            ga('alle_samlet.send', 'pageview');
</script>
                <script>
                    window.tns_pagename = "nordjyske/Artikel";
            </script>

    


<script type="text/javascript" src="https://njcdn.nordjyske.dk/javascript/NJYTrack.v.2.1.min.js?_v=2"></script>


<script type="text/javascript">
    
    NJYTrack.prototype.hascXenseSubCookie = function () {
        this._debug(" - Checking if we have a cookie");
        var parts = ("; " + document.cookie).split("; cxense_is_plus=");
        return (parts.length == 2 ? (parts.pop().split(";").shift() == 1) : false);
    };

    
    NJYTrack.prototype.setcXenseSubCookie = function () {
        this._debug(" - Setting cXense subscriber cookie");
        this._setCookie("cxense_is_plus", "1", 1 );
    };

    
    NJYTrack.prototype.unsetcXenseSubCookie = function () {
        this._debug(" - Unsetting cXense sub cookie");
        var d = new Date;
        d.setTime(d.getTime() + 24 * 60 * 60 * 1000 * -1 );
        document.cookie = "cxense_is_plus=;path=/;expires=" + d.toGMTString();
    }
</script>

<!-- Cxense script begin -->
<script type="text/javascript">

    // Initial load of cX
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

    var settings = {
        //sender: "payment_gateway",
        cXense: cX,
        siteID: '1142971004518085050', // Nordjyske siteID
        persistedQueryId: '822fbdb8df76c11d592bfb89199ec6e1ba3dde4f', // Persist query id.
        debug: false,
        sender: "nj",
        useRetrackCookie: false,

        // This is invoked at the top of the Start() method before anything has been calculated.
        invokeStart: function (Tracker) {
            if (Tracker.hascXenseSubCookie()) {
                Tracker.addCustomParameter("isSubscriber", "y");
            }

            if (typeof (window["Prnd"]) != "undefined" && window["Prnd"] != "") {
                window.cX.callQueue.push(['setRandomId', window["Prnd"]]);
            }

            if (window.splitsite) {
                window.cX.callQueue.push(['setCustomParameters', { 'njy-server': window.splitsite }]);
            }
        },

        // This is invoked before the Start method begins sending custom attributes, pageviews etc.
        beforeStart: function (Tracker) {
            if (Tracker.queries.hasOwnProperty("AUID")) {
                Tracker._addToCallQueue(["addExternalId", { "id": "" + Tracker.queries["AUID"], "type": "npa" }]);
            }
        },

        // This is invoked after the Start method begins sending custom attributes, pageviews etc.
        afterStart: function (Tracker) {
            Tracker._addToCallQueue(['sync', 'adform']);
        },

    };

    window.Tracker = new NJYTrack(settings).start(true);
</script>
<script type="text/javascript">
    

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.cce.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <script type="text/javascript">
    var appInsights = window.appInsights || function (config) {
        function i(config) {
            t[config] = function () {
                var i = arguments; t.queue.push(function () {
                    t[config].apply(t, i)
                })
            }
        }
        var t = { config: config }, u = document, e = window, o = "script", s = "AuthenticatedUserContext", h = "start", c = "stop", l = "Track", a = l + "Event", v = l + "Page", y = u.createElement(o), r, f; y.src = config.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js"; u.getElementsByTagName(o)[0].parentNode.appendChild(y); try { t.cookie = u.cookie } catch (p) { } for (t.queue = [], t.version = "1.0", r = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; r.length;)i("track" + r.pop()); return i("set" + s), i("clear" + s), i(h + a), i(c + a), i(h + v), i(c + v), i("flush"), config.disableExceptionTracking || (r = "onerror", i("_" + r), f = e[r], e[r] = function (config, i, u, e, o) { var s = f && f(config, i, u, e, o); return s !== !0 && t["_" + r](config, i, u, e, o), s }), t
    }({
        instrumentationKey: "5d8095ad-1b26-41c6-8008-e0e818b43575"
        });
    window.appInsights = appInsights; appInsights.trackPageView();
</script>
    <!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '232438953954514');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=232438953954514&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>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</script>
    <script>
        googletag.cmd.push(function () {
            // Define the GPT slot
            googletag.defineSlot((getAdUnitName() + '/header-wide-1'), wideSizes, 'header-wide-1').
                defineSizeMapping(wide).
                setTargeting('takeover', 'yes').
                setTargeting('fold', 'atf').
                addService(googletag.pubads());

            googletag.defineSlot((getAdUnitName() + '/body-square-1'), squareSizes, 'body-square-1')
                .defineSizeMapping(square).setTargeting('fold', 'btf').addService(googletag.pubads());

            googletag.defineSlot((getAdUnitName() + '/body-wide-1'), wideSizes, 'body-wide-1').
                defineSizeMapping(wide).
                setTargeting('fold', 'btf').
                addService(googletag.pubads());

            if (sticky_tall_sizes.length > 0) {
                googletag.defineSlot((getAdUnitName() + '/skyscraper-left-1'), stickySizes, 'skyscraper-left-1').
                    defineSizeMapping(sticky).
                    setTargeting('fold', 'atf').
                    addService(googletag.pubads());

                googletag.defineSlot((getAdUnitName() + '/skyscraper-right-1'), stickySizes, 'skyscraper-right-1').
                    defineSizeMapping(sticky).
                    setTargeting('fold', 'atf').
                    addService(googletag.pubads());
            }
        });
    </script>
            <script>
                        function getUrlTargeting() {
                            var urlMatches = window.location.toString().match(/^(([^:/?#]+):)?(\/\/([^/?#]*))?([^?#]*)(\?([^#]*))?(#(.*))?/);
                            var matchedAuthority = urlMatches[4] || '';
                            var matchedPath = (urlMatches[5] || '').replace(/(.)\/$/, '$1');
                            var matchedQuery = urlMatches[7] || '';

                            var params = matchedQuery.replace(/\=/ig, ':').split('&');

                            return {
                                UrlHost: matchedAuthority,
                                UrlPath: matchedPath,
                                UrlQuery: params
                            };
                        }
                        googletag.cmd.push(function() {
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSingleRequest();

                        var targeting = getUrlTargeting();
                        for (var key in targeting) {
                            if (targeting.hasOwnProperty(key)) {
                                var value = targeting[key];

                                googletag.pubads().setTargeting(key, value);
                            }
                        }

                        // Start ad fetching
                        googletag.enableServices();
                    });
        </script>

    
</head>
<body class="desktop">
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.3&appId=245790212224546&autoLogAppEvents=1"></script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://nordjyske.dk",
        "logo": "https://nordjyske.dk/Content/images/logos/nordjyske.svg",
        "sameAs": [
        "https://www.facebook.com/nordjyskemedier",
        "https://www.instagram.com/nordjyske/",
        "https://twitter.com/nordjyskedk",
        "https://www.linkedin.com/company/nordjyske-medier"
        ],
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://nordjyske.dk/search?query={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>


    


    <div class="alerts">
</div>

    <div id="preloader" style="display:none">
        <div class="spinner">Loading...</div>
    </div>

    
    <header>
    <div class="content-container">
    <div class="row">
        <div class="col">
            <a class="btn btn-link header-purchase-link" href="https://nordjyske.dk/abonnement" onclick="ga('send', 'event', 'Køb abonnement', 'click', 'header');"><i class="njy-icon njy-newspaper-icon"></i>Køb abonnement</a>
        </div>
        <div class="col logo">
            <a href="/">
                <img src="/Content/images/logos/nordjyske.svg" alt="Nordjyske forside" />
            </a>
        </div>
        <div class="col">
            <div class="header-login">
                <a href="https://minside.nordjyskemedier.dk" target="_blank" id="editProfile" class="btn btn-link njy-btn-login"><i class="njy-icon njy-user-stroke-icon"></i><div></div></a>
                <a id="menu-login" class="btn btn-link njy-btn-login authentication-login menu-profile-hidden"><i class="njy-icon njy-user-stroke-icon"></i>Log ind</a>
                <span id="menu-login-space" style="display:none;"> | </span>
                <a id="menu-logout" class="btn btn-link njy-btn-login authentication-logout menu-profile-hidden"><div>Log ud</div></a>
            </div>
        </div>
    </div>
</div>
    
<div class="linkbar-container">
    



    <div class="content-container row njy-mainnav-wrapper">
        <div class="col linkbar" id="linkbar">
            <nav class="navbar navbar-expand">
                <div class="collapse navbar-collapse" id="linkbarContent">
                    <ul class="navbar-nav main-nav mr-auto mt-2 mt-lg-0">
                                <li class="nav-item dropdown" >
                                        <a href="#" class="nav-link dropdown-toggle" id="linkbarContentDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                            Nyheder
                                            <img alt="icon" class="up" src="/content/images/icons/Arrows/arrow-up-icon.svg">
                                            <img alt="icon" class="up active" src="/content/images/icons/Arrows/arrow-up-white-icon.svg">
                                            <img alt="icon" class="down" src="/content/images/icons/Arrows/arrow-down-icon.svg">
                                            <img alt="icon" class="down active" src="/content/images/icons/Arrows/arrow-down-white-icon.svg">
                                        </a>
                                        <div class="dropdown-menu" aria-labelledby="linkbarContentDropdown">



        <a title="Aalborg" href="/nyheder/aalborg" target="" class="dropdown-item"><span>Aalborg</span></a>


        <a title="Rebild" href="/nyheder/rebild" target="" class="dropdown-item"><span>Rebild</span></a>


        <a title="Mors&#248;" href="/nyheder/morsoe" target="" class="dropdown-item"><span>Mors&#248;</span></a>


        <a title="Thisted" href="/nyheder/thisted" target="" class="dropdown-item"><span>Thisted</span></a>


        <a title="Hj&#248;rring" href="/nyheder/hjoerring" target="" class="dropdown-item"><span>Hj&#248;rring</span></a>


        <a title="Br&#248;nderslev" href="/nyheder/broenderslev" target="" class="dropdown-item"><span>Br&#248;nderslev</span></a>


        <a title="Frederikshavn" href="/nyheder/frederikshavn" target="" class="dropdown-item"><span>Frederikshavn</span></a>


        <a title="Jammerbugt" href="/nyheder/jammerbugt" target="" class="dropdown-item"><span>Jammerbugt</span></a>


        <a title="Mariagerfjord" href="/nyheder/mariagerfjord" target="" class="dropdown-item"><span>Mariagerfjord</span></a>


        <a title="Vesthimmerland" href="/nyheder/vesthimmerland" target="" class="dropdown-item"><span>Vesthimmerland</span></a>


        <a title="Nordjylland" href="/nyheder/nordjylland" target="" class="dropdown-item"><span>Nordjylland</span></a>
                                        </div>
                                </li>
                                <li class="nav-item " >


        <a title="Sport" href="/nyheder/sport" target="" class="nav-link"><span>Sport</span></a>
                                </li>
                                <li class="nav-item " >


        <a title="Erhverv" href="/nyheder/erhverv" target="" class="nav-link"><span>Erhverv</span></a>
                                </li>
                                <li class="nav-item " >


        <a title="Kultur" href="/nyheder/kultur" target="" class="nav-link"><span>Kultur</span></a>
                                </li>
                                <li class="nav-item " >


        <a title="E-avis" href="/e-avis" target="" class="nav-link"><span>E-avis</span></a>
                                </li>
                                <li class="nav-item " >


        <a title="D&#248;dsannoncer" href="/doedsannoncer" target="" class="nav-link"><span>D&#248;dsannoncer</span></a>
                                </li>
                    </ul>

                    <div class="navbar-nav my-2 my-lg-0">
                        <button class="dropdown btn btn-link" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                            <i class="njy-icon njy-navbar-menu-icon"></i>Menu
                        </button>

                        <div class="dropdown-menu mega-menu" id="njymegamenu">

                            <div class="content-container">
                                <div class="row">
                                    <div class="col" id="menu-search-bar">
                                        <form id="search-bar-form" action="/search">
                                            

<div class="form-field-wrapper black-screen  " >
    <div class="input-group">
        <div class="input-group-prepend">
            <div class="input-group-text bg-transparent">
                <img class="input-group-icon" alt="icon" src="/Content/images/icons/Interaction/search-icon.svg" />
            </div>
        </div>
        <input Name="query" class="form-control search-field" data-target="" data-triggerexpandableonfocus="False" data-val="true" data-val-required="Dette felt er påkrævet." id="search-query" name="Text" placeholder="Søg..." type="search" value="" />

                <input type="submit" style="display: none" id="search-bar-submit-button" />
    </div>

</div>
                                        </form>
                                    </div>
                                    <div class="col text-right">
                                        <button class="dropdown btn btn-link" type="button" data-toggle="collapse" data-target="#njymegamenu" aria-controls="njymegamenu" aria-expanded="false" aria-label="Toggle navigation">
                                            <i class="njy-icon njy-close-icon"></i>Luk
                                        </button>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-3">
                                        <div class="mega-menu-link-box">
                                            <a href="/">Nyheder</a>
                                            <ul>
        <li>
            

        <a title="Aalborg" href="/nyheder/aalborg" target=""><span>Aalborg</span></a>

        </li>
        <li>
            

        <a title="Rebild" href="/nyheder/rebild" target=""><span>Rebild</span></a>

        </li>
        <li>
            

        <a title="Mors&#248;" href="/nyheder/morsoe" target=""><span>Mors&#248;</span></a>

        </li>
        <li>
            

        <a title="Thisted" href="/nyheder/thisted" target=""><span>Thisted</span></a>

        </li>
        <li>
            

        <a title="Hj&#248;rring" href="/nyheder/hjoerring" target=""><span>Hj&#248;rring</span></a>

        </li>
        <li>
            

        <a title="Br&#248;nderslev" href="/nyheder/broenderslev" target=""><span>Br&#248;nderslev</span></a>

        </li>
        <li>
            

        <a title="Frederikshavn" href="/nyheder/frederikshavn" target=""><span>Frederikshavn</span></a>

        </li>
        <li>
            

        <a title="Jammerbugt" href="/nyheder/jammerbugt" target=""><span>Jammerbugt</span></a>

        </li>
        <li>
            

        <a title="Mariagerfjord" href="/nyheder/mariagerfjord" target=""><span>Mariagerfjord</span></a>

        </li>
        <li>
            

        <a title="Vesthimmerland" href="/nyheder/vesthimmerland" target=""><span>Vesthimmerland</span></a>

        </li>
        <li>
            

        <a title="Nordjylland" href="/nyheder/nordjylland" target=""><span>Nordjylland</span></a>

        </li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="col-3">
                                        <div class="mega-menu-link-box">


        <a title="Sport" href="/nyheder/sport" target=""><span>Sport</span></a>
                                        </div>

                                        <div class="mega-menu-link-box">


        <a title="Erhverv" href="/nyheder/erhverv" target=""><span>Erhverv</span></a>
                                                    <ul>
        <li>
            

        <a title="Bolighandel" href="/bolighandel" target=""><span>Bolighandel</span></a>

        </li>
                                                    </ul>
                                        </div>

                                        <div class="mega-menu-link-box">


        <a title="Kultur" href="/nyheder/kultur" target=""><span>Kultur</span></a>
                                                    <ul>
        <li>
            

        <a title="Litteratur" href="/nyheder/litteratur" target=""><span>Litteratur</span></a>

        </li>
        <li>
            

        <a title="Madanmeldelser" href="/madanmeldelser" target=""><span>Madanmeldelser</span></a>

        </li>
                                                    </ul>
                                        </div>
                                    </div>
                                    <div class="col-3">
                                        <div class="mega-menu-link-box">


        <a title="D&#248;dsannoncer" href="/doedsannoncer" target=""><span>D&#248;dsannoncer</span></a>
                                        </div>

                                        <div class="mega-menu-link-box">


        <a title="Radio" href="/radio" target=""><span>Radio</span></a>
                                                    <ul>
        <li>
            

        <a title="H&#248;r radio" href="https://anr.dk/webplayer/nordjyske/13619" target="_blank"><span>H&#248;r radio</span></a>

        </li>
                                                    </ul>
                                        </div>

                                        <div class="mega-menu-link-box">


        <a title="E-avis" href="/e-avis" target=""><span>E-avis</span></a>
                                                    <ul>
        <li>
            

        <a title="Ugeaviser" href="/e-avis/ugeaviser" target=""><span>Ugeaviser</span></a>

        </li>
        <li>
            

        <a title="Till&#230;g" href="/e-avis/tillaeg" target=""><span>Till&#230;g</span></a>

        </li>
        <li>
            

        <a title="Turistguider" href="/e-avis/turistguider" target=""><span>Turistguider</span></a>

        </li>
                                                    </ul>
                                        </div>
                                    </div>
                                    <div class="col-3">
                                        <div class="mega-menu-link-box left-border">
                                            <a href="#" target="_blank" class="mega-menu-profile-link authentication-login" data-href="https://minside.nordjyskemedier.dk/profil">Min profil</a><br />
                                            <a href="#" target="_blank" class="mega-menu-profile-link authentication-login" data-href="https://minside.nordjyskemedier.dk">Mit abonnement</a>
                                        </div>

                                        <div class="mega-menu-link-box left-border">


        <a title="Kundeservice" href="/hjaelp" target=""><span>Kundeservice</span></a>
                                                    <ul>
        <li>
            

        <a title="Reklamation" href="https://minside.nordjyskemedier.dk" target="_blank"><span>Reklamation</span></a>

        </li>
        <li>
            

        <a title="Etik" href="/hjaelp/etik" target=""><span>Etik</span></a>

        </li>
                                                    </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </div>
    </div>

</div>
</header>

    
    




<div class="story-view">
    <div class="content-container top-banner">
        

<div class="ad banner banner4">
        <div id="header-wide-1" class="jubii-adunit" data-name="header-wide">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('header-wide-1');
                });
            </script>
        </div>
</div>
    </div>
    <div class="content-parent">
        
    <div class="skyscraper-container sticky-container left banner-offset">
        

<div class="ad banner banner5 skyscraper sticky">
        <div id="skyscraper-left-1" class="jubii-adunit" data-name="skyscraper-left">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('skyscraper-left-1');
                });
            </script>
        </div>
</div>
    </div>

        <article class="story content-container desktop" data-id="3661b190-0636-4a40-85d8-76c7908e2067" data-url="https://nordjyske.dk/plus/samfund/efter-kraenkede-studerende-i-koebenhavn-nordjyder-kan-ikke-se-problemet/3661b190-0636-4a40-85d8-76c7908e2067" data-primarytag="Universiteterne">
            <div class="story-content-wrapper">
                

                
                


        <span class="tag color-brand-red bgc-or">Universiteterne</span>
        <span class="tag premium">Plus</span>

                    <h1 class="heading">
        Efter kr&#230;nkede studerende i K&#248;benhavn: Nordjyder kan ikke se problemet 
    </h1>

                <h2 class="subheading">
    K&#248;benhavn Universitet forb&#248;d sidste &#229;r en mexicanerfest under introugen efter klager fra studerende. Man har ikke haft samme oplevelser i Aalborg, og det kan skyldes den nordjyske mentalitet 
</h2>
                        <div class="primary-image-container">
            
    <div class="image">
        <div class="row">
            <div class="col-sm">
                <img src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/ERc5Av-UjRRK8bx1gEUKr9DVOLE.jpg?w=960&amp;h=540&amp;scale=both&amp;mode=crop" alt="Det var i alle landets store medier, da K&#248;benhavn Universitet sidste &#229;r forb&#248;d en fest med mexicaner tema. P&#229; Aalborg Universitet har man ikke oplevet, at studerende har f&#248;lt sig kr&#230;nket. Arkivfoto " />
            </div>
        </div>
            <div class="row">
                <div class="col-sm">
                    <h2 class="heading">Det var i alle landets store medier, da K&#248;benhavn Universitet sidste &#229;r forb&#248;d en fest med mexicaner tema. P&#229; Aalborg Universitet har man ikke oplevet, at studerende har f&#248;lt sig kr&#230;nket. Arkivfoto </h2>
                </div>
            </div>
    </div>
        </div>

            </div>
            <div class="story-content-wrapper col">
                

                <div class="row">
                    <div class="col story-content-part main">
                        


<p class="paragraph">
        <span class="startword">AALBORG:</span>I mandags var der studiestart for nye studerende på Aalborg Universitet. </p>

<p class="paragraph">
Det er lig med fester og sociale arrangementer under rusperioden, som skal...</p>

                        
                            <div class="paywall paragraph">
                                

    <script type="text/javascript">
        var cxwid = "36ca77b91801d34eeaf6d56926254e759244a329";
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['insertWidget', {
                widgetId: cxwid,
            renderFunction: function (data, context) {
                    //insert data in temp-placeholder
                    document.getElementById('cx_temp_' + context.widgetId + '').innerHTML = data.response.template;
                    //let cX move the data to correct placement (registering a view?)
                    cX.renderTemplate('cx_temp_' + context.widgetId + '', 'cx_' + context.widgetId + '', data, context);
                }
            }
        ]);
    </script>
    <div class="get-access-modal">
        <!-- Cxense content widget: Plus Paywall -->
        <div id="cx_36ca77b91801d34eeaf6d56926254e759244a329" class="get-access-modal">

            <!-- Fallback to generic Paywall if AdBlocker is present -->
            

    <div id="has-paygateway">
        <div class="col-xs-12 no-access">
            <div class="row">
                <div class="col-xs-12 col-sm-12">
                    <div class="row main-message-area">
                        <div class="row">
                            <div class="col-xs-12">
                                <div class="already-knows step text-center">
                                    <div class="design tease">
                                        <h3 class="logged-in-text">Bliv abonnent på nordjyske.dk - helt uden binding!</h3>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <h4 class="text-center">Prøv 30 dage gratis</h4>
                        </div>
                    </div>
                    <div class="row main-message-area underneath">
                        <div class="col-xs-12">
                            <div class="already-knows step text-center">
                                <div class="design tease">
                                    <p class="sub-text">Herefter kt. 99 -/måned.<br /></p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12  col-md-6 col-md-push-3">
                            <div class="form-group text-center">
                                <a class="btn btn-success btn-lg buyPremium" href="https://payment.nordjyskemedier.dk/?siteid=015&amp;productId=eyJDYW1wYWlnbk5vIjoiMDAwNyIsIkN1cnJlbmN5Q29kZSI6IkRLSyIsIkRlbGl2ZXJ5V2Vla0RheXNDb2RlIjoiMDAyIiwiRHVyYXRpb25Db2RlIjoiMDA0IiwiTWVkaWFJZCI6IjAwNiIsIlByb2R1Y3RJZCI6IjAwMTciLCJSZW5ld2FsUXVhbnRpdHlDb2RlIjoiIiwiU3Vic2NyaWJlckdyb3VwQ29kZSI6IiIsIlN1YnNjcmlwdGlvbkdyb3VwQ29kZSI6IiJ9&amp;newuser=true&_redir=http%3a%2f%2fmobil.nordjyske.dk%2fplus%2fsamfund%2fefter-kraenkede-studerende-i-koebenhavn-nordjyder-kan-ikke-se-problemet%2f3661b190-0636-4a40-85d8-76c7908e2067%3futm_source%3dnyheder%26utm_medium%3drss%26utm_campaign%3dnyheder">Pr&#248;v gratis i 30 dage</a>
                            </div>
                        </div>
                    </div>
                    <div class="row remove-at-mail">
                        <div class="col-xs-12 text-center">
                            <p class="nonAccess new-access">
                                Har du allerede købt adgang?<br>
                                <a href="#" class="nonAccess authentication-login">Log ind</a>
                            </p>
                            <p class="nonAccess new-access">
                                <a href="https://plus.nordjyske.dk/" class="nonAccess">Om NORDJYSKE Plus</a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        </div>

        <!-- The invisible template -->
        <div id="cx_temp_36ca77b91801d34eeaf6d56926254e759244a329" style="display: none;"></div>
    </div>


                            </div>

                        
<div class="row share-links">
    <div class="col">
        <a href="" class="ShareFacebook" onclick="Nordjyske.ShareUrl.shareViaFacebook(event, 'False');">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Del på Facebook" />
</a>
        <a href="" class="ShareTwitter" onclick="Nordjyske.ShareUrl.shareViaTwitter(event, 'False');">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Del på Twitter" />
</a>
        <a href="" class="ShareMail" target="_blank" onclick="Nordjyske.ShareUrl.shareViaMail(event, 'False');">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Del via mail" />
</a>
        <a role="button" class="ShareUrl" onclick="Nordjyske.ShareUrl.shareViaUrl(event, 'False');">
    <img src="/Content/images/buttons/link-round-btn.svg" alt="Kopier link" />
</a>
<div id="shareUrlContainer" class="shareUrlClipboard"></div>
    </div>
</div>                    </div>
                    <div class="col story-content-part story-sidebar sticky-container" style="width: 300px; max-width: 300px;">
                        <div class="sticky">
                            <div class="story-sidebar-informations">
                                
        <div class="byline">
            <h4>Af: S&#248;ren Kj&#230;r</h4>
        </div>

                                <div class="timestamp">
    04. september 2019 kl. 20:21
</div>
                            </div>


                            


<div class="ad banner banner3">
        <div id="body-square-1" class="jubii-adunit" data-name="body-square">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('body-square-1');
                });
            </script>
        </div>
</div>
                        </div>
                    </div>
                </div>

            </div>
        </article>
        
    <div class="skyscraper-container sticky-container right banner-offset">
        

<div class="ad banner banner6 skyscraper sticky">
        <div id="skyscraper-right-1" class="jubii-adunit" data-name="skyscraper-right">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('skyscraper-right-1');
                });
            </script>
        </div>
</div>
    </div>

    </div>
    <div class="content-parent">
        <div class="sub-story content-container">

            

<div class="ad banner banner1">
        <div id="body-wide-1" class="jubii-adunit" data-name="body-wide">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('body-wide-1');
                });
            </script>
        </div>
</div>


            
<script type="text/javascript">
    var widgets = [];
</script>







<div id="cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79" class="cx-widget-element"></div>


<script type="text/javascript">
    var widgetData = {
        widgetParams: {
            widgetId: 'ea8a2770cd5ca7d335a04cd03855ae04d216fb79',
            targetElementId: 'cx_ea8a2770cd5ca7d335a04cd03855ae04d216fb79'
        }
    };

widgets.push(widgetData);</script>


<script>
    if (widgets.length > 0) {
        var cX = window.cX = window.cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.CCE = cX.CCE || {};
        cX.CCE.callQueue = cX.CCE.callQueue || [];
        cX.CCE.callQueue.push(['runMulti', widgets, 'recs-articleid']);
    }   
</script>




        </div>
    </div>


    <div class="inner-article   ">
        <article class="teaser-fullwidth sub-margin" data-id="04672fff-cc30-417e-aa0f-6df834a1f08c" data-url="https://nordjyske.dk/plus/bryghus-vil-vaere-hobros-foretrukne-spisested-men-mad-og-oel-spiller-ikke-sammen/04672fff-cc30-417e-aa0f-6df834a1f08c">
            <a href="https://nordjyske.dk/plus/bryghus-vil-vaere-hobros-foretrukne-spisested-men-mad-og-oel-spiller-ikke-sammen/04672fff-cc30-417e-aa0f-6df834a1f08c" >
                        <div class="image" style="background:url(https://imageservice.nordjyske.dk/s3/nj-prod-public-images/uobkrjIAV49-wplLjxmIVnpSy1U.jpg?w=1024&amp;h=576&amp;cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.02626641651031895,1.0,0.87054409005628525&amp;scale=both&amp;mode=crop) no-repeat;background-size: cover;">
            <div style=""></div>
        </div>

                <div class="teaser-content content-container">
                        <div class="tags">
        


        <span class="tag color-brand-red bgc-or">Madanmeldelse</span>
        <span class="tag premium">Plus</span>

    </div>

                        <div class="row">
        <div class="col-sm">
            <h2 class="heading boxed">Bryghus vil v&#230;re Hobros foretrukne spisested: Men mad og &#248;l spiller ikke sammen</h2>
            <h4 class="sub-heading boxed">Der kan med fordel skrues op for b&#229;de bryghusstemning og personlighed, mener NORDJYSKEs anmelder</h4>
        </div>
    </div>

                </div>
            </a>
        </article>
    </div>




        <div class="recommended-plus-wrapper content-container">
            <div class="ruler-section-title">
    <div class="row">
        <div class="col-sm boxed">
            <h4>Vi anbefaler</h4>
            <hr class="fat black" />
        </div>
    </div>
</div>
            
            <div class="recommended-plus" data-storyId="3661b190-0636-4a40-85d8-76c7908e2067"></div>
        </div>


<script type="text/javascript">


    window.page_initializedCallback.push({
        callback: function () {
            if ($.cookie("njOrderFinishAccessFlow")) {
                var flowValues = $.cookie("njOrderFinishAccessFlow").split("flowname=");
                var productId = flowValues[0] || "";
                var flowname = flowValues[1] || "";

                if (productId !== "" && flowname !== "")
                    finishAccessFlow(productId, flowname);
            }
        }, context: this
    });


    function startAccessFlow(paymentFlow = "plus") {
        //set the required flow (defines settings for payment)
        window.currentPaymentFlow = paymentFlow;
        if (window.payment !== undefined && window.payment !== null) {
            window.payment = window.payment || new Nordjyske.Payment();
        } else {
            window.page_initializedCallback.push({
                callback: function () {
                    window.payment = window.payment || new Nordjyske.Payment();
                }, context: this
            });
        }

        // Our origin may be set
        if (window.payment !== undefined && getLanguageString("cx_origin", null) !== null) {
            if (typeof (window.Tracker) != "undefined") {
                window.Tracker._setEventAttributes(getLanguageString("cx_origin"));
            }
        }
    }

    /**
     * Finish the access-flow. This allows us to override the productId
     *
     * @param productId The product id that was actually purchased. ProductId may change during the payment flow due to (in)eligibility
     * @param paymentFlow
     */
    function finishAccessFlow(productId, paymentFlow = "plus") {
        window.paymentTranslations.product_id = productId;
        window.currentPaymentFlow = paymentFlow;
        //finish the flow 
        new Nordjyske.Paywall.Steps.OrderConfirmationStep().finishManually();
    }

    /**
     * Get language string
     */
    function getLanguageString(string, def) {
        string = string || null;
        def = def || "";

        if (string == null) {
            return def;
        }

        if (typeof (window.paymentTranslations[string]) != "undefined") {
            return window.paymentTranslations[string];
        }

        return def;
    }

    window.paymentTranslations = {
        "main_secondary_line": "Få adgang til alle historier på Nordjyske.dk.<br/>Nye artikler hver dag.",
        "main_tertiary_line": "Herefter 99 kr./md. - Du kan frit afmelde når som helst.",
        "main_button_text": "Få adgang nu",
        "already_exists": "Du har allerede en profil",
        "already_exists_secondary": "Du har tidligere været logget ind med den indtastede e-mail:",
        "already_exists_tertiary": "Log ind og fortsæt oprettelsen af dit abonnement.",
        "already_exists_select_other": "Vælg anden e-mail",
        "already_logged_in_with": "Du er logget ind med",
        "product_id": "9bcdc31d-4957-4f17-8bc6-a6dc49200436", //NORDJYSKE Plus - will be overwritten by productId supplied by CXense
        "paymenturl": "https://paymentv2.nordjyskemedier.dk/step/{layout}/{product}",
        "funnel_description": "nordjyskePlusGratis30Dage",
        "error_general_text": "Der skete desværre en fejl. Prøv venligst igen.",
        "error_password_minlength_text": "Adgangskoden skal være på mindst 6 tegn.",
        "email_step_resume_nocard": "Det ser ud til at du blev afbrudt i din bestilling af NORDJYSKE Plus. Der blev ikke registreret et betalingskort.",
        "email_step_login_continue": "Log ind og fortsæt",
        "payment_step_confirm_message": "Du bliver nu videreført til bestillingssiden. Klik OK for at fortsætte.",
        "email_step_continue_purchase": "Fortsæt dit køb..."
    };

    function callbackFromCxense() {}
</script></div>


<!-- #region Helpers -->





<!-- #endregion -->
<!-- #region Sections -->
<!-- #region Head -->
<!-- #endregion -->
<!-- #region Scripts -->
<!-- #endregion -->
<!-- #region Modals -->
<!-- #endregion -->
<!-- #endregion -->

    
    <footer class="no-print">
    <div class="content-container">
        <div class="row support-links">
    <div class="col">
        <div>
            <a href="/hjaelp" rel="help">Brug for hjælp?</a>
            <a href="https://nordjyskemedier.dk/kundeservice/" target="_blank">Kundeservice</a>
            <a href="https://nordjyskemedier.dk/" target="_blank">Annoncering</a>
        </div>
    </div>
    <div class="col">
        <div>
            <a href="/hjaelp/typiske-spoergsmaal#1660">Privatlivspolitik</a>
            <a href="/hjaelp/etik">Etik</a>
            <a href="/hjaelp/typiske-spoergsmaal#2605">Ophavsret</a>
        </div>
    </div>

        <div class="col">
            <div>
                <a href="/abonnement">Køb abonnement</a>
                <a href="https://klubnordjyske.dk/" target="_blank">Klub NORDJYSKE</a>
                <a href="https://www.nordjyske-avisarkiv.dk" target="_blank">Historisk Avisarkiv</a>
            </div>
        </div>
        <div class="col">
            <div>
                <a href="http://www.nordjyskejob.dk/" target="_blank" rel="noopener">NORDJYSKE Job</a>
                <a href="https://nordjysketilbud.dk" target="_blank" >NORDJYSKE Tilbud</a>
                <a href="/business">NORDJYSKE Business</a>
            </div>
        </div>
</div>
            <div class="row some-links">
            <div class="col">
                <a href="https://www.facebook.com/nordjyskemedier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/facebook-round-btn.svg" alt="Facebook" />
</a>
            </div>

            <div class="col">
                <a href="https://twitter.com/nordjyskedk" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/twitter-round-btn.svg" alt="Twitter" />
</a>
            </div>

            <div class="col">
                <a href="https://www.instagram.com/nordjyske/" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/instagram-round-btn.svg" alt="Instagram" />
</a>
            </div>

            <div class="col">
                <a href="https://www.linkedin.com/company/nordjyske-medier" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/linkedin-round-btn.svg" alt="LinkedIn" />
</a>
            </div>

            <div class="col">
                <a href="/nyhedsbrev/signup" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/mail-round-btn.svg" alt="Nyhedsbrev" />
</a>
            </div>

            <div class="col">
                <a href="/rss" target="_blank" rel="noopener">
    <img src="/Content/images/buttons/rss-round-btn.svg" alt="Rss" />
</a>
            </div>
    </div>
        <div class="row address">
    <div class="col-sm-12">
        <address>
            <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name">NORDJYSKE Medier</span>
                <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Langagervej 1</span>

                    <span itemprop="postalCode">9220</span>
                    <span itemprop="addressLocality">Aalborg Øst</span>
                </div>
                Tlf: <span itemprop="telephone" class="no-dot">99 35 35 35</span>
            </div>
        </address>
    </div>
</div>

        <div class="row privacy-policy">
            <a target="_blank" rel="noopener" title="Persondatapolitik" href="/hjaelp/typiske-spoergsmaal#1660">
                <i class="privacy-policy-icon"></i>
                Privatlivspolitik
            </a>
        </div>

        <div class="pressenaevnet">
            <a href="http://www.pressenaevnet.dk" target="_blank"><img src="/Content/images/logos/pressenaevnet-logo.svg" alt="Pressenævnet"></a>
        </div>
    </div>
</footer>
    <div class="modal fade" id="GDPRterms" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Vi passer på dine personlige data</h4>
                <p>
                    Vi har opdateret vore vilkår og betingelser for din profil på Nordjyske.dk.
                </p>
                <p>
                    Du skal acceptere betingelserne for fortsat at bruge din NORDJYSKE profil, til kommentarer,
                    adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p class="nofontsize">
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter betingelser</button>
                </p>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="GDPRterms_required" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="nds modal-content">
            <div class="modal-header">
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <div class="modal-body">
                <h4>Advarsel!</h4>
                <p>
                    Hvis du ikke accepterer betingelserne kan du ikke anvende din profil på Nordjyske.dk og mister derved muligheden for at bruge din
                    NORDJYSKE profil, til kommentarer, adgang til NORDJYSKE Plus, NORDJYSKE Stiftstidende E-avis og andre digitale tjenester.
                </p>
                <p>
                    <a href="https://minside.nordjyskemedier.dk/vilkaar" target="_blank">Læs vilkår og betingelser</a>
                </p>
                <p>
                    <button type="button" class="nds btn btn-green btn-lg accept_GDPRterms">Accepter og fortsæt</button>
                </p>
                <p><a href="#" class="authentication-logout">Log ud</a></p>
            </div>
        </div>
    </div>
</div>


    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_2FXagOIyrsnP844vlQJzmncZthRrUDHQC5ecMJHWD03Y6f031_Gqd2Ed6KXi7tbE&lang=da">
        {
            bypassCookiePolicy: "always"
        }
    </script>

    <script src='/Content/scripts/base.bundle.min.js?_v=1.19.904.1226MAIN1111100' type='text/javascript'></script>

    
<script src='/Content/scripts/storyviewmodel.bundle.min.js?_v=1.19.904.1226MAIN1111100' type='text/javascript'></script>
    

        <script id="acceptTermsTemplate" type="text/html">
            <div class="col-xs-12 col-md-6 col-md-push-3">
                <div class="form-group">
                    <div class="checkbox checkbox-primary">
                        

<div class="form-field-wrapper black-screen  ">
        <label class="checkbox-container ">
            Accepter <a href='https://minside.nordjyskemedier.dk/vilkaar' target='_blank'>profil-</a> og <a href='https://payment.nordjyskemedier.dk/home/terms/2' target='_blank'>handelsvilkår</a>
            <input class="checkbox-field" data-val="true" data-val-mustbetrue="The field {0} is invalid." id="pay_chkTerms" name="Checked" type="checkbox" value="true" /><input name="Checked" type="hidden" value="false" />
            <span class="checkmark"></span>
        </label>
</div>

                        
                    </div>
                </div>
            </div>
        </script>
        <script id="messageTemplate" type="text/x-handlebars-template">
            <div class="row">
                <div class="col-xs-12">
                    <div class="already-knows step text-center">
                        <div class="design {{design}}">

                            {{#showIfNotNullOrEmpty textOne}}
                            <h3 class="logged-in-text">{{{textOne}}}</h3>
                            {{/showIfNotNullOrEmpty}}

                            {{#showIfNotNullOrEmpty textTwo}}
                            <p class="extra-text">{{textTwo}}</p>
                            {{/showIfNotNullOrEmpty}}

                            {{#showIfNotNullOrEmpty textThree}}
                            <h4 class="largeDisplay">{{textThree}}</h4>
                            {{/showIfNotNullOrEmpty}}

                            {{#showIfNotNullOrEmpty textFour}}
                            <p class="sub-text">{{textFour}}</p>
                            {{/showIfNotNullOrEmpty}}

                        </div>
                    </div>
                </div>
            </div>
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.1.2/handlebars.min.js"></script>
        <script charset="UTF-8" src="https://ssl.ditonlinebetalingssystem.dk/integration/ewindow/paymentwindow.js" type="text/javascript"></script>
        <script type="text/javascript">
            window.displayAcceptedModal = false;
            $(function () {


            });

        </script>


            <noscript>
            <img src='http://nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://nordjyske.dk/plus/samfund/efter-kraenkede-studerende-i-koebenhavn-nordjyder-kan-ikke-se-problemet/3661b190-0636-4a40-85d8-76c7908e2067?utm_source=nyheder&utm_medium=rss&utm_campaign=nyheder;;;' alt='' />
        </noscript>

    <script>
　cX.callQueue.push(['invoke', function() {
　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
　　fbq('trackCustom', 'CxSegments', {segmentIds: segments});
　}]);
</script>

    
    <div id="cx_a255b9db8f1fa1ced901a68f7312f686ee332102"></div>
    <div id="cx_temp_a255b9db8f1fa1ced901a68f7312f686ee332102" style="display: none;"></div>

    
    <div id="cx_f8da9dc33c5f946fc7b66ad03863290adca0fa2a"></div>
    <div id="cx_temp_f8da9dc33c5f946fc7b66ad03863290adca0fa2a" style="display: none;"></div>

    
    

<div class="modal fade" id="change-password-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body row">
                <div class="col-xs-12 heading">
                    <h3>Tak for dit køb!</h3>
                </div>
                <div class="col-xs-12 subheading">
                    <span>Vælg adgangskode og du vil herefter have adgang til alle artikler.</span>
                </div>
                <div class="col-xs-12 form-field-wrapper">
                    <input type="password" class="form-control text-field" id="set-password-input" placeholder="Adgangskode" />
                    <p id="set-password-error" class="text-danger set-password-error" style="display:none;"></p>
                </div>
                <div class="col-xs-12 login text-center">
                    <a href="javascript:" id="set-password" class="btn btn-success btn-lg paytype-button"><span>Gem kodeord</span></a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade" id="purchase-accepted" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div class="check">
                <svg id="successAnimation" class="animated" xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 70 70">
                    <path id="successAnimationResult" fill="#D8D8D8" d="M35,60 C21.1928813,60 10,48.8071187 10,35 C10,21.1928813 21.1928813,10 35,10 C48.8071187,10 60,21.1928813 60,35 C60,48.8071187 48.8071187,60 35,60 Z M23.6332378,33.2260427 L22.3667622,34.7739573 L34.1433655,44.40936 L47.776114,27.6305926 L46.223886,26.3694074 L33.8566345,41.59064 L23.6332378,33.2260427 Z" />
                    <circle id="successAnimationCircle" cx="35" cy="35" r="24" stroke="#979797" stroke-width="2" stroke-linecap="round" fill="transparent" />
                    <polyline id="successAnimationCheck" stroke="#979797" stroke-width="2" points="23 34 34 43 47 27" fill="transparent" />
                </svg>
            </div>

            <div class="modal-body row">
                <div class="col-xs-12 heading text-center">
                    <h3>Du har nu adgang til alt PLUS-indhold på Nordjyske.dk!</h3>
                </div>
                <div class="col-xs-12 login text-center">
                    <a href="javascript:" data-dismiss="modal" aria-label="Close" class="btn btn-success btn-lg paytype-button"><span>Læs nu</span></a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade" id="product-not-eligible" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body row">
                <div class="col-xs-12 heading text-center">
                    <h3>Beklager...</h3>
                </div>

                <div class="col-xs-12">
                    <p>Det ser ud til at du allerede har haft adgang til <span id="not-eligible-product-name"></span> indenfor de seneste <span id="not-eligible-period"></span> måneder.</p>
                    <p>Det valgte tilbud er forbeholdt vores nye kunder.</p>
                    <p>Du kan i stedet købe det regulære abonnement til kr. <span class="not-eligible-price"></span>,- ved at klikke <a hef="javascript:" class="product-not-eligible-switch">her</a>.</p>
                </div>
                <div class="col-xs-12 login text-center">
                    <a href="javascript:" data-dismiss="modal" aria-label="Close" class="primary full-width grey"><span>Luk</span></a>
                    <a href="javascript:" aria-label="Close" class="btn btn-success btn-lg product-not-eligible-switch"><span>Køb (kr. <span class="not-eligible-price"></span>,-)</span></a>
                </div>
            </div>
        </div>
    </div>
</div>
    

<script id="toggle-insightsbar-template" type="text/x-handlebars-template">
    <div class="toggle-insightsbar">
        <div class="title">
            <span>Indsigt</span>
        </div>
        <div class="branch-title">Branch</div>
        <select class="branch">
            <option {{#ifCond branch 'MAIN'}} selected{{/ifCond}}>MAIN</option>
            <option {{#ifCond branch 'A'}} selected{{/ifCond}}>A</option>
            <option {{#ifCond branch 'B'}} selected{{/ifCond}}>B</option>
        </select>
        <div class="onOff">
            <span class="on {{toggleCssClass 'on'}} box left">til</span>
            <span class="off {{toggleCssClass 'off'}} box right">fra</span>
        </div>
        <div class="timefilter">
            <span class="always {{toggleCssClass 'always'}} box left">Altid</span>
            <span class="day {{toggleCssClass 'day'}} box center">24 timer</span>
            <span class="hour {{toggleCssClass 'hour'}} box right">1 time</span>
        </div>
        
        <div class="close">
            <i class='material-icons'>clear</i>
        </div>
    </div>
</script><script id="insightsbar-template" type="text/x-handlebars-template">
    <div class="container-fluid insightsbar{{#ifCond isPremium true}} premium{{/ifCond}}">
        <div class="row">
            <div class="{{#ifCond context 1}}col-xs-12{{/ifCond}} timefilter">
                <span class="{{#ifCond timeFilter 0}}active{{/ifCond}} left bar">Altid</span>
                <span class="{{#ifCond timeFilter 1}}active{{/ifCond}} bar">24 timer</span>
                <span class="{{#ifCond timeFilter 2}}active{{/ifCond}} right bar">1 time</span>
            </div>
        </div>
        <div class="row insights-data">
            <div class="pageviews bar left" title="Antal visninger">
                <span class="name">
                    {{#ifCond context 1}}Visninger{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">remove_red_eye</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViews}}</span>
            </div>
            <div class="pageviewspaywall bar" title="Antal visninger bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Foran/bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">lock_open</i>{{/ifCond}}
                </span>
                <span class="data">{{pageViewsBehindPaywall}}</span>
            </div>
            
            <div class="viewtime bar" title="Gennemsnitlig visningstid">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationFormatted}}</span>
            </div>
            <div class="viewtimepaywall bar" title="Gennemsnitlig visningstid bag betalingsmur">
                <span class="name">
                    {{#ifCond context 1}}Gns. tid bag mur{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">access_time</i>{{/ifCond}}
                </span>
                <span class="data">{{averageViewDurationInSecondsBehindPaywallFormatted}}</span>
            </div>
            <div class="paywallclicks bar" title="Antal klik til betalingsflow">
                <span class="name">
                    {{#ifCond context 1}}Klik til betaling{{/ifCond}}
                    {{#ifCond context 2}}<i class="material-icons data-icon">shopping_cart</i>{{/ifCond}}
                </span>
                <span class="data">{{clicksOnPaywall}}</span>
            </div>
            
            <div class="reload bar right">
                <span class="refresh-btn">
                    <i class="material-icons refresh" title="Hent nye data">refresh</i>
                    <div class="loadbar hide" title="Henter nye data"></div>
                </span>
            </div>
            <!--<div class="edit bar right" title="Redigér artikel">
                <a href="https://writer.prod.nj.infomaker.io\#{{storyId}}" target="_blank">
                    <i class="material-icons" title="Redigér artikel">edit</i>
                </a>
            </div>-->
        </div>
    </div>
</script></body>
</html>